قانون برگزاري مناقصات

فصل اول – كليات

 ماده 1 – كاربرد

ماده 2 - تعاريف

ماده 3 - طبقه بندي معاملات
 ماده 4 - طبقه بندي انواع مناقصات

فصل دوم - سازماندهي مناقصات

 ماده 5 - كميسيون مناقصه
 ماده 6 - وظايف كميسيون مناقصه
 ماده 7 - هيات رسيدگي به شكايات
ماده 8 - وظايف هيات رسيدگي به شكايات

فصل سوم - برگزاري مناقصات

ماده 9 - فرايند برگزاري مناقصات
ماده 10 - تامين منابع مالي
 ماده 11 - روش هاي انجام مناقصه
 ماده 12 - ارزيابي كيفي مناقصه گران
 ماده 13 - فراخوان مناقصه
 ماده 14 - اسناد مناقصه
 ماده 15 - ترتيب تهيه و تسليم پيشنهادها
 ماده 16 - شرايط تسليم و تحويل پيشنهادها
 ماده 17 - توضيح و تشريح اسناد
 ماده 18 - گشايش پيشنهادها
 ماده 19 - ارزيابي فني بازرگاني پيشنهادها
 ماده 20 - ارزيابي مالي و تعيين برنده مناقصه

فصل چهارم - مقررات مناقصات

 ماده 21 - انعقاد قرارداد
 ماده 22 - شرايط ارسال اسناد و مكاتبات
 ماده 23 - مستند سازي و اطلاع رساني
 ماده 24 - تجديد و لغو مناقصه
 ماده 25 - نحوه رسيدگي به شكايات
 ماده 26 - نحوه برگزاري مناقصه محدود
ماده 27 - ترك تشريفات مناقصه
 ماده 28 - تركيب هيات ترك تشريفات مناقصه
ماده 29 - موارد عدم الزام به برگزاري مناقصه
 ماده 30 - نسخ قوانين


مصوبات

قانون برگزاري مناقصات

شماره130890 17/11/1383

حضرت حجت الاسلام والمسلمين جناب آقاي سيدمحمد خاتمي
رياست محترم جمهوري اسلامي ايران
طرح برگزاري مناقصات كه يك فوريت آن در جلسه علني روز يكشنبه مورخ 2/9/1382 تصويب گرديد و در جلسه علني روز سه شنبه مورخ 25/1/1383 مجلس با اصلاحاتي تصويب و به‎ دليل ايراد شوراي نگهبان به بند ( ب ) ماده ( 1 ) و بند ( ب ) ماده ( 28 ) آن و بر اساس اصل يكصد و دوازدهم ( 112 ) قانون اساسي جمهوري اسلامي ايران به مجمع تشخيص مصلحت نظام ارسال و با اصلاحاتي به ‎تصويب آن مجمع رسيد ، در اجراي اصل يكصد و بيست و سوم ( 123 ) قانون اساسي جمهوري اسلامي ايران به پيوست ارسال مي گردد
رئيس مجلس شوراي اسلامي - غلامعلي حداد عادل

شماره67490 26/11/1383
وزارت امور اقتصادي و دارايي
قانون برگزاري مناقصات كه درجلسه علني روز سه‎شنبه مورخ بيست و پنجم فروردين ماه يكهزار و سيصد و هشتاد و سه مجلس شوراي اسلامي تصويب و با توجه به موارد ايراد شوراي نگهبان ، به‎مجمع تشخيص مصلحت نظام ارسال و با اصلاحاتي در تاريخ 3/11/1383 به تصويب آن مجمع رسيده و طي ‎نامه شماره 130890 مورخ 17/11/1383 مجلس شوراي اسلامي واصل گرديده است ، به پيوست جهت اجراز ابلاغ مي‎گردد
رئيس‎جمهور - سيدمحمدخاتمي


فصل اول - كليات

قانون برگزاري مناقصات

فصل اول - كليات
ماده 1 - كاربرد
الف - اين قانون به منظور تعيين روش و مراحل برگزاري مناقصات به تصويب مي رسد و تنها در معاملاتي كه با رعايت اين قانون انجام مي شود ، كاربرد دارد
ب - قواي سه گانه جمهوري اسلامي ايران اعم از وزارتخانه ها ، سازمانها و مؤسسات و شركتهاي دولتي ، مؤسسات انتفاعي وابسته به دولت ، بانكها و مؤسسات اعتباري دولتي ، شركتهاي بيمه دولتي ، مؤسسات و نهادهاي عمومي غيردولتي ( درمواردي كه آن بنيادها و نهادها از بودجه كل كشور استفاده مي نمايند ) ، مؤسسات عمومي ، بنيادها و نهادهاي انقلاب اسلامي ، شوراي نگهبان قانون اساسي و همچنين دستگاهها و واحدهائي كه شمول قانون بر آنها مستلزم ذكر يا تصريح نام است ، اعم از اين كه قانون خاص خود را داشته و يا از قوانين و مقررات عام تبعيت نمايند نظير وزارت جهادكشاورزي ، شركت ملي نفت ايران ، شركت ملي گاز ايران ، شركت ملي صنايع پتروشيمي ايران ، سازمان گسترش و نوسازي صنايع ايران ، سازمان بنادر و كشتيراني جمهوري اسلامي ايران ، سازمان توسعه و نوسازي معادن و صنايع معدني ايران ، سازمان صدا و سيماي جمهوري اسلامي ايران و شركتهاي تابعه آنها موظفند در برگزاري مناقصه مقررات اين قانون را رعايت كنند
تبصره - نيروهاي مسلح ، تابع مقررات و ضوابط خاص خود بوده و از شمول اين قانون مستثني هستند
ماده 2 - تعاريف
واژگاني كه در اين قانون به كار برده شده ، به شرح زير تعريف مي شوند:
الف - مناقصه: فرايندي است رقابتي براي تامين كيفيت مورد نظر ( طبق اسناد مناقصه ) ، كه در آن تعهدات موضوع معامله به مناقصه گري كه كمترين قيمت متناسب را پيشنهاد كرده باشد ، واگذار مي شود
ب - مناقصه گزار: دستگاه موضوع بند ( ب ) ماده ( 1 ) اين قانون كه مناقصه را برگزار مي نمايد
ج - مناقصه گر: شخصي حقيقي يا حقوقي است كه اسناد مناقصه را دريافت و درمناقصه شركت مي كند
د - كميته فني بازرگاني : هياتي است با حداقل سه عضو خبره فني بازرگاني صلاحيتدار كه از سوي مقام مجاز دستگاه مناقصه گزار انتخاب مي شود و ارزيابي فني بازرگاني پيشنهادها و ساير وظايف مقرر دراين قانون را برعهده مي گيرد
ه - - ارزيابي كيفي مناقصه گران: عبارت است از ارزيابي توان انجام تعهدات مناقصه گران كه از سوي مناقصه گزار يا به تشخيص وي توسط كميته فني بازرگاني انجام مي شود
و - ارزيابي فني بازرگاني پيشنهادها: فرايندي است كه درآن مشخصات ، استانداردها ، كارايي ، دوام و ساير ويژگي هاي فني بازرگاني پيشنهادهاي مناقصه گران بررسي ، ارزيابي و پيشنهادهاي قابل قبول برگزيده مي شوند
ز - ارزيابي مالي : فرايندي است كه در آن مناسب ترين قيمت به شرح مندرج در ماده ( 20 ) اين قانون از بين پيشنهادهائي كه ازنظر فني بازرگاني پذيرفته شده اند ، برگزيده مي شود
ح - ارزيابي شكلي: عبارت است از بررسي كامل بودن اسناد و امضاي آنها ، غيرمشروط و خوانا بودن پيشنهاد قيمت
ط - انحصار: انحصار در معامله عبارت است از يگانه بودن متقاضي شركت درمعامله كه به طرق زير تعيين مي شود:
1 - اعلان هيات وزيران براي كالاها و خدماتي كه در انحصار دولت است
2 - انتشار آگهي عمومي و ايجاب تنها يك متقاضي براي انجام معامله
ي - برنامه زماني مناقصه: سندي است كه در آن زمان و مهلت برگزاري مراحل مختلف مناقصه ، مدت اعتبار پيشنهادها و زمان انعقاد قرارداد مشخص مي شود
ماده 3 - طبقه بندي معاملات
معاملات از نظر نصاب ( قيمت معامله ) به سه دسته تقسيم مي شوند :
1 - معاملات كوچك : معاملاتي كه به قيمت ثابت سال 1382 كمتر از بيست ميليون ( 000/000/20 ) ريال باشد
2 - معاملات متوسط : معاملاتي كه مبلغ مورد معامله بيش از سقف مبلغ معاملات كوچك بوده و از ده برابر سقف ارزش معاملات كوچك تجاوز نكند
3 - معاملات بزرگ : معاملاتي كه مبلغ برآورد اوليه آنها بيش از ده برابر سقف ارزش مبلغ معاملات كوچك باشد
تبصره 1 - وزارت امور اقتصادي و دارائي مكلف است در ابتداي هر سال نصاب معاملات را براساس شاخص بهاي كالاها و خدمات اعلام شده توسط بانك مركزي جمهوري اسلامي ايران ، جهت تصويب به هيات وزيران پيشنهاد نمايد
تبصره 2 - مبلغ نصاب براي معاملات كوچك و متوسط مبلغ مورد معامله و در معاملات عمده مبلغ برآوردي واحد متقاضي معامله مي باشد
تبصره 3 - مبلغ يا برآورد معاملات مشمول هر يك از نصاب هاي فوق نبايد با تفكيك اقلامي كه به طور متعارف يك مجموعه واحد تلقي مي شوند ، به نصاب پايين تر برده شود
ماده 4 - طبقه بندي انواع مناقصات
الف - مناقصات ازنظر مراحل بررسي به انواع زيرطبقه بندي مي شوند:
1 - مناقصه يك مرحله اي: مناقصه اي است كه در آن نيازي به ارزيابي فني بازرگاني پيشنهادها نباشد در اين مناقصه پاكتهاي پيشنهاد مناقصه گران در يك جلسه گشوده و در همان جلسه برنده مناقصه تعيين مي شود
2 - مناقصه دو مرحله اي: مناقصه اي است كه به تشخيص مناقصه گزار ، بررسي فني بازرگاني پيشنهادها لازم باشد در اين مناقصه ، كميته فني بازرگاني تشكيل مي شود و نتايج ارزيابي فني بازرگاني پيشنهادها را به كميسيون مناقصه گزارش مي كند و بر اساس مفاد ماده ( 19 ) اين قانون برنده مناقصه تعيين مي شود
ب - مناقصات از نظر روش دعوت مناقصه گران به انواع زير طبقه بندي مي شوند :
1 - مناقصه عمومي: مناقصه اي است كه در آن فراخوان مناقصه ازطريق آگهي عمومي به اطلاع مناقصه گران مي رسد
2 - مناقصه محدود: مناقصه اي است كه در آن به تشخيص و مسؤوليت بالاترين مقام دستگاه مناقصه گزار ، محدوديت برگزاري مناقصه عمومي با ذكر ادله تاييد شود فراخوان مناقصه از طريق ارسال دعوتنامه براي مناقصه گران صلاحيتدار براساس ضوابط موضوع مواد ( 13 ) و ( 27 ) اين قانون به اطلاع مناقصه گران مي رسد


ماده 1 - كاربرد

قانون برگزاري مناقصات

فصل اول - كليات
ماده 1 - كاربرد
الف - اين قانون به منظور تعيين روش و مراحل برگزاري مناقصات به تصويب مي رسد و تنها در معاملاتي كه با رعايت اين قانون انجام مي شود ، كاربرد دارد
ب - قواي سه گانه جمهوري اسلامي ايران اعم از وزارتخانه ها ، سازمانها و مؤسسات و شركتهاي دولتي ، مؤسسات انتفاعي وابسته به دولت ، بانكها و مؤسسات اعتباري دولتي ، شركتهاي بيمه دولتي ، مؤسسات و نهادهاي عمومي غيردولتي ( درمواردي كه آن بنيادها و نهادها از بودجه كل كشور استفاده مي نمايند ) ، مؤسسات عمومي ، بنيادها و نهادهاي انقلاب اسلامي ، شوراي نگهبان قانون اساسي و همچنين دستگاهها و واحدهائي كه شمول قانون بر آنها مستلزم ذكر يا تصريح نام است ، اعم از اين كه قانون خاص خود را داشته و يا از قوانين و مقررات عام تبعيت نمايند نظير وزارت جهادكشاورزي ، شركت ملي نفت ايران ، شركت ملي گاز ايران ، شركت ملي صنايع پتروشيمي ايران ، سازمان گسترش و نوسازي صنايع ايران ، سازمان بنادر و كشتيراني جمهوري اسلامي ايران ، سازمان توسعه و نوسازي معادن و صنايع معدني ايران ، سازمان صدا و سيماي جمهوري اسلامي ايران و شركتهاي تابعه آنها موظفند در برگزاري مناقصه مقررات اين قانون را رعايت كنند
تبصره - نيروهاي مسلح ، تابع مقررات و ضوابط خاص خود بوده و از شمول اين قانون مستثني هستند


ماده 2 - تعاريف

قانون برگزاري مناقصات

فصل اول - كليات

ماده 2 - تعاريف
واژگاني كه در اين قانون به كار برده شده ، به شرح زير تعريف مي شوند:
الف - مناقصه: فرايندي است رقابتي براي تامين كيفيت مورد نظر ( طبق اسناد مناقصه ) ، كه در آن تعهدات موضوع معامله به مناقصه گري كه كمترين قيمت متناسب را پيشنهاد كرده باشد ، واگذار مي شود
ب - مناقصه گزار: دستگاه موضوع بند ( ب ) ماده ( 1 ) اين قانون كه مناقصه را برگزار مي نمايد
ج - مناقصه گر: شخصي حقيقي يا حقوقي است كه اسناد مناقصه را دريافت و درمناقصه شركت مي كند
د - كميته فني بازرگاني : هياتي است با حداقل سه عضو خبره فني بازرگاني صلاحيتدار كه از سوي مقام مجاز دستگاه مناقصه گزار انتخاب مي شود و ارزيابي فني بازرگاني پيشنهادها و ساير وظايف مقرر دراين قانون را برعهده مي گيرد
ه - - ارزيابي كيفي مناقصه گران: عبارت است از ارزيابي توان انجام تعهدات مناقصه گران كه از سوي مناقصه گزار يا به تشخيص وي توسط كميته فني بازرگاني انجام مي شود
و - ارزيابي فني بازرگاني پيشنهادها: فرايندي است كه درآن مشخصات ، استانداردها ، كارايي ، دوام و ساير ويژگي هاي فني بازرگاني پيشنهادهاي مناقصه گران بررسي ، ارزيابي و پيشنهادهاي قابل قبول برگزيده مي شوند
ز - ارزيابي مالي : فرايندي است كه در آن مناسب ترين قيمت به شرح مندرج در ماده ( 20 ) اين قانون از بين پيشنهادهائي كه ازنظر فني بازرگاني پذيرفته شده اند ، برگزيده مي شود
ح - ارزيابي شكلي: عبارت است از بررسي كامل بودن اسناد و امضاي آنها ، غيرمشروط و خوانا بودن پيشنهاد قيمت
ط - انحصار: انحصار در معامله عبارت است از يگانه بودن متقاضي شركت درمعامله كه به طرق زير تعيين مي شود:
1 - اعلان هيات وزيران براي كالاها و خدماتي كه در انحصار دولت است
2 - انتشار آگهي عمومي و ايجاب تنها يك متقاضي براي انجام معامله
ي - برنامه زماني مناقصه: سندي است كه در آن زمان و مهلت برگزاري مراحل مختلف مناقصه ، مدت اعتبار پيشنهادها و زمان انعقاد قرارداد مشخص مي شود


ماده 3 - طبقه بندي معاملات

قانون برگزاري مناقصات

فصل اول - كليات

ماده 3 - طبقه بندي معاملات
معاملات از نظر نصاب ( قيمت معامله ) به سه دسته تقسيم مي شوند :
1 - معاملات كوچك : معاملاتي كه به قيمت ثابت سال 1382 كمتر از بيست ميليون ( 000/000/20 ) ريال باشد
2 - معاملات متوسط : معاملاتي كه مبلغ مورد معامله بيش از سقف مبلغ معاملات كوچك بوده و از ده برابر سقف ارزش معاملات كوچك تجاوز نكند
3 - معاملات بزرگ : معاملاتي كه مبلغ برآورد اوليه آنها بيش از ده برابر سقف ارزش مبلغ معاملات كوچك باشد
تبصره 1 - وزارت امور اقتصادي و دارائي مكلف است در ابتداي هر سال نصاب معاملات را براساس شاخص بهاي كالاها و خدمات اعلام شده توسط بانك مركزي جمهوري اسلامي ايران ، جهت تصويب به هيات وزيران پيشنهاد نمايد
تبصره 2 - مبلغ نصاب براي معاملات كوچك و متوسط مبلغ مورد معامله و در معاملات عمده مبلغ برآوردي واحد متقاضي معامله مي باشد
تبصره 3 - مبلغ يا برآورد معاملات مشمول هر يك از نصاب هاي فوق نبايد با تفكيك اقلامي كه به طور متعارف يك مجموعه واحد تلقي مي شوند ، به نصاب پايين تر برده شود


ماده 4 - طبقه بندي انواع مناقصات

قانون برگزاري مناقصات

فصل اول - كليات

ماده 4 - طبقه بندي انواع مناقصات
الف - مناقصات ازنظر مراحل بررسي به انواع زيرطبقه بندي مي شوند:
1 - مناقصه يك مرحله اي: مناقصه اي است كه در آن نيازي به ارزيابي فني بازرگاني پيشنهادها نباشد در اين مناقصه پاكتهاي پيشنهاد مناقصه گران در يك جلسه گشوده و در همان جلسه برنده مناقصه تعيين مي شود
2 - مناقصه دو مرحله اي: مناقصه اي است كه به تشخيص مناقصه گزار ، بررسي فني بازرگاني پيشنهادها لازم باشد در اين مناقصه ، كميته فني بازرگاني تشكيل مي شود و نتايج ارزيابي فني بازرگاني پيشنهادها را به كميسيون مناقصه گزارش مي كند و بر اساس مفاد ماده ( 19 ) اين قانون برنده مناقصه تعيين مي شود
ب - مناقصات از نظر روش دعوت مناقصه گران به انواع زير طبقه بندي مي شوند :
1 - مناقصه عمومي: مناقصه اي است كه در آن فراخوان مناقصه ازطريق آگهي عمومي به اطلاع مناقصه گران مي رسد
2 - مناقصه محدود: مناقصه اي است كه در آن به تشخيص و مسؤوليت بالاترين مقام دستگاه مناقصه گزار ، محدوديت برگزاري مناقصه عمومي با ذكر ادله تاييد شود فراخوان مناقصه از طريق ارسال دعوتنامه براي مناقصه گران صلاحيتدار براساس ضوابط موضوع مواد ( 13 ) و ( 27 ) اين قانون به اطلاع مناقصه گران مي رسد
فصل دوم - سازماندهي مناقصات


فصل دوم - سازماندهي مناقصات

قانون برگزاري مناقصات

فصل دوم - سازماندهي مناقصات
ماده 5 - كميسيون مناقصه
الف - كميسيون مناقصه از اعضاي زير تشكيل مي شود:
1 - رئيس دستگاه مناقصه گزار يا نماينده وي
2 - ذي حساب يا بالاترين مقام مالي دستگاه مناقصه گزار حسب مورد 3 - مسؤول فني دستگاه مناقصه گزار يا واحدي كه مناقصه به ‎درخواست وي برگزار مي شود
ب - در مناقصات مربوط به شهرداريها ، از سوي شوراي شهر يك نفر به عنوان ناظر در جلسات كميسيون مناقصه شركت خواهد كرد
ج - كميسيون با حضور هر سه نفر اعضاي مزبور رسميت دارد و تمام اعضاء مكلف به حضور در جلسه و ابرازنظر هستند تصميمات كميسيون با رأي اكثريت اعضاء معتبرخواهد بود
د - در مناقصات دو مرحله اي كميسيون ، مناقصه با حضور رئيس دستگاه مناقصه گزار تشكيل مي شود
ه - - اعضاء كميسيون مناقصات در شركتهاي دولتي با انتخاب هيات مديره مي باشد
ماده 6 - وظايف كميسيون مناقصه
اهم وظايف كميسيون مناقصه به شرح زير است :
الف - تشكيل جلسات كميسيون مناقصه در موعد مقرر در فراخوان مناقصه
ب - بررسي پيشنهادهاي مناقصه گران از نظر كامل بودن مدارك و امضاي آنها و نيز خوانا بودن و غيرمشروط بودن پيشنهادهاي قيمت ( ارزيابي شكلي )
ج - ارزيابي پيشنهادها و تعيين پيشنهادهاي قابل قبول طبق شرايط و اسناد مناقصه
د - ارجاع بررسي فني پيشنهادها به كميته فني بازرگاني در مناقصات دو مرحله اي
ه - - تعيين برندگان اول و دوم مناقصه ( طبق ضوابط مواد 19 و 20 اين قانون )
و - تنظيم صورتجلسات مناقصه
ز - تصميم گيري دربارة تجديد يا لغو مناقصه
ماده 7 - هيات رسيدگي به شكايات
به منظور رسيدگي به دعاوي بين مناقصه گر و مناقصه گزار هيات رسيدگي تشكيل مي گردد اساسنامه هيات رسيدگي به شكايات به تصويب مجلس شوراي اسلامي خواهد رسيد
ماده 8 - وظايف هيات رسيدگي به شكايات
الف - رسيدگي به اعتراضات مربوط به اجرا نشدن هر يك از مواد اين قانون
ب - صدور رأي تجديد يا لغو مناقصه
تبصره 1 - موارد زير مشمول رسيدگي از سوي هيات رسيدگي به شكايات نيست :
1 - معيارها و روش هاي ارزيابي پيشنهادها
2 - ترجيح پيشنهاد دهندگان داخلي
3 - اعتراضاتي كه يك ماه پس از اعتبار پيشنهادها ارسال شده باشد
4 - شكايت برندگان مناقصات پس از انعقاد قرارداد
تبصره 2 - آئين نامه اجرائي اين ماده پس از تصويب اين قانون و اساسنامه موضوع ماده ( 7 ) به پيشنهاد سازمان مديريت و برنامه ريزي كشور و وزارت امور اقتصادي و دارائي به تصويب هيات وزيران خواهد رسيد


ماده 5 - كميسيون مناقصه

قانون برگزاري مناقصات

فصل دوم - سازماندهي مناقصات
ماده 5 - كميسيون مناقصه
الف - كميسيون مناقصه از اعضاي زير تشكيل مي شود:
1 - رئيس دستگاه مناقصه گزار يا نماينده وي
2 - ذي حساب يا بالاترين مقام مالي دستگاه مناقصه گزار حسب مورد 3 - مسؤول فني دستگاه مناقصه گزار يا واحدي كه مناقصه به ‎درخواست وي برگزار مي شود
ب - در مناقصات مربوط به شهرداريها ، از سوي شوراي شهر يك نفر به عنوان ناظر در جلسات كميسيون مناقصه شركت خواهد كرد
ج - كميسيون با حضور هر سه نفر اعضاي مزبور رسميت دارد و تمام اعضاء مكلف به حضور در جلسه و ابرازنظر هستند تصميمات كميسيون با رأي اكثريت اعضاء معتبرخواهد بود
د - در مناقصات دو مرحله اي كميسيون ، مناقصه با حضور رئيس دستگاه مناقصه گزار تشكيل مي شود
ه - - اعضاء كميسيون مناقصات در شركتهاي دولتي با انتخاب هيات مديره مي باشد
ماده 6 - وظايف كميسيون مناقصه


ماده 6 - وظايف كميسيون مناقصه

قانون برگزاري مناقصات

فصل دوم - سازماندهي مناقصات

ماده 6 - وظايف كميسيون مناقصه
اهم وظايف كميسيون مناقصه به شرح زير است :
الف - تشكيل جلسات كميسيون مناقصه در موعد مقرر در فراخوان مناقصه
ب - بررسي پيشنهادهاي مناقصه گران از نظر كامل بودن مدارك و امضاي آنها و نيز خوانا بودن و غيرمشروط بودن پيشنهادهاي قيمت ( ارزيابي شكلي )
ج - ارزيابي پيشنهادها و تعيين پيشنهادهاي قابل قبول طبق شرايط و اسناد مناقصه
د - ارجاع بررسي فني پيشنهادها به كميته فني بازرگاني در مناقصات دو مرحله اي
ه - - تعيين برندگان اول و دوم مناقصه ( طبق ضوابط مواد 19 و 20 اين قانون )
و - تنظيم صورتجلسات مناقصه
ز - تصميم گيري دربارة تجديد يا لغو مناقصه


ماده 7 - هيات رسيدگي به شكايات

قانون برگزاري مناقصات

فصل دوم - سازماندهي مناقصات

ماده 7 - هيات رسيدگي به شكايات
به منظور رسيدگي به دعاوي بين مناقصه گر و مناقصه گزار هيات رسيدگي تشكيل مي گردد اساسنامه هيات رسيدگي به شكايات به تصويب مجلس شوراي اسلامي خواهد رسيد


ماده 8 - وظايف هيات رسيدگي به شكايات

قانون برگزاري مناقصات

فصل دوم - سازماندهي مناقصات

ماده 8 - وظايف هيات رسيدگي به شكايات
الف - رسيدگي به اعتراضات مربوط به اجرا نشدن هر يك از مواد اين قانون
ب - صدور رأي تجديد يا لغو مناقصه
تبصره 1 - موارد زير مشمول رسيدگي از سوي هيات رسيدگي به شكايات نيست :
1 - معيارها و روش هاي ارزيابي پيشنهادها
2 - ترجيح پيشنهاد دهندگان داخلي
3 - اعتراضاتي كه يك ماه پس از اعتبار پيشنهادها ارسال شده باشد
4 - شكايت برندگان مناقصات پس از انعقاد قرارداد
تبصره 2 - آئين نامه اجرائي اين ماده پس از تصويب اين قانون و اساسنامه موضوع ماده ( 7 ) به پيشنهاد سازمان مديريت و برنامه ريزي كشور و وزارت امور اقتصادي و دارائي به تصويب هيات وزيران خواهد رسيد


فصل سوم - برگزاري مناقصات

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات
ماده 9 - فرايند برگزاري مناقصات
فرايند برگزاري مناقصات به ترتيب شامل مراحل زير است :
الف - تامين منابع مالي
ب - تعيين نوع مناقصه در معاملات بزرگ ( يك مرحله اي يا دو مرحله اي ، عمومي يا محدود )
ج - تهيه اسناد مناقصه
د - ارزيابي كيفي مناقصه گران درصورت لزوم
ه - - فراخوان مناقصه
و - ارزيابي پيشنهادها
ز - تعيين برنده مناقصه و انعقاد قرارداد
ماده 10 - تامين منابع مالي
الف - انجام معامله به هرطريق مشروط بر آن است كه دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون به نحو مقتضي نسبت به پيش بيني منابع مالي معامله در مدت قرارداد اطمينان حاصل و مراتب در اسناد مرتبط قيد شده باشد
ب - موضوع پيش بيني منابع مالي و نحوه ضمان تأخير تعهدات براي انجام معامله بايد به صراحت در شرايط و اسناد مناقصه از سوي دستگاه مناقصه گزار قيد و تعهد شود
ماده 11 - روش هاي انجام مناقصه
مناقصه به طرق زير انجام مي شود:
الف - در معاملات كوچك ، كارپرداز يا مأمور خريد بايد با توجه به كم و كيف موضوع معامله ( كالا ، خدمت يا حقوق ) درباره بهاي آن تحقيق نمايد و با رعايت صرفه و صلاح و اخذ فاكتور مشخص و به تشخيص و مسؤوليت خود ، معامله را با تامين كيفيت به كمترين بهاي ممكن انجام دهد
ب - در معاملات متوسط ، كارپرداز يا مأمور خريد بايد با توجه به كم و كيف موضوع معامله ( كالا ، خدمت يا حقوق ) درباره بهاي آن تحقيق نمايد و با رعايت صرفه وصلاح و اخذ حداقل سه فقره استعلام كتبي ، با تامين كيفيت مورد نظر ، چنانچه بهاي به دست آمده مورد تاييد مسؤول واحد تداركاتي يا مقام مسؤول همتراز وي باشد ، معامله را با عقد قرارداد يا اخذ فاكتور انجام دهد و چنانچه اخذ سه فقره استعلام كتبي ممكن نباشد با تاييد مسؤول تداركاتي يا مقام مسؤول همتراز وي ، به تعداد موجود كفايت مي شود
تبصره - چنانچه مسؤوليت واحد تداركاتي برعهدة كارپرداز واحد باشد امضاي نامبرده به منزله امضاي مسؤول واحد تداركاتي است درصورتي كه دستگاه اجرائي فاقد كارپرداز باشد مي توان وظايف مندرج در اين قانون را به متصديان پستهاي مشابه سازماني و يا به مأمور خريد محول نمود
ج - در معاملات بزرگ به يكي از روش هاي زير عمل مي شود:
1 - برگزاري مناقصه عمومي ازطريق انتشار فراخوان در روزنامه هاي كثيرالانتشار
2 - برگزاري مناقصه محدود
ماده 12 - ارزيابي كيفي مناقصه گران
الف - در ارزيابي كيفي مناقصه گران ، بايد موارد زير لحاظ شود:
1 - تضمين كيفيت خدمات و محصولات
2 - داشتن تجربه و دانش در زمينه مورد نظر
3 - حسن سابقه
4 - داشتن پروانه كار يا گواهينامه هاي صلاحيت ، درصورت لزوم
5 - توان مالي متقاضي براي انجام كار درصورت لزوم
ب - مراحل ارزيابي كيفي مناقصه گران به شرح زير است :
1 - تعيين معيارهاي ارزيابي و اهميت نسبي معيارها
2 - تهيه اسناد ارزيابي
3 - دريافت ، تكميل و ارسال اسناد ارزيابي از سوي متقاضيان
4 - ارزيابي اسناد دريافت شده و تعيين امتياز هر يك از مناقصه گران و رتبه بندي آنها
5 - اعلام اسامي مناقصه گران صلاحيتدار به كارفرما و امتيازات و رتبة آنها ( تهيه ليست كوتاه )
6 - مستندسازي ارزيابي كيفي مناقصه گران
ج - سازمان مديريت و برنامه ريزي كشور مكلف است با همكاري دستگاههاي اجرائي حداكثر سه ماه پس از تصويب اين قانون آئين نامه اجرائي ارزيابي كيفي مناقصه گران را با رعايت موازين مقرر در اين ماده كه بيانگر شاخص هاي اندازه گيري و روش ارزيابي مناقصه گران باشد تهيه و به تصويب هيات وزيران برساند
ماده 13 - فراخوان مناقصه
الف - مفاد فراخوان مناقصه حداقل بايد شامل موارد زير باشد:
1 - نام و نشاني مناقصه گزار
2 - نوع ، كميت و كيفيت كالا يا خدمات
3 - نوع و مبلغ تضمين شركت در مناقصه
4 - محل ، زمان و مهلت دريافت اسناد ، تحويل و گشايش پيشنهادها
5 - مبلغ برآورد شده معامله و مباني آن ( درصورتي كه تعيين آن ميسر يا به ‎مصلحت باشد ) درمواردي كه فهرست بهاي پايه وجود دارد ، برآورد مربوط طبق فهرست ياد شده تهيه مي شود
ب - فراخوان مناقصه عمومي بايد به تشخيص مناقصه گزار از دو تا سه نوبت حداقل در يكي از روزنامه هاي كثيرالانتشار كشوري يا استان مربوط منتشر گردد
ج - مناقصه گزار مي تواند علاوه بر موارد مذكور در بند ( ب ) اين ماده از طريق ساير رسانه هاي گروهي و رسانه هاي ارتباط جمعي يا شبكه هاي اطلاع رساني نيز فراخوان را منتشر نمايد
د - درصورتي كه نياز به برگزاري مناقصه بين المللي باشد ، يا استفاده از تسهيلات اعتباري خارجي مطرح باشد ، بايد با كسب مجوزهاي مربوط و با رعايت موازين قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرائي كشور دراجراي پروژه ها و ايجاد تسهيلات به منظور صدور خدمات مصوب 12/12/1375 آگهي مربوط در يكي از روزنامه هاي كثيرالانتشار و حداقل يك نوبت دريكي از روزنامه هاي انگليسي زبان داخل و يك مجله يا روزنامه بين المللي مرتبط با موضوع مناقصه ، منتشر شود
ماده 14 - اسناد مناقصه
الف - تمامي اسناد مناقصه بايد به طور يكسان به همه داوطلبان تحويل شود
ب - اسناد مناقصه شامل موارد زير است :
1 - نام و نشاني مناقصه گزار
2 - نوع و مبلغ تضمين مناقصه
3 - محل ، زمان و مهلت دريافت اسناد ، تحويل پيشنهادها و گشايش آنها
4- مبلغ پيش پرداخت و تضمين حسن انجام كار
5 - مدت اعتبار پيشنهادها
6 - شرح كار ، مشخصات فني بازرگاني ، استانداردها ، نوع ، كميت و كيفيت كالا ياخدمات
7 - برنامه ريزي انجام كار يا تحويل كالا
8 - معيارها و روش ارزيابي كيفي مناقصه گران
9 - روش تهيه و مهلت مقرر براي تسليم پيشنهادها و تعداد نسخه هاي آنها
10 - متن قرارداد شامل موافقتنامه ، شرايط عمومي و خصوصي و ضمائم آن
11 - صورتجلسات و توضيحات موضوع ماده ( 17 )
12 - ساير اسنادي كه به تشخيص مناقصه گزار لازم باشد
ماده 15 - ترتيب تهيه و تسليم پيشنهادها
الف - شركت كنندگان در مناقصه پس از دريافت يا خريد اسناد بايد پيشنهادهاي خود را به ترتيب زير تهيه و به مناقصه گزار تسليم كنند:
1 - تهيه و تكميل اسناد و پيشنهادها
2 - تسليم پيشنهادها در مهلت مقرر در فراخوان مناقصه
3 - دريافت رسيد تحويل پيشنهادها
ب - مهلت قبول پيشنهادها درمورد مناقصات داخلي و بين المللي از آخرين مهلت تحويل اسناد مناقصه به ترتيب نبايد كمتر از ده روز و يك ماه باشد
ماده 16 - شرايط تسليم و تحويل پيشنهادها
الف - هيچ يك از شركت كنندگان در مناقصه ، جز در مواردي كه در اسناد مناقصه پيش بيني شده باشد ، نمي توانند بيش از يك پيشنهاد تسليم كنند
ب - شركت‎كنندگان در مناقصه ، اسناد مناقصه و پيشنهادهاي خود را بايد در پاكت هاي جداگانه لاك و مهر شده شامل تضمين ( پاكت الف ) ، پيشنهاد فني بازرگاني ( پاكت ب ) و پيشنهاد قيمت ( پاكت ج ) بگذارند و همه پاكت ها را در لفاف مناسب و لاك و مهر شده قرار دهند
ج - مناقصه گزار موظف است درمهلت مقرر همه پيشنهادهاي ارائه شده شركت كنندگان را پس از دريافت ، ثبت و تا جلسه بازگشائي ، از پاكت ها صيانت نمايد
د - هرگونه تسليم ، تحويل ، اصلاح ، جايگزيني و يا پس گرفتن پيشنهاد بايد به صورت قابل گواهي و در مهلت و مكان مقرر در اسناد مناقصه انجام شود
ماده 17 - توضيح و تشريح اسناد
الف - چنانچه شركت كننده در اسناد مناقصه ، ابهام يا ايرادي مشاهده كند ، مي تواند از مناقصه گزار توضيح بخواهد
ب - توضيحات و پاسخ به پرسش هاي مناقصه گران و همچنين درصورت تشكيل ( جلسه توضيح اسناد» ، رونوشت صورتجلسه آن مطابق ماده ( 22 ) اين قانون به طوريكسان براي همه شركت كنندگان مناقصه گر ارسال خواهد شد
ماده 18 - گشايش پيشنهادها
الف - پيشنهادهاي مناقصه گران در زمان و مكان مقرر گشوده مي شود
ب - مراحل گشايش پيشنهادها به شرح زير است :
1 - تهيه فهرست اسامي دريافت‎كنندگان اسناد ، ( پيشنهاد دهندگان ) ، حاضران و شركت كنندگان در جلسه
2 - بازكردن پاكت تضمين ( پاكت الف ) و كنترل آن
3 - بازكردن پاكت فني بازرگاني
4 - بازكردن پيشنهاد قيمت و كنترل از نظر كامل بودن مدارك و امضاي آنها و كنارگذاشتن پيشنهادهاي غيرقابل قبول در مناقصات يك مرحله اي
5 - تحويل پاكت هاي فني بازرگاني به كميته فني بازرگاني در مناقصات دومرحله اي
6 - تهيه و تنظيم و امضاي صورتجلسة گشايش پيشنهادها توسط كميسيون مناقصه
7 - تحويل پاكت هاي قيمت و پاكت تضمين پيشنهادهاي رد شده به مناقصه گزار براي استرداد به ذي نفع
ج - درصورت برگزاري مناقصه دو مرحله اي ، زمان و مكان تشكيل جلسه گشايش پيشنهادهاي قيمت ، در جلسه گشايش پاكت ها اعلام خواهد شد ، اين مدت فقط براي يك بار تا سقف مدت اعتبار پيشنهادها قابل تمديد است در اين صورت پاكت هاي قيمت دريك لفاف لاك و مهر شده توسط دستگاه مناقصه گزار صيانت مي شود در مناقصات يك مرحله اي ، پيشنهادهاي قيمت بي درنگ گشوده و براساس ماده ( 20 ) اين قانون ، برنده مناقصه تعيين مي شود
د - دستگاه مناقصه گزار مكلف است از مناقصه گران يا نمايندگان آنها جهت حضور در جلسه گشايش پيشنهادهاي مالي دعوت نمايد
ماده 19 - ارزيابي فني بازرگاني پيشنهادها
الف - در مناقصات دو مرحله اي ، مناقصه گزار موظف است براساس معيارها وروش هاي اعلام شده در اسناد مناقصه ، ارزيابي كيفي مناقصه گران و ارزيابي فني بازرگاني پيشنهادها را انجام و اعلام نمايد
ب - درصورتي كه بررسي فني بازرگاني پيشنهادها لازم باشد ، نتيجه بررسي طي مهلتي كه كميسيون مناقصه معين مي كند به جلسه بعدي كميسيون احاله مي شود و بر اساس گزارش كميته فني بازرگاني ، پاكت هاي قيمت پيشنهاد دهندگاني كه امتياز فني بازرگاني لازم را احراز كرده اند ، گشوده مي شود
ج - هرگونه ارزيابي فني بازرگاني ، تنها پيش از گشودن پيشنهادهاي قيمت مجازاست
د - پاكت پيشنهاد قيمت مناقصه گراني كه در ارزيابي هاي فني بازرگاني پذيرفته نشده اند ، بايد ناگشوده بازگردانده شود
ماده 20 - ارزيابي مالي و تعيين برنده مناقصه
الف - هنگام ارزيابي مالي ، مناقصه گري كه مناسب ترين قيمت را حائز شده باشد ، به عنوان برنده اول اعلام خواهد شد و برنده دوم درصورتي اعلام مي شود كه تفاوت قيمت پيشنهادي وي با برنده اول ، كمتر از مبلغ تضمين باشد روش ارزيابي مالي بايد دراسناد مناقصه به صورت مشروح با ذكر نحوه تأثيرگذاري ارزيابي فني بازرگاني بر قيمت اعلام شود
ب - پس از گشودن پاكت هاي قيمت ، چنانچه بررسي قيمت ها و تجزيه و كنترل مباني آن لازم باشد ، كميسيون مناقصه مي تواند بررسي آن را به كميته فني بازرگاني ارجاع نمايد و كميته فني بازرگاني حداكثر ظرف دوهفته نتيجه ارزيابي را به كميسيون مناقصه اعلام مي كند
ج - پس از گشودن پيشنهادهاي قيمت ، تضمين برنده اول و دوم ، نزد مناقصه گزار نگهداري و تضمين ساير مناقصه گران بازگردانده مي شود
د - در مناقصات بين المللي ، مناقصه گران داخلي نسبت به مناقصه گران خارجي ترجيح دارند نحوه ترجيح مناقصه گران داخلي ، در اسناد مناقصه قيد خواهد شد مناقصاتي كه در آنها رعايت اين قاعده به مصلحت نباشد ، بايد از سوي شوراي اقتصاد تاييد شود
ماده 21 - انعقاد قرارداد
الف - قرارداد با برنده مناقصه ، بايد پيش از پايان مدت اعتبار پيشنهادها منعقد شود اين مدت حداكثر براي يك بار و برابر مدت پيش بيني شده در اسناد مناقصه قابل تمديد است بعد از عقد قرارداد تضمين پيشنهاددهنده دوم مسترد مي گردد
ب - قرارداد با برنده اول در مهلت پيش بيني شده در اسناد ، منعقد خواهد شد چنانچه برنده اول از انعقاد قرارداد امتناع نمايد و يا ضمانت انجام تعهدات را ارائه ننمايد ، تضمين مناقصه وي ضبط و قرارداد با برنده دوم منعقد مي گردد درصورت امتناع نفر دوم ، تضمين وي نيز ضبط و مناقصه تجديد خواهد شد


ماده 9 - فرايند برگزاري مناقصات

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 9 - فرايند برگزاري مناقصات
فرايند برگزاري مناقصات به ترتيب شامل مراحل زير است :
الف - تامين منابع مالي
ب - تعيين نوع مناقصه در معاملات بزرگ ( يك مرحله اي يا دو مرحله اي ، عمومي يا محدود )
ج - تهيه اسناد مناقصه
د - ارزيابي كيفي مناقصه گران درصورت لزوم
ه - - فراخوان مناقصه
و - ارزيابي پيشنهادها
ز - تعيين برنده مناقصه و انعقاد قرارداد


ماده 10 - تامين منابع مالي

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 10 - تامين منابع مالي
الف - انجام معامله به هرطريق مشروط بر آن است كه دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون به نحو مقتضي نسبت به پيش بيني منابع مالي معامله در مدت قرارداد اطمينان حاصل و مراتب در اسناد مرتبط قيد شده باشد
ب - موضوع پيش بيني منابع مالي و نحوه ضمان تأخير تعهدات براي انجام معامله بايد به صراحت در شرايط و اسناد مناقصه از سوي دستگاه مناقصه گزار قيد و تعهد شود


ماده 11 - روش هاي انجام مناقصه

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 11 - روش هاي انجام مناقصه
مناقصه به طرق زير انجام مي شود:
الف - در معاملات كوچك ، كارپرداز يا مأمور خريد بايد با توجه به كم و كيف موضوع معامله ( كالا ، خدمت يا حقوق ) درباره بهاي آن تحقيق نمايد و با رعايت صرفه و صلاح و اخذ فاكتور مشخص و به تشخيص و مسؤوليت خود ، معامله را با تامين كيفيت به كمترين بهاي ممكن انجام دهد
ب - در معاملات متوسط ، كارپرداز يا مأمور خريد بايد با توجه به كم و كيف موضوع معامله ( كالا ، خدمت يا حقوق ) درباره بهاي آن تحقيق نمايد و با رعايت صرفه وصلاح و اخذ حداقل سه فقره استعلام كتبي ، با تامين كيفيت مورد نظر ، چنانچه بهاي به دست آمده مورد تاييد مسؤول واحد تداركاتي يا مقام مسؤول همتراز وي باشد ، معامله را با عقد قرارداد يا اخذ فاكتور انجام دهد و چنانچه اخذ سه فقره استعلام كتبي ممكن نباشد با تاييد مسؤول تداركاتي يا مقام مسؤول همتراز وي ، به تعداد موجود كفايت مي شود
تبصره - چنانچه مسؤوليت واحد تداركاتي برعهدة كارپرداز واحد باشد امضاي نامبرده به منزله امضاي مسؤول واحد تداركاتي است درصورتي كه دستگاه اجرائي فاقد كارپرداز باشد مي توان وظايف مندرج در اين قانون را به متصديان پستهاي مشابه سازماني و يا به مأمور خريد محول نمود
ج - در معاملات بزرگ به يكي از روش هاي زير عمل مي شود:
1 - برگزاري مناقصه عمومي ازطريق انتشار فراخوان در روزنامه هاي كثيرالانتشار
2 - برگزاري مناقصه محدود


ماده 12 - ارزيابي كيفي مناقصه گران

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 12 - ارزيابي كيفي مناقصه گران
الف - در ارزيابي كيفي مناقصه گران ، بايد موارد زير لحاظ شود:
1 - تضمين كيفيت خدمات و محصولات
2 - داشتن تجربه و دانش در زمينه مورد نظر
3 - حسن سابقه
4 - داشتن پروانه كار يا گواهينامه هاي صلاحيت ، درصورت لزوم
5 - توان مالي متقاضي براي انجام كار درصورت لزوم
ب - مراحل ارزيابي كيفي مناقصه گران به شرح زير است :
1 - تعيين معيارهاي ارزيابي و اهميت نسبي معيارها
2 - تهيه اسناد ارزيابي
3 - دريافت ، تكميل و ارسال اسناد ارزيابي از سوي متقاضيان
4 - ارزيابي اسناد دريافت شده و تعيين امتياز هر يك از مناقصه گران و رتبه بندي آنها
5 - اعلام اسامي مناقصه گران صلاحيتدار به كارفرما و امتيازات و رتبة آنها ( تهيه ليست كوتاه )
6 - مستندسازي ارزيابي كيفي مناقصه گران
ج - سازمان مديريت و برنامه ريزي كشور مكلف است با همكاري دستگاههاي اجرائي حداكثر سه ماه پس از تصويب اين قانون آئين نامه اجرائي ارزيابي كيفي مناقصه گران را با رعايت موازين مقرر در اين ماده كه بيانگر شاخص هاي اندازه گيري و روش ارزيابي مناقصه گران باشد تهيه و به تصويب هيات وزيران برساند


ماده 13 - فراخوان مناقصه

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 13 - فراخوان مناقصه
الف - مفاد فراخوان مناقصه حداقل بايد شامل موارد زير باشد:
1 - نام و نشاني مناقصه گزار
2 - نوع ، كميت و كيفيت كالا يا خدمات
3 - نوع و مبلغ تضمين شركت در مناقصه
4 - محل ، زمان و مهلت دريافت اسناد ، تحويل و گشايش پيشنهادها
5 - مبلغ برآورد شده معامله و مباني آن ( درصورتي كه تعيين آن ميسر يا به ‎مصلحت باشد ) درمواردي كه فهرست بهاي پايه وجود دارد ، برآورد مربوط طبق فهرست ياد شده تهيه مي شود
ب - فراخوان مناقصه عمومي بايد به تشخيص مناقصه گزار از دو تا سه نوبت حداقل در يكي از روزنامه هاي كثيرالانتشار كشوري يا استان مربوط منتشر گردد
ج - مناقصه گزار مي تواند علاوه بر موارد مذكور در بند ( ب ) اين ماده از طريق ساير رسانه هاي گروهي و رسانه هاي ارتباط جمعي يا شبكه هاي اطلاع رساني نيز فراخوان را منتشر نمايد
د - درصورتي كه نياز به برگزاري مناقصه بين المللي باشد ، يا استفاده از تسهيلات اعتباري خارجي مطرح باشد ، بايد با كسب مجوزهاي مربوط و با رعايت موازين قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرائي كشور دراجراي پروژه ها و ايجاد تسهيلات به منظور صدور خدمات مصوب 12/12/1375 آگهي مربوط در يكي از روزنامه هاي كثيرالانتشار و حداقل يك نوبت دريكي از روزنامه هاي انگليسي زبان داخل و يك مجله يا روزنامه بين المللي مرتبط با موضوع مناقصه ، منتشر شود


ماده 14 - اسناد مناقصه

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 14 - اسناد مناقصه
الف - تمامي اسناد مناقصه بايد به طور يكسان به همه داوطلبان تحويل شود
ب - اسناد مناقصه شامل موارد زير است :
1 - نام و نشاني مناقصه گزار
2 - نوع و مبلغ تضمين مناقصه
3 - محل ، زمان و مهلت دريافت اسناد ، تحويل پيشنهادها و گشايش آنها
4- مبلغ پيش پرداخت و تضمين حسن انجام كار
5 - مدت اعتبار پيشنهادها
6 - شرح كار ، مشخصات فني بازرگاني ، استانداردها ، نوع ، كميت و كيفيت كالا ياخدمات
7 - برنامه ريزي انجام كار يا تحويل كالا
8 - معيارها و روش ارزيابي كيفي مناقصه گران
9 - روش تهيه و مهلت مقرر براي تسليم پيشنهادها و تعداد نسخه هاي آنها
10 - متن قرارداد شامل موافقتنامه ، شرايط عمومي و خصوصي و ضمائم آن
11 - صورتجلسات و توضيحات موضوع ماده ( 17 )
12 - ساير اسنادي كه به تشخيص مناقصه گزار لازم باشد


ماده 15 - ترتيب تهيه و تسليم پيشنهادها

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 15 - ترتيب تهيه و تسليم پيشنهادها
الف - شركت كنندگان در مناقصه پس از دريافت يا خريد اسناد بايد پيشنهادهاي خود را به ترتيب زير تهيه و به مناقصه گزار تسليم كنند:
1 - تهيه و تكميل اسناد و پيشنهادها
2 - تسليم پيشنهادها در مهلت مقرر در فراخوان مناقصه
3 - دريافت رسيد تحويل پيشنهادها
ب - مهلت قبول پيشنهادها درمورد مناقصات داخلي و بين المللي از آخرين مهلت تحويل اسناد مناقصه به ترتيب نبايد كمتر از ده روز و يك ماه باشد


ماده 16 - شرايط تسليم و تحويل پيشنهادها

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 16 - شرايط تسليم و تحويل پيشنهادها
الف - هيچ يك از شركت كنندگان در مناقصه ، جز در مواردي كه در اسناد مناقصه پيش بيني شده باشد ، نمي توانند بيش از يك پيشنهاد تسليم كنند
ب - شركت‎كنندگان در مناقصه ، اسناد مناقصه و پيشنهادهاي خود را بايد در پاكت هاي جداگانه لاك و مهر شده شامل تضمين ( پاكت الف ) ، پيشنهاد فني بازرگاني ( پاكت ب ) و پيشنهاد قيمت ( پاكت ج ) بگذارند و همه پاكت ها را در لفاف مناسب و لاك و مهر شده قرار دهند
ج - مناقصه گزار موظف است درمهلت مقرر همه پيشنهادهاي ارائه شده شركت كنندگان را پس از دريافت ، ثبت و تا جلسه بازگشائي ، از پاكت ها صيانت نمايد
د - هرگونه تسليم ، تحويل ، اصلاح ، جايگزيني و يا پس گرفتن پيشنهاد بايد به صورت قابل گواهي و در مهلت و مكان مقرر در اسناد مناقصه انجام شود


ماده 17 - توضيح و تشريح اسناد

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 17 - توضيح و تشريح اسناد
الف - چنانچه شركت كننده در اسناد مناقصه ، ابهام يا ايرادي مشاهده كند ، مي تواند از مناقصه گزار توضيح بخواهد
ب - توضيحات و پاسخ به پرسش هاي مناقصه گران و همچنين درصورت تشكيل ( جلسه توضيح اسناد» ، رونوشت صورتجلسه آن مطابق ماده ( 22 ) اين قانون به طوريكسان براي همه شركت كنندگان مناقصه گر ارسال خواهد شد


ماده 18 - گشايش پيشنهادها

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 18 - گشايش پيشنهادها
الف - پيشنهادهاي مناقصه گران در زمان و مكان مقرر گشوده مي شود
ب - مراحل گشايش پيشنهادها به شرح زير است :
1 - تهيه فهرست اسامي دريافت‎كنندگان اسناد ، ( پيشنهاد دهندگان ) ، حاضران و شركت كنندگان در جلسه
2 - بازكردن پاكت تضمين ( پاكت الف ) و كنترل آن
3 - بازكردن پاكت فني بازرگاني
4 - بازكردن پيشنهاد قيمت و كنترل از نظر كامل بودن مدارك و امضاي آنها و كنارگذاشتن پيشنهادهاي غيرقابل قبول در مناقصات يك مرحله اي
5 - تحويل پاكت هاي فني بازرگاني به كميته فني بازرگاني در مناقصات دومرحله اي
6 - تهيه و تنظيم و امضاي صورتجلسة گشايش پيشنهادها توسط كميسيون مناقصه
7 - تحويل پاكت هاي قيمت و پاكت تضمين پيشنهادهاي رد شده به مناقصه گزار براي استرداد به ذي نفع
ج - درصورت برگزاري مناقصه دو مرحله اي ، زمان و مكان تشكيل جلسه گشايش پيشنهادهاي قيمت ، در جلسه گشايش پاكت ها اعلام خواهد شد ، اين مدت فقط براي يك بار تا سقف مدت اعتبار پيشنهادها قابل تمديد است در اين صورت پاكت هاي قيمت دريك لفاف لاك و مهر شده توسط دستگاه مناقصه گزار صيانت مي شود در مناقصات يك مرحله اي ، پيشنهادهاي قيمت بي درنگ گشوده و براساس ماده ( 20 ) اين قانون ، برنده مناقصه تعيين مي شود
د - دستگاه مناقصه گزار مكلف است از مناقصه گران يا نمايندگان آنها جهت حضور در جلسه گشايش پيشنهادهاي مالي دعوت نمايد


ماده 19 - ارزيابي فني بازرگاني پيشنهادها

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 19 - ارزيابي فني بازرگاني پيشنهادها
الف - در مناقصات دو مرحله اي ، مناقصه گزار موظف است براساس معيارها وروش هاي اعلام شده در اسناد مناقصه ، ارزيابي كيفي مناقصه گران و ارزيابي فني بازرگاني پيشنهادها را انجام و اعلام نمايد
ب - درصورتي كه بررسي فني بازرگاني پيشنهادها لازم باشد ، نتيجه بررسي طي مهلتي كه كميسيون مناقصه معين مي كند به جلسه بعدي كميسيون احاله مي شود و بر اساس گزارش كميته فني بازرگاني ، پاكت هاي قيمت پيشنهاد دهندگاني كه امتياز فني بازرگاني لازم را احراز كرده اند ، گشوده مي شود
ج - هرگونه ارزيابي فني بازرگاني ، تنها پيش از گشودن پيشنهادهاي قيمت مجازاست
د - پاكت پيشنهاد قيمت مناقصه گراني كه در ارزيابي هاي فني بازرگاني پذيرفته نشده اند ، بايد ناگشوده بازگردانده شود


ماده 20 - ارزيابي مالي و تعيين برنده مناقصه

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 20 - ارزيابي مالي و تعيين برنده مناقصه
الف - هنگام ارزيابي مالي ، مناقصه گري كه مناسب ترين قيمت را حائز شده باشد ، به عنوان برنده اول اعلام خواهد شد و برنده دوم درصورتي اعلام مي شود كه تفاوت قيمت پيشنهادي وي با برنده اول ، كمتر از مبلغ تضمين باشد روش ارزيابي مالي بايد دراسناد مناقصه به صورت مشروح با ذكر نحوه تأثيرگذاري ارزيابي فني بازرگاني بر قيمت اعلام شود
ب - پس از گشودن پاكت هاي قيمت ، چنانچه بررسي قيمت ها و تجزيه و كنترل مباني آن لازم باشد ، كميسيون مناقصه مي تواند بررسي آن را به كميته فني بازرگاني ارجاع نمايد و كميته فني بازرگاني حداكثر ظرف دوهفته نتيجه ارزيابي را به كميسيون مناقصه اعلام مي كند
ج - پس از گشودن پيشنهادهاي قيمت ، تضمين برنده اول و دوم ، نزد مناقصه گزار نگهداري و تضمين ساير مناقصه گران بازگردانده مي شود
د - در مناقصات بين المللي ، مناقصه گران داخلي نسبت به مناقصه گران خارجي ترجيح دارند نحوه ترجيح مناقصه گران داخلي ، در اسناد مناقصه قيد خواهد شد مناقصاتي كه در آنها رعايت اين قاعده به مصلحت نباشد ، بايد از سوي شوراي اقتصاد تاييد شود


ماده 21 - انعقاد قرارداد

قانون برگزاري مناقصات

فصل سوم - برگزاري مناقصات

ماده 21 - انعقاد قرارداد
الف - قرارداد با برنده مناقصه ، بايد پيش از پايان مدت اعتبار پيشنهادها منعقد شود اين مدت حداكثر براي يك بار و برابر مدت پيش بيني شده در اسناد مناقصه قابل تمديد است بعد از عقد قرارداد تضمين پيشنهاددهنده دوم مسترد مي گردد
ب - قرارداد با برنده اول در مهلت پيش بيني شده در اسناد ، منعقد خواهد شد چنانچه برنده اول از انعقاد قرارداد امتناع نمايد و يا ضمانت انجام تعهدات را ارائه ننمايد ، تضمين مناقصه وي ضبط و قرارداد با برنده دوم منعقد مي گردد درصورت امتناع نفر دوم ، تضمين وي نيز ضبط و مناقصه تجديد خواهد شد
فصل چهارم - مقررات مناقصات


فصل چهارم - مقررات مناقصات

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 22 - شرايط ارسال اسناد و مكاتبات
ارسال مكاتبات يا اسناد مرتبط با مناقصه موضوع ماده ( 20 ) اين قانون درصورتي معتبر است كه فرستادن آن جز در موارد تغيير نشاني يا محل قابل تصديق باشد ، مانند پست سفارشي ، تلگرام ، تلكس و نظاير آن
ماده 23 - مستند سازي و اطلاع رساني
الف - دولت موظف است ظرف مدت يك سال بانك اطلاعات و پايگاه ملي اطلاع رساني مناقصات را ايجاد و اطلاعات و اسناد زير را ثبت و نگهداري كند:
1 - فراخوان مناقصه
2 - نام و مشخصات اعضاي كميسيون ، مناقصه گران و حاضران در جلسات مناقصات
3 - خلاصه اسناد مناقصه
4 - روش و مراحل ارزيابي كيفي مناقصه گران و نتايج ارزيابي آنها
5 - صورتجلسات و نتايج ارزيابي ها
6 - نام ، مشخصات و نحوه انتخاب برنده يا برندگان مناقصه
ب - مناقصه گزار موظف است اطلاعات موضوع بند ( الف ) اين ماده و نيز همه اسناد مناقصه را به نحوي مطمئن بايگاني و نگهداري و نسخه اي از آن را براي بانك اطلاعات مناقصات ارسال كند
ج - اطلاعات كليه معاملات اعم از مناقصه و ترك مناقصه - جز آن دسته ازمعاملاتي كه به تشخيص هيات وزيران بايد مستور بماند - بايد ازطريق شبكه ملي اطلاع رساني مناقصات دراختيار عموم قرار گيرد
د - حداكثر شش ماه پس از تصويب اين قانون ، آئين نامه اجرائي نظام مستندسازي و اطلاع رساني مناقصات از سوي سازمان مديريت و برنامه ريزي كشور با همكاري وزارت اموراقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد
ماده 24 - تجديد و لغو مناقصه
الف - مناقصه در شرايط زير تجديد مي گردد:
1 - كم بودن تعداد مناقصه گران از حدنصاب تعيين شده در اسناد مناقصه
2 - امتناع برندگان اول و دوم مناقصه از انعقاد قرارداد
3 - پايان مدت اعتبار پيشنهادها
4 - رأي هيات رسيدگي به شكايات
5 - بالا بودن قيمتها به نحوي كه توجيه اقتصادي طرح منتفي گردد
ب - مناقصه در شرايط زير لغو مي شود:
1 - نياز به كالا يا خدمات موضوع مناقصه مرتفع شده باشد
2 - تغييرات زيادي در اسناد مناقصه لازم باشد و موجب تغيير در ماهيت مناقصه گردد
3 - پيشامدهاي غيرمتعارف نظير جنگ ، زلزله ، سيل و مانند آنها
4 - رأي هيات رسيدگي به شكايات
5 - تشخيص كميسيون مناقصه مبني بر تباني بين مناقصه گران
ج - مناقصه گزار بايد تجديد و يا لغو مناقصه را مطابق ماده ( 22 ) اين قانون به آگاهي همه مناقصه گران برساند
ماده 25 - نحوه رسيدگي به شكايات
الف - چنانچه هريك از مناقصه گران نسبت به اجرا نشدن موادي از قانون برگزاري مناقصات اعتراض داشته باشد مي تواند به بالاترين مقام دستگاه مناقصه گزار شكايت كند
ب - دستگاه مناقصه گزار مكلف است در مهلت پانزده روز كاري از تاريخ دريافت شكايت ، رسيدگي هاي لازم را به عمل آورده و در صورت وارد دانستن اعتراض ، مطابق مقررات مربوط اقدام نمايد و در صورتي كه شكايت را وارد تشخيص ندهد ، ظرف مهلت تعيين شده جوابيه لازم را به شاكي اعلام كند
ج - در صورت عدم پذيرش نتيجه توسط شاكي ، هيات رسيدگي به شكايات موضوع را بررسي و رأي قطعي را طي پانزده روز اعلام خواهد كرد در صورت اعتراض هريك از طرفين ، موضوع جهت رسيدگي قانوني به مراجع ذي صلاح ارجاع مي شود و فرايند برگزاري مناقصه نيز روال معمول خود را طي خواهد كرد
ماده 26 - نحوه برگزاري مناقصه محدود
مناقصه محدود با رعايت مواد ( 4 ) و ( 13 ) در موارد زير برگزار مي شود :
الف - وجود فهرست هاي مناقصه گران صلاحيتدار معرفي شده توسط مراجع ذي صلاح دولتي
تهيه اين فهرست با رعايت اصل رقابت بين تمامي مناقصه گران صلاحيتدار ، برابر آيين نامه اي است كه با پيشنهاد سازمان مديريت و برنامه ريزي كشور به تصويب هيات وزيران مي رسد
ب - وجود فهرست كوتاه مناقصه گران صلاحيتدار كه طبق ماده ( 12 ) اين قانون حداكثر دو سال قبل تهيه شده باشد
در مناقصه محدود نيازي به انتشار آگهي ( انجام ترتيبات موضوع بندهاي ( ب ) ، ( ج ) و ( د ) ماده 13 اين قانون نيست
ماده 27 - ترك تشريفات مناقصه
در مواردي كه انجام مناقصه براساس گزارش توجيهي دستگاه مناقصه گزار به تشخيص يك هيات سه نفره مركب از مقامات مذكور در ماده ( 28 ) اين قانون ميسر نباشد ، مي توان معامله را به طريق ديگري انجام داد و در اين صورت هيات ترك تشريفات مناقصه با رعايت صرفه و صلاح دستگاه ترتيب انجام اين گونه معاملات را با رعايت ساير مقررات مربوط در هرمورد براي يك نوع كالا يا خدمت تعيين و اعلام خواهد نمود
ماده 28 - تركيب هيات ترك تشريفات مناقصه
تركيب هيات ترك تشريفات مناقصه موضوع ماده ( 27 ) اين قانون در مورد دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون به شرح زير خواهد بود :
الف - در مورد معاملات واحدهاي مركزي دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون معاون مالي و اداري و يا مقام مشابه وزارتخانه يا مؤسسه دولتي حسب مورد و ذي حساب مربوط يا مقام مشابه و يك نفر ديگر از كاركنان خبره و متعهد دستگاه مربوطه به انتخاب بالاترين مقام دستگاه اجرايي ذي ربط
ب - در انجام معاملات دستگاههاي اجرايي كه داراي اعتبارات استاني هستند در واحدهاي خارج از مركز دستگاههاي موضوع بند ( ب ) ماده ( 1 ) ، استاندار يا نماينده او و بالاترين مقام دستگاه اجرائي در محل و حسب مورد ذي حساب يا مسؤول امور مالي مربوط
تبصره 1 - در دستگاههايي كه ذي حساب ندارند ، بالاترين مسؤول امور مالي ، جانشين ذي حساب مي باشد
تبصره 2 - هيات ترك مناقصه در استانداري ها ، استاندار يا نماينده او ، معاون ذي ربط استاندار و ذي حساب استانداري مي باشد
ج - در مورد انجام معاملات شركتهاي دولتي ، مديرعامل و يا بالاترين مقام اجرايي و حسب مورد ذي حساب يا مدير مالي شركت و يك نفر به انتخاب مجمع عمومي يا شوراي عالي حسب مورد
د - هيات موضوع اين ماده كه در هر مورد بنا به دعوت بالاترين مقام دستگاه اجرايي ذي ربط و يا مقامات مجاز از طرف آنها تشكيل مي شود ، با حضور هر سه نفراعضاي مربوطه رسميت دارد و كليه اعضاء مكلف به حضور در جلسات هيات و ابراز نظرخود نسبت به ‎گزارش توجيهي دستگاه اجرائي مربوط در مورد تقاضاي ترك مناقصه وهمچنين نحوه انجام معامله موردنظر هستند لكن تصميمات هيات با رأي اكثريت اعضاء معتبر خواهد بود
ه - - در اجراي ماده ( 27 ) اين قانون در صورتي كه مبلغ معامله بيش از پنجاه برابرنصاب معاملات كوچك باشد ، انجام معامله پس از تصويب هيات هاي سه نفري موضوع اين ماده حسب مورد با تاييد مقامات زير مجاز خواهد بود :
1 - در مورد واحدهاي مركزي وزارتخانه ها و مؤسسات دولتي و شركتهاي دولتي ، به ترتيب وزير يا رئيس مؤسسه مزبور و در مورد شركتهاي دولتي هيات مديره شركت
2 - در مورد دستگاههاي اجرائي محلي تابع نظام بودجه استاني و در مورد معاملات مربوط به اعتبارات غيراستاني كه توسط وزارتخانه ها و مؤسسات دولتي به واحدهاي خارج از مركز ابلاغ مي گردد و همچنين در مورد مؤسسات دولتي مستقر درخارج از مركز ، استاندار استان مربوطه
تبصره - در مواردي كه استاندار شخصاً در هيات ترك مناقصه موضوع اين ماده شركت كند و با نظر موافق صورتجلسه مربوط را امضاء نمايد ، تاييد مجدد وي ضرورت ندارد
3 - درمورد معاملات مربوط به قوه قضائيه ، شوراي نگهبان ، صدا و سيماي جمهوري اسلامي ايران ، ديوان محاسبات كشور و ساير مؤسسات دولتي كه به صورت مستقل اداره مي شوند و تابع هيچ يك از وزارتخانه ها و مؤسسات دولتي نيستند ، به ترتيب رئيس قوه ‎قضائيه يا حسب مورد يكي از معاونين منتخب وي ، رئيس سازمان صدا و سيماي جمهوري اسلامي ايران ، رئيس ديوان محاسبات كشور و بالاترين مقام دستگاه اجرائي ذي ربط
4 - درمورد معاملات مربوط به مؤسسات و نهادهاي عمومي غيردولتي بالاترين مقام اجرائي نهاد يا مؤسسه مربوط
و - در اجراي بند ( ه - ) اين ماده درصورتي كه مبلغ معامله بيش از دويست برابرنصاب معاملات كوچك باشد انجام معامله پس از تصويب هياتهاي سه نفري موضوع اين ماده تا پايان برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران منوط به تاييد شوراي اقتصاد و پس از آن منوط به تاييد هياتي مركب از رئيس سازمان مديريت و برنامه ريزي كشور ( دبير هيات ) ، وزير امور اقتصادي و دارائي و بالاترين مقام مذكور در بند ( ه ) خواهد بود
ماده 29 - موارد عدم الزام به برگزاري مناقصه
در موارد زير الزام به برگزاري مناقصه نيست و دستگاههاي اجرائي مندرج در بند ( ب ) ماده ( 1 ) اين قانون مي توانند بدون انجام تشريفات مناقصه ، معامله مورد نظر را انجام دهند:
الف - خريد اموال منقول ، خدمات و حقوقي كه به تشخيص و مسؤوليت وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها منحصر به فرد ( انحصاري ) بوده و داراي انواع مشابه نباشد
ب - خريد ، اجاره به شرط تمليك يا اجاره گرفتن اموال غيرمنقول كه به تشخيص و مسؤوليت وزير و يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها با كسب نظر از هيات كارشناسان رسمي دادگستري حداقل سه نفر و يا هيات كارشناسان خبره مربوطه درصورت نبود كارشناسان رسمي انجام خواهد شد
ج - خريد اموال منقول و غيرمنقول ، كالا و خدمات با قيمت تعيين شده يا كمتر ياحقوقي كه نرخ هاي آنها از طرف مراجع قانوني ذي صلاح تعيين شده باشد
د - تعمير تجهيزات و ماشين آلات ثابت و متحرك و تامين تجهيزات و ماشين آلات صرفاً جايگزين و مرتبط با تداوم توليد در واحدهاي توليدي به نحوي كه شامل توسعه واحد نگردد به تشخيص و مسؤوليت وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها با رعايت صرفه و صلاح كشور
ه - خريد خدمات مشاوره اعم از مهندسي مشاور و مشاوره فني بازرگاني مشتمل بر مطالعه ، طراحي و يا مديريت برطرح و اجرا و نظارت و يا هرنوع خدمات مشاوره اي و كارشناسي
آئين نامه اجرائي اين بند جهت تعيين ضوابط ، موازين و معيارهاي خدمات مشاوره حداكثر ظرف سه ماه پس از تصويب اين قانون به پيشنهاد سازمان مديريت و برنامه ريزي كشور به تصويب هيات وزيران مي رسد
و - خدمات فرهنگي و هنري ، آموزشي و ورزشي و نظاير آن به تشخيص ومسؤوليت وزير يا بالاترين مقام دستگاه اجرائي كه امكان برگزاري مناقصه مقدور نباشد بارعايت صرفه و صلاح كشور
ز - خريد قطعات يدكي براي تعويض و يا تكميل لوازم و تجهيزات ماشين آلات ثابت و متحرك موجود و همچنين ادوات و ابزار و وسايل اندازه گيري دقيق و لوازم آزمايشگاههاي علمي و فني و نظاير آن كه تامين آن با تشخيص بالاترين مقام اجرائي ازطريق مناقصه امكان پذير نباشد ، با تعيين بهاي مورد معامله از سوي حداقل يك نفركارشناس رشته مربوط كه حسب مورد توسط وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها انتخاب مي شود
ح - درمورد معاملات محرمانه به تشخيص هيات وزيران با رعايت صرفه و صلاح كشور
ط - خريد سهام و تعهدات ناشي از اجراي احكام قضائي
ماده 30 - نسخ قوانين
از تاريخ تصويب اين قانون تمامي قوانين و مقررات مغاير دستگاههاي مشمول اين قانون منسوخ مي گردد
قانون فوق مشتمل بر سي ماده و ده تبصره در جلسه علني روز سه شنبه مورخ بيست و پنجم فروردين ماه يكهزار و سيصد و هشتاد و سه مجلس شوراي اسلامي تصويب و در تاريخ 3/11/1383 با اصلاحاتي در بند ( ب ) ماده ( 1 ) و بند ( ب ) ماده ( 28 ) و ماده ( 30 ) و حذف بندهاي ( د ) ، ( ه ) و جزء ( 3 ) بند ( ز ) ماده ( 28 ) به تصويب مجمع تشخيص مصلحت نظام رسيد
رئيس مجلس شوراي اسلامي - غلامعلي حداد عادل


ماده 22 - شرايط ارسال اسناد و مكاتبات

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 22 - شرايط ارسال اسناد و مكاتبات
ارسال مكاتبات يا اسناد مرتبط با مناقصه موضوع ماده ( 20 ) اين قانون درصورتي معتبر است كه فرستادن آن جز در موارد تغيير نشاني يا محل قابل تصديق باشد ، مانند پست سفارشي ، تلگرام ، تلكس و نظاير آن


ماده 23 - مستند سازي و اطلاع رساني

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 23 - مستند سازي و اطلاع رساني
الف - دولت موظف است ظرف مدت يك سال بانك اطلاعات و پايگاه ملي اطلاع رساني مناقصات را ايجاد و اطلاعات و اسناد زير را ثبت و نگهداري كند:
1 - فراخوان مناقصه
2 - نام و مشخصات اعضاي كميسيون ، مناقصه گران و حاضران در جلسات مناقصات
3 - خلاصه اسناد مناقصه
4 - روش و مراحل ارزيابي كيفي مناقصه گران و نتايج ارزيابي آنها
5 - صورتجلسات و نتايج ارزيابي ها
6 - نام ، مشخصات و نحوه انتخاب برنده يا برندگان مناقصه
ب - مناقصه گزار موظف است اطلاعات موضوع بند ( الف ) اين ماده و نيز همه اسناد مناقصه را به نحوي مطمئن بايگاني و نگهداري و نسخه اي از آن را براي بانك اطلاعات مناقصات ارسال كند
ج - اطلاعات كليه معاملات اعم از مناقصه و ترك مناقصه - جز آن دسته ازمعاملاتي كه به تشخيص هيات وزيران بايد مستور بماند - بايد ازطريق شبكه ملي اطلاع رساني مناقصات دراختيار عموم قرار گيرد
د - حداكثر شش ماه پس از تصويب اين قانون ، آئين نامه اجرائي نظام مستندسازي و اطلاع رساني مناقصات از سوي سازمان مديريت و برنامه ريزي كشور با همكاري وزارت اموراقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد


ماده 24 - تجديد و لغو مناقصه

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 24 - تجديد و لغو مناقصه
الف - مناقصه در شرايط زير تجديد مي گردد:
1 - كم بودن تعداد مناقصه گران از حدنصاب تعيين شده در اسناد مناقصه
2 - امتناع برندگان اول و دوم مناقصه از انعقاد قرارداد
3 - پايان مدت اعتبار پيشنهادها
4 - رأي هيات رسيدگي به شكايات
5 - بالا بودن قيمتها به نحوي كه توجيه اقتصادي طرح منتفي گردد
ب - مناقصه در شرايط زير لغو مي شود:
1 - نياز به كالا يا خدمات موضوع مناقصه مرتفع شده باشد
2 - تغييرات زيادي در اسناد مناقصه لازم باشد و موجب تغيير در ماهيت مناقصه گردد
3 - پيشامدهاي غيرمتعارف نظير جنگ ، زلزله ، سيل و مانند آنها
4 - رأي هيات رسيدگي به شكايات
5 - تشخيص كميسيون مناقصه مبني بر تباني بين مناقصه گران
ج - مناقصه گزار بايد تجديد و يا لغو مناقصه را مطابق ماده ( 22 ) اين قانون به آگاهي همه مناقصه گران برساند


ماده 25 - نحوه رسيدگي به شكايات

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 25 - نحوه رسيدگي به شكايات
الف - چنانچه هريك از مناقصه گران نسبت به اجرا نشدن موادي از قانون برگزاري مناقصات اعتراض داشته باشد مي تواند به بالاترين مقام دستگاه مناقصه گزار شكايت كند
ب - دستگاه مناقصه گزار مكلف است در مهلت پانزده روز كاري از تاريخ دريافت شكايت ، رسيدگي هاي لازم را به عمل آورده و در صورت وارد دانستن اعتراض ، مطابق مقررات مربوط اقدام نمايد و در صورتي كه شكايت را وارد تشخيص ندهد ، ظرف مهلت تعيين شده جوابيه لازم را به شاكي اعلام كند
ج - در صورت عدم پذيرش نتيجه توسط شاكي ، هيات رسيدگي به شكايات موضوع را بررسي و رأي قطعي را طي پانزده روز اعلام خواهد كرد در صورت اعتراض هريك از طرفين ، موضوع جهت رسيدگي قانوني به مراجع ذي صلاح ارجاع مي شود و فرايند برگزاري مناقصه نيز روال معمول خود را طي خواهد كرد


ماده 26 - نحوه برگزاري مناقصه محدود

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 26 - نحوه برگزاري مناقصه محدود
مناقصه محدود با رعايت مواد ( 4 ) و ( 13 ) در موارد زير برگزار مي شود :
الف - وجود فهرست هاي مناقصه گران صلاحيتدار معرفي شده توسط مراجع ذي صلاح دولتي
تهيه اين فهرست با رعايت اصل رقابت بين تمامي مناقصه گران صلاحيتدار ، برابر آيين نامه اي است كه با پيشنهاد سازمان مديريت و برنامه ريزي كشور به تصويب هيات وزيران مي رسد
ب - وجود فهرست كوتاه مناقصه گران صلاحيتدار كه طبق ماده ( 12 ) اين قانون حداكثر دو سال قبل تهيه شده باشد
در مناقصه محدود نيازي به انتشار آگهي ( انجام ترتيبات موضوع بندهاي ( ب ) ، ( ج ) و ( د ) ماده 13 اين قانون نيست


ماده 27 - ترك تشريفات مناقصه

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 27 - ترك تشريفات مناقصه
در مواردي كه انجام مناقصه براساس گزارش توجيهي دستگاه مناقصه گزار به تشخيص يك هيات سه نفره مركب از مقامات مذكور در ماده ( 28 ) اين قانون ميسر نباشد ، مي توان معامله را به طريق ديگري انجام داد و در اين صورت هيات ترك تشريفات مناقصه با رعايت صرفه و صلاح دستگاه ترتيب انجام اين گونه معاملات را با رعايت ساير مقررات مربوط در هرمورد براي يك نوع كالا يا خدمت تعيين و اعلام خواهد نمود


ماده 28 - تركيب هيات ترك تشريفات مناقصه

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 28 - تركيب هيات ترك تشريفات مناقصه
تركيب هيات ترك تشريفات مناقصه موضوع ماده ( 27 ) اين قانون در مورد دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون به شرح زير خواهد بود :
الف - در مورد معاملات واحدهاي مركزي دستگاههاي موضوع بند ( ب ) ماده ( 1 ) اين قانون معاون مالي و اداري و يا مقام مشابه وزارتخانه يا مؤسسه دولتي حسب مورد و ذي حساب مربوط يا مقام مشابه و يك نفر ديگر از كاركنان خبره و متعهد دستگاه مربوطه به انتخاب بالاترين مقام دستگاه اجرايي ذي ربط
ب - در انجام معاملات دستگاههاي اجرايي كه داراي اعتبارات استاني هستند در واحدهاي خارج از مركز دستگاههاي موضوع بند ( ب ) ماده ( 1 ) ، استاندار يا نماينده او و بالاترين مقام دستگاه اجرائي در محل و حسب مورد ذي حساب يا مسؤول امور مالي مربوط
تبصره 1 - در دستگاههايي كه ذي حساب ندارند ، بالاترين مسؤول امور مالي ، جانشين ذي حساب مي باشد
تبصره 2 - هيات ترك مناقصه در استانداري ها ، استاندار يا نماينده او ، معاون ذي ربط استاندار و ذي حساب استانداري مي باشد
ج - در مورد انجام معاملات شركتهاي دولتي ، مديرعامل و يا بالاترين مقام اجرايي و حسب مورد ذي حساب يا مدير مالي شركت و يك نفر به انتخاب مجمع عمومي يا شوراي عالي حسب مورد
د - هيات موضوع اين ماده كه در هر مورد بنا به دعوت بالاترين مقام دستگاه اجرايي ذي ربط و يا مقامات مجاز از طرف آنها تشكيل مي شود ، با حضور هر سه نفراعضاي مربوطه رسميت دارد و كليه اعضاء مكلف به حضور در جلسات هيات و ابراز نظرخود نسبت به ‎گزارش توجيهي دستگاه اجرائي مربوط در مورد تقاضاي ترك مناقصه وهمچنين نحوه انجام معامله موردنظر هستند لكن تصميمات هيات با رأي اكثريت اعضاء معتبر خواهد بود
ه - - در اجراي ماده ( 27 ) اين قانون در صورتي كه مبلغ معامله بيش از پنجاه برابرنصاب معاملات كوچك باشد ، انجام معامله پس از تصويب هيات هاي سه نفري موضوع اين ماده حسب مورد با تاييد مقامات زير مجاز خواهد بود :
1 - در مورد واحدهاي مركزي وزارتخانه ها و مؤسسات دولتي و شركتهاي دولتي ، به ترتيب وزير يا رئيس مؤسسه مزبور و در مورد شركتهاي دولتي هيات مديره شركت
2 - در مورد دستگاههاي اجرائي محلي تابع نظام بودجه استاني و در مورد معاملات مربوط به اعتبارات غيراستاني كه توسط وزارتخانه ها و مؤسسات دولتي به واحدهاي خارج از مركز ابلاغ مي گردد و همچنين در مورد مؤسسات دولتي مستقر درخارج از مركز ، استاندار استان مربوطه
تبصره - در مواردي كه استاندار شخصاً در هيات ترك مناقصه موضوع اين ماده شركت كند و با نظر موافق صورتجلسه مربوط را امضاء نمايد ، تاييد مجدد وي ضرورت ندارد
3 - درمورد معاملات مربوط به قوه قضائيه ، شوراي نگهبان ، صدا و سيماي جمهوري اسلامي ايران ، ديوان محاسبات كشور و ساير مؤسسات دولتي كه به صورت مستقل اداره مي شوند و تابع هيچ يك از وزارتخانه ها و مؤسسات دولتي نيستند ، به ترتيب رئيس قوه ‎قضائيه يا حسب مورد يكي از معاونين منتخب وي ، رئيس سازمان صدا و سيماي جمهوري اسلامي ايران ، رئيس ديوان محاسبات كشور و بالاترين مقام دستگاه اجرائي ذي ربط
4 - درمورد معاملات مربوط به مؤسسات و نهادهاي عمومي غيردولتي بالاترين مقام اجرائي نهاد يا مؤسسه مربوط
و - در اجراي بند ( ه - ) اين ماده درصورتي كه مبلغ معامله بيش از دويست برابرنصاب معاملات كوچك باشد انجام معامله پس از تصويب هياتهاي سه نفري موضوع اين ماده تا پايان برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران منوط به تاييد شوراي اقتصاد و پس از آن منوط به تاييد هياتي مركب از رئيس سازمان مديريت و برنامه ريزي كشور ( دبير هيات ) ، وزير امور اقتصادي و دارائي و بالاترين مقام مذكور در بند ( ه ) خواهد بود


ماده 29 - موارد عدم الزام به برگزاري مناقصه

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 29 - موارد عدم الزام به برگزاري مناقصه
در موارد زير الزام به برگزاري مناقصه نيست و دستگاههاي اجرائي مندرج در بند ( ب ) ماده ( 1 ) اين قانون مي توانند بدون انجام تشريفات مناقصه ، معامله مورد نظر را انجام دهند:
الف - خريد اموال منقول ، خدمات و حقوقي كه به تشخيص و مسؤوليت وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها منحصر به فرد ( انحصاري ) بوده و داراي انواع مشابه نباشد
ب - خريد ، اجاره به شرط تمليك يا اجاره گرفتن اموال غيرمنقول كه به تشخيص و مسؤوليت وزير و يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها با كسب نظر از هيات كارشناسان رسمي دادگستري حداقل سه نفر و يا هيات كارشناسان خبره مربوطه درصورت نبود كارشناسان رسمي انجام خواهد شد
ج - خريد اموال منقول و غيرمنقول ، كالا و خدمات با قيمت تعيين شده يا كمتر ياحقوقي كه نرخ هاي آنها از طرف مراجع قانوني ذي صلاح تعيين شده باشد
د - تعمير تجهيزات و ماشين آلات ثابت و متحرك و تامين تجهيزات و ماشين آلات صرفاً جايگزين و مرتبط با تداوم توليد در واحدهاي توليدي به نحوي كه شامل توسعه واحد نگردد به تشخيص و مسؤوليت وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها با رعايت صرفه و صلاح كشور
ه - خريد خدمات مشاوره اعم از مهندسي مشاور و مشاوره فني بازرگاني مشتمل بر مطالعه ، طراحي و يا مديريت برطرح و اجرا و نظارت و يا هرنوع خدمات مشاوره اي و كارشناسي
آئين نامه اجرائي اين بند جهت تعيين ضوابط ، موازين و معيارهاي خدمات مشاوره حداكثر ظرف سه ماه پس از تصويب اين قانون به پيشنهاد سازمان مديريت و برنامه ريزي كشور به تصويب هيات وزيران مي رسد
و - خدمات فرهنگي و هنري ، آموزشي و ورزشي و نظاير آن به تشخيص ومسؤوليت وزير يا بالاترين مقام دستگاه اجرائي كه امكان برگزاري مناقصه مقدور نباشد بارعايت صرفه و صلاح كشور
ز - خريد قطعات يدكي براي تعويض و يا تكميل لوازم و تجهيزات ماشين آلات ثابت و متحرك موجود و همچنين ادوات و ابزار و وسايل اندازه گيري دقيق و لوازم آزمايشگاههاي علمي و فني و نظاير آن كه تامين آن با تشخيص بالاترين مقام اجرائي ازطريق مناقصه امكان پذير نباشد ، با تعيين بهاي مورد معامله از سوي حداقل يك نفركارشناس رشته مربوط كه حسب مورد توسط وزير يا بالاترين مقام دستگاه اجرائي در مركز و يا استان و يا مقامات مجاز از طرف آنها انتخاب مي شود
ح - درمورد معاملات محرمانه به تشخيص هيات وزيران با رعايت صرفه و صلاح كشور
ط - خريد سهام و تعهدات ناشي از اجراي احكام قضائي


ماده 30 - نسخ قوانين

قانون برگزاري مناقصات

فصل چهارم - مقررات مناقصات

ماده 30 - نسخ قوانين
از تاريخ تصويب اين قانون تمامي قوانين و مقررات مغاير دستگاههاي مشمول اين قانون منسوخ مي گردد
قانون فوق مشتمل بر سي ماده و ده تبصره در جلسه علني روز سه شنبه مورخ بيست و پنجم فروردين ماه يكهزار و سيصد و هشتاد و سه مجلس شوراي اسلامي تصويب و در تاريخ 3/11/1383 با اصلاحاتي در بند ( ب ) ماده ( 1 ) و بند ( ب ) ماده ( 28 ) و ماده ( 30 ) و حذف بندهاي ( د ) ، ( ه ) و جزء ( 3 ) بند ( ز ) ماده ( 28 ) به تصويب مجمع تشخيص مصلحت نظام رسيد
رئيس مجلس شوراي اسلامي - غلامعلي حداد عادل


آيين‌نامه اجرايي بند " ج" ماده (12) قانون برگزاري مناقصات

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1ـ هدف و كاربرد
ماده 2ـ تعاريف

فصل دوم ـ فرايندها، نقشها و روشها

ماده 3ـ فرايند ارزيابي كيفي مناقصه‌گران
ماده 4ـ مسئوليتها در ارزيابي كيفي مناقصه‌گران
ماده 5 ـ مستندسازي و اطلاع‌رساني ارزيابي كيفي
ماده 6 ـ تمهيدات ارزيابي
ماده 7 ـ آگهي ارزيابي
ماده 8 ـ استعلام ارزيابي
ماده 9 ـ ارزيابي و امتيازدهي
ماده 10ـ حداقل تعداد مناقصه‌گران در فهرست كوتاه
ماده 11ـ ارزيابي ساده
ماده 12ـ اعتبار فهرستهاي كوتاه
ماده 13ـ ترك تشريفات مناقصه
ماده 14 ـ گزارش شناخت
ماده 15ـ ترجيح مناقصه‌گران داخلي

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 16ـ معيارهاي ارزيابي پيمانكاران
ماده 17ـ ارزيابي تجربه پيمانكاران
ماده 18ـ ارزيابي حُسن سابقه در كارهاي قبلي
ماده 19ـ ارزيابي توان مالي پيمانكاران
ماده 20ـ ارزيابي توان تجهيزاتي
ماده 21ـ ارزيابي توان فني و برنامه‌ريزي
ماده 22ـ گواهينامه صلاحيت پيمانكاري
ماده 23 ـ ظرفيت كاري پيمانكاران

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 24ـ معيارهاي ارزيابي تأمين‌كنندگان
ماده 25ـ ارزيابي توان مالي تأمين‌كنندگان
ماده 26ـ ارزيابي مشتريان قبلي
ماده 27ـ ارزيابي استانداردها
ماده 28 ـ نظام تضمين كيفيت
ماده 29ـ ظرفيت توليد


فصل اول ـ كليات

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1ـ هدف و كاربرد
ماده 2ـ تعاريف


ماده 1ـ هدف و كاربرد

فصل اول ـ كليات

ماده 1ـ هدف و كاربرد
الف ـ هدف: در اجراي بند « ج» ماده (12) قانون برگزاري مناقصات كه در اين آيين‌نامه به اختصار قانون ناميده مي‌شود، ضوابط، موازين و معيارهاي ارزيابي كيفي مناقصه‌گران به منظور تحقق موارد زير تعيين مي‌شوند:
1ـ افزايش كارايي مناقصات.
2ـ تضمين كيفيت خدمات و كالاها.
3ـ به كارگيري مناقصه‌گران توانمند و با سابقه.
4ـ ايجاد محيط رقابت كيفي براي توسعه فعاليتهاي اقتصادي.
ب ـ كاربرد: تمام دستگاههاي مناقصه‌گزار موضوع بند « ب» ماده (1) قانون بايد در ارزيابي كيفي مناقصه‌گران مربوط به موارد زير، مقررات اين آيين‌نامه را رعايت كنند:
1ـ انواع كارهاي پيمانكاري.
2ـ تأمين كالا.
تبصره ـ ارزيـابي كـيفي مشاوران بر اساس آيين‌نامه اجرايي موضوع بند « هـ» ماده(29) قانون انجام مي‌شود.


ماده 2ـ تعاريف

فصل اول ـ كليات

ماده 2ـ تعاريف
الف ـ در اين تصويبنامه، واژه‌ها و عبارتهاي زير به جاي واژه‌ها و عبارتهاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات.
2ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
3ـ دستگاه مركزي: واحد مركزي دستگاههاي موضوع بند « ب» ماده (1) قانون كه طبق مقررات وظيفه راهبري واحدهاي تابع را بر عهده دارند. شناسايي اين واحدها برعهده دستگاههاي موضوع بند « ب» ماده (1) قانون و با تأييد سازمان مي‌باشد.
4ـ فراخوان: سندي كه به صورت آگهي يا دعوتنامه به اطلاع مناقصه‌گران رسانده مي‌شود.
5 ـ آگهي ارزيابي: فراخوان براي ارزيابي كيفي مناقصه‌گران (موضوع ماده « 7» اين آيين‌نامه) كه در پايگاه ملي اطلاع‌رساني مناقصات و روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
6ـ دعوتنامه: فراخواني كه از طريق پست سفارشي، تلكس، پست الكترونيك يا نظاير آن با رعايت ماده (22) قانون به نشاني مناقصه‌گران ارسال مي‌شود.
7ـ برنامه زماني ارزيابي: برنامه‌اي كه در آن زمانبندي، فعاليتها و مسئوليتهاي مربوط به ارزيابي كيفي مناقصه‌گران تعيين مي‌شود.
8 ـ استعلام ارزيابي: كار برگ يا كاربرگهايي كه به طور يكسان به منظور ارزيابي كيفي مناقصه‌گران بين همه متقاضيان توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
9ـ تهيه فهرست كوتاه: فرايندي كه در آن از بين كساني كه اسناد ارزيابي كيفي مناقصه‌گران را ارسال كرده‌اند، تعدادي كه بر اساس اين آيين‌نامه توان انجام تعهدات موضوع مناقصه را داشته باشند، براي شركت در مناقصه محدود برگزيده مي‌شوند.
10ـ طراحي: خدماتي كه به تعيين مشخصات فني، اجرايي، روش ساخت و تدارك يك طرح يا پروژه منجر شود.
11ـ ساخت: فعاليتهايي كه از طريق ساخت كارخانه‌اي يا اجراي در محل، به تحقق عيني يك طرح يا پروژه منجر شود.
12ـ بهره‌برداري: مجموعه فعاليتهايي كه به منظور راهبري، تعمير و نگهداري سامانه‌ها، ابنيه،تاسيسات، تجهيزات يا خدمات تكميلي مرتبط انجام مي‌گيرد.
13ـ كار پيمانكاري: فعاليتهايي براي ساخت تمام يا بخشي از يك طرح يا پروژه كه مشتمل بر يك يا چند نوع از خدمات زير باشد:
13ـ1ـ ساخت.
13ـ2ـ ساخت و نصب.
1 3ـ3ـ خدمات طراحي همراه با ساخت.
13ـ4ـ خدمات نگهداري و بهره‌برداري.
13ـ 5 ـ مشاركت مالي همراه با ساخت.
14ـ پيمانكار: شخص حقيقي يا حقوقي كه براي انجام كار پيمانكاري قبول تعهد كند.
15ـ گروه مشاركت: مناقصه‌گراني كه در قالب مشاركت مدني شامل چند شخص حقوقي، متقاضي ارزيابي كيفي شوند.
16ـ تأمين كالا: تأمين مصالح، تجهيزات، كالا و خدمات مرتبط كه در قالب قرارداد خريد، مشتمل بر يك يا چند مورد زير باشد:
16ـ1ـ توليد يا عرضه.
16ـ2ـ حمل.
16ـ3ـ نصب.
16ـ4ـ پشتيباني.
به شرط آنكه مجموع برآورد خدمات نصب و پشتيباني كمتر از بيست و پنج درصد مبلغ برآوردي موضوع معامله باشد.
17ـ تأمين كننده: شخصي حقيقي يا حقوقي كه براي تأمين كالا قبول تعهد كند.
18ـ پيمانكاري عمومي: فعاليتهايي مشتمل بر كار پيمانكاري، تأمين كالا و تأمين تمام يا بخشي از منابع مالي طرح يا پروژه و مديريت.
19ـ پيمانكار فرعي: شخص حقيقي يا حقوقي كه براي انجام بخشي از موضوع مناقصه با تأييد مناقصه‌گزار، متعهد به همكاري با مناقصه‌گر مي‌شود.
20ـ مشاور: شخص حقيقي يا حقوقي واجد شرايط براي خدمات مهندسي مشاور و مشاوره فني ـ بازرگاني مشتمل بر مطالعه، طراحي يا مديريت بر طرح و اجرا و نظارت يا هرنوع خدمات مشاوره‌اي و كارشناسي (به شرح مندرج در آيين‌نامه اجرايي بند « هـ» ماده « 29»قانون).
21ـ مدير طرح: شخص حقوقي كه طي حكم يا قرارداد مشخص، وظايف مديريت بر انجام تعهدات موضوع مناقصه را برعهده مي‌گيرد.
ب ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته است، به ترتيب بر اساس قانون برگزاري مناقصات، آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، قانون محاسبات عمومي كشور و ساير قوانين تعريف و تفسير مي‌شوند.


فصل دوم ـ فرايندها، نقشها و روشها

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

فصل دوم ـ فرايندها، نقشها و روشها

ماده 3ـ فرايند ارزيابي كيفي مناقصه‌گران
ماده 4ـ مسئوليتها در ارزيابي كيفي مناقصه‌گران
ماده 5 ـ مستندسازي و اطلاع‌رساني ارزيابي كيفي
ماده 6 ـ تمهيدات ارزيابي
ماده 7 ـ آگهي ارزيابي
ماده 8 ـ استعلام ارزيابي
ماده 9 ـ ارزيابي و امتيازدهي
ماده 10ـ حداقل تعداد مناقصه‌گران در فهرست كوتاه
ماده 11ـ ارزيابي ساده
ماده 12ـ اعتبار فهرستهاي كوتاه
ماده 13ـ ترك تشريفات مناقصه
ماده 14 ـ گزارش شناخت
ماده 15ـ ترجيح مناقصه‌گران داخلي


فصل ماده 3ـ فرايند ارزيابي كيفي مناقصه‌گران

فصل دوم ـ فرايندها، نقشها و روشها

ماده 3ـ فرايند ارزيابي كيفي مناقصه‌گران
فرايند ارزيابي كيفي مناقصه‌گران شامل مراحل زير مي‌باشد:
1ـ تمهيدات ارزيابي (موضوع ماده « 6» اين آيين‌نامه).
2ـ انتشار آگهي ارزيابي (موضوع ماده « 7» اين آيين‌نامه).
3ـ توزيع استعلام ارزيابي و دريافت پاسخ متقاضيان (موضوع ماده « 8» اين آيين‌نامه).
4ـ ارزيابي و امتيازدهي (موضوع ماده « 9» اين آيين‌نامه).
5 ـ تهيه و اعلام فهرست/ ليست كوتاه (موضوع ماده « 10» اين آيين‌نامه).


ماده 4ـ مسئوليتها در ارزيابي كيفي مناقصه‌گران

فصل دوم ـ فرايندها، نقشها و روشها

ماده 4ـ مسئوليتها در ارزيابي كيفي مناقصه‌گران
الف ـ ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي از سوي دستگاه مركزي و يا به تشخيص وي بر عهده كميته فني ـ بازرگاني و در مناقصات يك مرحله‌اي از سوي مناقصه گزار و يا به تشخيص وي بر عهده كميته فني بازرگاني مي‌باشد. اين وظايف عبارتند از: *
1ـ بررسي كفايت و تأييد گزارش شناخت.
2ـ تعيين معيارهاي ارزيابي و وزن آنها.
3ـ تأييد مفاد استعلام ارزيابي.
4ـ امتيازدهي به متقاضيان در خصوص هريك از معيارهاي ارزيابي
5 ـ ارزيابي نهايي مناقصه‌گران و تهيه فهرست كوتاه مناقصه‌گران صلاحيتدار براي دعوت به مناقصه محدود.
ب ـ مسئوليت تهيه استعلام ارزيابي كيفي بر عهده واحدي مي‌باشد كه به سفارش وي مناقصه برگزار شده است.
تبصره ـ در صورتي كه از خدمات مدير طرح استفاده شود، مي‌توان به تشخيص بالاترين مقام دستگاه مناقصه‌گزار مسئوليتهاي موضوع بندهاي « الف» و « ب» اين ماده را بر عهده مدير طرح قرار داد.
پ ـ در صورت ضرورت، سازمان بايد دستورالعملها، استانداردها و راهنماي ارزيابي كيفي مناقصه‌گران را تهيه، بهنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.


ماده 5 ـ مستندسازي و اطلاع‌رساني ارزيابي كيفي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 5 ـ مستندسازي و اطلاع‌رساني ارزيابي كيفي
الف ـ دستگاههاي مناقصه‌گزار موظفند طبق ماده (9) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، تمام مراحل ارزيابي كيفي مناقصه‌گران را مستندسازي كنند.
ب ـ دستگاههاي مناقصه‌گزار موظفند بر اساس ماده (23) قانون و ماده (20) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، مستندهاي ارزيابي كيفي مناقصه‌گران را از طريق پايگاه ملي اطلاع‌رساني مناقصات منتشر كنند.


ماده 6 ـ تمهيدات ارزيابي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 6 ـ تمهيدات ارزيابي
الف ـ قبل از انتشار آگهي ارزيابي، اقدامهاي زير بايد انجام شود:
1ـ تأمين مالي براي انجام تعهدات موضوع مناقصه.
2ـ انجام مقدمات لازم براي اجراي تعهدات موضوع مناقصه، مانند تهيه و تصويب مطالعات، نقشه‌ها، فهرست مقادير و نظاير آنها.
3ـ تهيه گزارش شناخت (موضوع ماده « 14» اين آيين‌نامه).
4ـ مستندسازي پيش از فراخوان و تهيه صورتجلسه پيش از فراخوان (طبق ماده «6» آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات).
5 ـ تهيه آگهي ارزيابي (طبق ماده « 7» اين آيين‌نامه).
6 ـ تهيه استعلام ارزيابي (طبق ماده « 8» اين آيين‌نامه).
7ـ تشكيل كميته فني ـ بازرگاني يا ابلاغ ارزيابي كيفي به مدير طرح، حسب مورد.
8 ـ تهيه برنامه زماني ارزيابي.
ب ـ دستگاههاي مركزي يا به تشخيص آنها كميته فني بازرگاني مي‌توانند ارزيابي كيفي تأمين‌كنندگان را به طور عام و براي انواع كالاهاي مختلف انجام دهند و در اين صورت، اجراي مفاد جزءهاي (1) تا (3) بند « الف» اين ماده لازم نيست. *


ماده 7 ـ آگهي ارزيابي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 7 ـ آگهي ارزيابي
الف ـ آگهي ارزيابي كيفي مناقصه‌گران كه در صورت لزوم انجام مي‌شود، بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ تاريخ، مهلت و نشاني دريافت و تحويل استعلام ارزيابي كيفي مناقصه‌گران.
4ـ نام و نشاني مدير طرح يا مشاور حسب مورد.
5 ـ نحوه دريافت اسناد استعلام و هزينه آن در صورت لزوم.
ب ـ بعد از پايان يافتن مهلت تحويل استعلامها، در صورت تحقق شرايط انحصار (موضوع جزء « 2» بند « ط» ماده « 2» قانون)، به منظور اطمينان يافتن از انحصار، آگهي ارزيابي حداقل براي يك بار بايد تجديد شود.
تبصره ـ در صورت احراز انحصار، كميسيون مناقصه صورتجلسه‌اي مبني بر تأييد شرايط انحصار تنظيم و امضا مي‌كند و در اين صورت (طبق بند « الف» ماده « 29» قانون) نيازي به انجام تشريفات مناقصه نيست و قرارداد از طريق مذاكره كميسيون مناقصه با متقاضي معامله منعقد مي‌شود.


ماده 8 ـ استعلام ارزيابي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 8 ـ استعلام ارزيابي
الف ـ استعلام ارزيابي بايد حداقل حاوي اطلاعات زير باشد:
1ـ نام و نشاني مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ مدارك صلاحيت و گواهينامه‌هاي لازم، حسب مورد.
4ـ مقدار يا برآورد اوليه موضوع مناقصه، حسب مورد.
5 ـ معيارهاي ارزيابي.
6 ـ اهميت وزني معيارهاي ارزيابي، در صورتي كه ارزيابي به روش وزني انجام شود.
7ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هريك از معيارها، حسب مورد.
8 ـ روش محاسبه امتيازهاي مربوط به هريك از معيارها.
9ـ حداقل امتيار قابل قبول براي دعوت به مناقصه.
10ـ محل، زمان و مهلت دريافت و تحويل استعلامها.
11ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
12ـ برنامه زماني ارزيابي.
ب ـ استعلامهاي ارزيابي بايد توسط مناقصه‌گران تكميل و در موعد مقرر به مناقصه‌گزار تحويل شوند. رعايت مقررات زير در تكميل استعلامها ضروري است:
1ـ استعلامها بايد توسط اشخاص مجاز امضاء و مهر شوند.
2ـ حسب مورد، اطلاعات مربوط به گواهينامه‌هاي صلاحيت و رتبه‌بندي ارائه شود.
3ـ اسناد و مدارك درخواست شده پيوست شود.
4ـ اطلاعات صحيح و كامل باشد.
پ ـ در ارزيابي كيفي مناقصه‌گران، مفاد و نحوه توزيع استعلام ارزيابي بايد براي همه متقاضيان يكسان باشد و هرگونه تبعيض ممنوع است.
ت ـ حداقل زمان لازم براي تكميل استعلام ارزيابي از آخرين روز توزيع استعلامها، دوهفته مي‌باشد.
ث ـ در تقاضاي مناقصه‌گران براي دريافت استعلام ارزيابي، بايد به طور صريح، موضوع ارزيابي يا مناقصه قيد شود و در مواردي كه ارزيابي چند طرح يا پروژه با هم انجام مي‌شود، متقاضيان بايد قيد كنند كه براي كدام كار يا كدام كارها، اعلام آمادگي نموده‌اند.
ج ـ بررسي همزمان استعلامهاي ارزيابي كيفي مناقصه‌گران با پيشنهادهاي فني يا مالي، ممنوع است.


ماده 9 ـ ارزيابي و امتيازدهي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 9 ـ ارزيابي و امتيازدهي
الف ـ ارزيابي و امتيازدهي به استعلامهاي تحويل شده، بايد در موعد مقرر در برنامه زماني ارزيابي و پس از پايان مهلت تحويل استعلامها انجام شود.
ب ـ روش ترجيحي در ارزيابي كيفي مناقصه‌گران، روش وزني مي‌باشد. در اين روش، مجموع ضريب وزني معيارها معادل صددرصد مي‌باشد و هر مناقصه‌گر در ازاي هر معيار، امتيازي بين صفر تا صد كسب مي‌كند. امتياز كل هر مناقصه‌گر، معادل مجموع حاصل ضرب امتياز كسب شده براي هر معيار در ضريب وزني مربوط مي‌باشد. حداقل امتيار قابل قبول (براي امتياز كل يا براي هر معيار) و نحوه تعيين امتياز، بايد در استعلام ارزيابي ذكر شود.
پ ـ نتايج ارزيابي كيفي، بايد با تنظيم صورتجلسه‌اي طبق مقررات بند « ث» ماده (9) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات با امضاي اعضاي منتخب رييس دستگاه مناقصه‌گزار يا كميته فني ـ بازرگاني به رييس دستگاه مناقصه‌گزار گزارش شود.
ت ـ اگر اثبات شود كه مناقصه‌گران در فرايند ارزيابي كيفي مناقصه‌گران از مدارك جعلي يا اطلاعات خلاف واقع، تهديد، تطميع، رشوه و نظاير آن براي قبول پيشنهادهاي خود استفاده كرده‌اند، به تشخيص هيئت‌رسيدگي به شكايات به مدت حداقل دو سال از ارجاع كارهاي موضوع اين آيين‌نامه محروم مي‌شوند.
تبصره ـ دستورالعمل نحوه رسيدگي به تخلفات مناقصه‌گران و اعمال محروميت از ارجاع كار از سوي سازمان تهيه و ابلاغ مي‌شود.


ماده 10ـ حداقل تعداد مناقصه‌گران در فهرست كوتاه

فصل دوم ـ فرايندها، نقشها و روشها

ماده 10ـ حداقل تعداد مناقصه‌گران در فهرست كوتاه
الف ـ حداقل تعداد مناقصه‌گران واجد شرايط (فهرست كوتاه) براي دعوت به مناقصه محدود به شرح زير تعيين مي‌شود:
1 ـ پنج مناقصه‌گر در كارهاي پيمانكاري در صورت استفاده از فهرست بهاي پايه منتشر شده توسط سازمان.
2ـ سه مناقصه‌گر در ساير مناقصات.
ب ـ در صورتي كه تعداد افراد واجد شرايط به حد نصاب نرسد، براي يك بار فرايند ارزيابي تجديد مي‌شود و در ارزيابي دوم با حداقل دو مناقصه‌گر كه داراي بالاترين امتياز باشند، مناقصه برگزار مي‌شود و در غير اين صورت، طبق جزء (2) بند « ط» ماده (2) قانون، تأمين‌كننده ياد شده، انحصاري تلقي و معامله طبق بند « الف» ماده (29) قانون انجام مي‌شود.
پ ـ دعوتنامه شركت در مناقصه محدود بايد براي همه مناقصه‌گراني كه در فهرست كوتاه نام آنها قيد شده است ارسال شود.
تبصره ـ در مواردي كه مناقصه محدود برگزار مي‌شود و پروژه‌ واگذاري مربوط به تكميل آن باشد، دستگاه مناقصه‌گزار مي‌تواند به تشخيص خود پيمانكار شاغل را بدون در نظرگيري ظرفيت كاري در فهرست كوتاه ملحوظ كند.
ت ـ دعوتنامة شركت در مناقصه، بايد به نحوي ارسال شود كه با احتساب زمان لازم براي تهيه و تكميل اسناد، تأمين ضمانتنامه‌هاي لازم و انجام تشريفات مبادله قرارداد، مدت اعتبار پيشنهادها خاتمه نيابد.


ماده 11ـ ارزيابي ساده

فصل دوم ـ فرايندها، نقشها و روشها

ماده 11ـ ارزيابي ساده
الف ـ در مناقصات پيمانكاري يك مرحله‌اي، در صورتي كه برآورد هزينه اجراي كار از بيست برابـر نصـاب معامـلات متوسط تجاوز نكنـد، ارزيابي كيفي مناقصه‌گران (محدود به‌رعايت ماده « 22» اين آيين‌نامه) از سوي مناقصه گزار يا به تشخيص وي توسط كميته فني_بازرگاني انجام مي‌شود.*
ب ـ در مناقصات يك مرحله‌اي تأمين كالا، در صورتي كه برآورد خريد از بيست برابر نصاب معاملات متوسط تجاوز نكند، ارزيابي كيفي تأمين‌كنندگان (محدود به رعايت ماده « 27» اين آيين‌نامه) توسط كميسيون مناقصه انجام مي‌شود.


ماده 12ـ اعتبار فهرستهاي كوتاه

فصل دوم ـ فرايندها، نقشها و روشها

ماده 12ـ اعتبار فهرستهاي كوتاه
الف ـ در موارد زير مي‌توان بر اساس ماده (26) قانون، از فهرستهاي مناقصه‌گران صلاحيتدار كه قبلاً تهيه شده است، استفاده كرد:
1ـ در مناقصات پيمانكاري در صورتي كه بيش از دو سال از تاريخ ارزيابي كيفي و تهيه فهرست كوتاه در رشته و پايه مربوط نگذشته باشد.
2ـ در مناقصات تأمين كالا در صورت استفاده از فهرست تأمين‌كنندگان صلاحيت‌دار دستگاه مركزي كه با رعايت آيين‌نامه اجرايي بند « الف» ماده (26) قانون تهيه شده باشد.
ب ـ در صورت استفاده از فهرستهاي موضوع بند « الف» اين ماده، نيازي به انتشار آگهي نيست و فراخوان مناقصه از طريق دعوتنامه انجام مي‌شود و در اين صورت لازم است كه مستندهاي مربوط به فهرستهاي ياد شده در صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران قيد شود.


ماده 13ـ ترك تشريفات مناقصه

فصل دوم ـ فرايندها، نقشها و روشها

ماده 13ـ ترك تشريفات مناقصه
الف ـ در صورت ارجاع كار به روش ترك تشريفات مناقصه، در صورتي كه مجوز ترك تشريفات بدون قيد نام مناقصه‌گر اخذ شده باشد، حسب مورد، داشتن گواهينامه صلاحيت يا گواهي استاندارد و پروانه بهره‌برداري در زمينه موضوع مناقصه الزامي است.
ب ـ به منظور پيشگيري از تغيير شرايط متعارف ارجاع كار، هنگام استفاده از روش ترك تشريفات مناقصه، تفكيك كارهاي پروژه به پيمانهاي جداگانه فقط بر اساس گزارشهاي مصوب واحدهاي خدمات مشاوره صلاحيتدار مجاز است.


ماده 14 ـ گزارش شناخت

فصل دوم ـ فرايندها، نقشها و روشها

ماده 14 ـ گزارش شناخت
الف ـ در ارزيابي كارهاي پيمانكاري يا تأمين كالا با برآورد بيش از بيست برابر نصاب معاملات متوسط، تهيه گزارش شناخت پروژه ضروري است. اين گزارش بايد به همراه استعلام به متقاضيان ارائه شود.
ب ـ گزارش شناخت پروژه شامل موارد زير خواهد بود:
1ـ عنوان، مشخصات كلي، اهداف كيفي و كمي پروژه.
2ـ سازمان كارفرمايي.
3ـ برنامه زماني كلي اوليه (متناسب با تعهدات موضوع مناقصه).
4ـ اطلاعات تأمين مالي پروژه.
5 ـ اسناد فني و نقشه‌ها و اطلاعاتي كه وضعيت پروژه را براي مناقصه‌گر از نظر شرايط كار تبيين كند.
6 ـ برنامه تداركاتي پروژه (تداركات داخلي وخارجي) ، حسب مورد.
7ـ قوانين خاص و مقررات اختصاصي پروژه (نظير بيمه يا الزامات ايمني و زيست محيطي خاص)، حسب مورد.


ماده 15ـ ترجيح مناقصه‌گران داخلي

فصل دوم ـ فرايندها، نقشها و روشها

ماده 15ـ ترجيح مناقصه‌گران داخلي
الف ـ امتياز ارزيابي كيفي مناقصه‌گران خارجي با رعايت قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرايي كشور در اجراي پروژه‌ها و ايجاد تسهيلات به منظور صدور خدمات ـ مصوب 1375ـ به ترتيب زير تنزيل مي‌شود:
1ـ امتياز ارزيابي پيمانكاران خارجي همكار پيمانكار داخلي به نسبت سهم آنها در عدد 9/0 ضرب مي‌شود.
2ـ امتياز ارزيابي تأمين‌كنندگان خارجي همكار تأمين‌كننده داخلي به نسبت سهم آنها در عدد 85/0 ضرب مي‌شود.
ب ـ ترجيـح مناقصـه‌گـران داخلي كه بخشي از سهـام يا سهم‌الشـركه آنهـا متعلـق به اشخاص خارجي باشد، مشروط بر آن است كه ميزان سهم يا مشاركت سهامداران يا شركاي داخلي در سود و زيان مشخص و بيش از پنجاه درصد باشد.
پ ـ در مناقصات مربوط به پيمانكاري ساخت و نصب، طرح و ساخت يا پيمانكاري عمومي كه تأمين كالا بر عهده پيمانكار باشد و در پروژه‌هايي كه موضوع آنها احداث كارخانه‌هاي صنعتي، نيروگاهها و پروژه‌هاي صنعتي مشابه باشد، ترجيح مناقصه‌گران داخلي به ترتيب مذكور در جزء (2) بند « الف» اين ماده اعمال مي‌شود.


فصل سوم ـ ارزيابي كيفي پيمانكاران

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 16ـ معيارهاي ارزيابي پيمانكاران
ماده 17ـ ارزيابي تجربه پيمانكاران
ماده 18ـ ارزيابي حُسن سابقه در كارهاي قبلي
ماده 19ـ ارزيابي توان مالي پيمانكاران
ماده 20ـ ارزيابي توان تجهيزاتي
ماده 21ـ ارزيابي توان فني و برنامه‌ريزي
ماده 22ـ گواهينامه صلاحيت پيمانكاري
ماده 23 ـ ظرفيت كاري پيمانكاران


فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 16ـ معيارهاي ارزيابي پيمانكاران
الف ـ معيارهاي عمومي ارزيابي كيفي مناقصه‌گران در كارهاي پيمانكاري حداقل به‌شرح زير است:
1ـ تجربه (سابقه اجرايي) و دانش در زمينه مورد نظر. *
2ـ حُسن سابقه در كارهاي قبلي.
3ـ توان مالي.
ب ـ در كارهاي پيمانكاري كه برآورد آنها بيش از بيست برابر نصاب معاملات متوسط باشد، علاوه بر معيارهاي مذكور در بند « الف»، بايد حداقل معيارهاي زير نيز لحاظ شود:
1ـ توان تجهيزاتي.
2ـ توان فني و برنامه‌ريزي.
پ ـ در كارهاي پيمانكاري «طرح و ساخت» و پيمانكاري« بهره‌برداري» علاوه بر معيارهاي بندهاي « الف» و «ب» اين ماده، براي ارزيابي كيفي مناقصه‌گران، بايد حداقل معيارهاي زير نيز لحاظ شود:
1ـ دانش فني در زمينه مطالعه و طراحي.
2ـ تجربه در زمينه تأمين كالا.
3ـ توان مديريتي.
تبصره 1ـ ارزيابي دانش فني در زمينه مطالعه و طراحي طبق معيارهاي ارزيابي كيفي مشاوران (موضوع آيين‌نامه اجرايي بند « هـ» ماده (29) قانون) تعيين مي‌شود.
تبصره2ـ ارزيابي تجربه پيمانكار يا پيمانكاران فرعي وي در زمينه تأمين كالا براساس معيارها و ضوابط مذكور در فصل چهارم اين آيين‌نامه تعيين مي‌شود.
ت ـ در پيمانكاري عمومي، علاوه بر معيارهاي مذكور در بندهاي « الف» تا « پ» اين ماده، مبلغ يا درصد مشاركت مالي نيز مي‌تواند مد نظر قرار گيرد.
ث ـ گروههاي مشاركت پيمانكاري در تمام مناقصات با هر مبلغ، بايد كاركنان كليدي و سازمان اجرايي خود را معرفي كنند و چنانچه سازمان اجرايي پيمانكار كامل نباشد يا تعهدات طرفهاي مشاركت با شرايط اجراي كار سازگار نباشد، پيمانكار ياد شده از فهرست كوتاه حذف مي‌شود.
ج ـ امتيازات پيمانكاران فرعي در ارزيابي كيفي پيمانكار اصلي لحاظ مي‌شود.


ماده 17ـ ارزيابي تجربه پيمانكاران

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 17ـ ارزيابي تجربه پيمانكاران
الف ـ ارزيابي تجربه پيمانكار (سابقه اجرايي) بر اساس اطلاعات مربوط به تعداد و نوع كارهاي مشابه انجام شده در رشته و زمينه كار در پنج سال گذشته تعيين مي‌شود. حداكثر امتياز در صورتي احراز مي‌شود كه چهار كار مشابه با حجم معادل يا بيشتر از موضوع مناقصه توسط پيمانكار اجرا شده باشد و براي مقادير كمتر، امتياز تجربه به‌تناسب كاهش مي‌يابد.
تبصره ـ اگر متقاضيان ارزيابي داراي تجربه قابل مقايسه با پروژه پيشنهادي باشند، نبايد آنها را تنها به دليل نداشتن تجربه اجرايي دقيقاً مشابه پروژه مورد مناقصه حذف كرد.
ب ـ در استعلام ارزيابي مناقصاتي كه مبلغ برآوردي آنها بيش از يكصد برابر مبلغ معاملات متوسط باشد، براي امتيازدهي تجربه مي‌توان تعداد و حجم كارهاي واجد امتياز را كمتر از موارد مذكور در بند « الف» اين ماده تعيين كرد.


ماده 18ـ ارزيابي حُسن سابقه در كارهاي قبلي

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 18ـ ارزيابي حُسن سابقه در كارهاي قبلي
الف ـ براي تعيين امتياز حُسن سابقه در كارهاي قبلي، اخذ اطلاعات حداكثر پنج سال گذشته شامل نشاني و مقام مطلع در دستگاههاي كارفرمايي، موضوع و مبلغ قراردادها و نام و نشاني دستگاه نظارت در آن قراردادها از طريق استعلام ضروري است.
ب ـ امتياز ارزيابي كارفرمايان كارهاي قبلي نسبت به مواردي نظير كيفيت كار، كفايت كادر فني و زمان‌بندي پروژه تعيين مي‌شود. سازمان موظف است در چهارچوب اين بند نسبت به تهيه دستورالعمل براي ارزيابي كارهاي پيمانكاران به وسيله كارفرمايان قبلي اقدام كند.
پ ـ ميانگين امتياز ارزيابي كارفرمايان كارهاي قبلي در پنج سال گذشته، ملاك تعيين امتياز ياد شده خواهد بود.
ت ـ امتيازهاي مربوط به ارزشيابي دوره‌اي مراجع معتبر، موضوع تبصره ماده (10) تصويب‌نامه شماره 48013/ت23251هـ مورخ 11/12/1381 درباره عملكرد پيمانكار مي‌تواند جايگزين كسب اطلاعات موضوع بند « ب» اين ماده شود.


ماده 19ـ ارزيابي توان مالي پيمانكاران

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 19ـ ارزيابي توان مالي پيمانكاران
الف ـ ارزيابي توان مالي پيمانكاران بر اساس اطلاعات حداكثر پنج سال گذشته تعيين مي‌شود.
ب ـ حداكثر امتياز توان مالي در صورتي احراز مي‌شود كه مبلغ برآوردي مناقصه معادل يا كمتر از يكي از مقادير زير باشد:
1ـ پنجاه برابر ماليات متوسط سالانه يا هفتاد برابر بيمه تأمين اجتماعي قطعي يا علي‌الحساب پرداخت شده.
2ـ سه برابر درآمد ناخالص سالانه، مستند به صورت وضعيتهاي قطعي يا موقت.
3ـ پنج برابر داراييهاي ثابت، مستند به اظهارنامه مالياتي يا گواهي بيمه داراييها يا دفاتر قانوني.
4ـ تأييد اعتبار از سوي بانك يا مؤسسات مالي و اعتباري معتبر تا سقف مبلغ موضوع مناقصه.
تبصره 1ـ بالاترين عدد كسب شده از جزءهاي (1) تا (3) بند « ب» اين ماده، مبناي محاسبات مي‌باشد و در صورتي كه بالاترين عدد محاسبه شده از مبلغ برآوردي مناقصه كمتر باشد، امتيار مالي به تناسب كاهش مي‌يابد.
تبصره 2ـ در صورت ضرورت، نسبتهاي فوق با توجه به شرايط اقتصادي و اجرايي با پيشنهاد سازمان و تصويب هيئت‌وزيران بهنگام مي‌شود.


ماده 20ـ ارزيابي توان تجهيزاتي

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 20ـ ارزيابي توان تجهيزاتي
الف ـ نحوه تعيين امتياز توان تجهيزاتي پيمانكاران با توجه به ماهيت كار و ماشين‌آلات و تجهيزات مورد نياز در استعلام ارزيابي تعيين مي‌شود. در صورتي كه امكان تأمين حداقل ماشين‌آلات و تجهيزات مورد نياز پروژه احراز شود، حداكثر امتياز توان تجهيزاتي به پيمانكار تعلق مي‌گيرد.
ب ـ در صورت نياز پروژه به ماشين‌آلات خاص، كارفرما مي‌تواند از پيمانكار نحوه تأمين ماشين‌آلات ياد شده را درخواست كند. در اين قبيل موارد، پيمانكار مي‌تواند به‌جاي اسناد مالكيت، موافقتنامه اجاره ماشين‌آلات را همراه با اسناد معتبر براي كارفرما ارائه كند.


ماده 21ـ ارزيابي توان فني و برنامه‌ريزي

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 21ـ ارزيابي توان فني و برنامه‌ريزي
الف ـ ارزيابي توان فني و برنامه‌ريزي پيمانكاران بر اساس حداقل معيارهاي زير انجام مي‌شود:
1ـ كفايت كاركنان كليدي.
2ـ توان برنامه‌ريزي و كنترل پروژه.
ب ـ اگر در گزارش شناخت سازمان خاصي براي اجراي پروژه پيشنهاد شده باشد، در صورت معرفي كاركنان كليدي صلاحيتدار، امتياز جزء (1) بند « الف» اين ماده به‌متقاضي مربوط تعلق مي‌گيرد. اين امتياز بر اساس نسبت تكميل سازمان كاركنان كليدي محاسبه مي‌شود.
پ ـ حداكثر امتيار مربوط به برنامه‌ريزي و كنترل پروژه در صورتي احراز مي‌شود كه در سوابق پنج‌ساله گذشته پيمانكار، حداقل دو پروژه بدون تأخير غيرمجاز (تا تحويل موقت) وجود داشته باشد.


ماده 22ـ گواهينامه صلاحيت پيمانكاري

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 22ـ گواهينامه صلاحيت پيمانكاري
الف ـ در مناقصات پيمانكاري داخلي، مناقصه‌گران بايد گواهينامه صلاحيت معتبر داشته باشند.
ب ـ مناقصه‌گزار در مناقصات پيمانكاري بين‌المللي، براي مناقصه‌‌گران داخلي گواهينامه صلاحيت معتبر و براي مناقصه‌گران خارجي همكار پيمانكار داخلي، بايد حسب مورد، گواهيهاي صادر شده توسط اتاق بازرگاني كشور متبوع، مستندهاي ثبتي، اسناد بيمه و عملكرد مالي، مجوزهاي قانوني خاص و سوابق كار از كارفرمايان قبلي را درخواست كند.
تبصره ـ مناقصه‌گران خارجي براي ارزيابي كيفي، بايد حداقل دو سال سابقه كار يا يك كار مشابه و مرتبط با موضوع مناقصه را انجام داده باشند.


ماده 23 ـ ظرفيت كاري پيمانكاران

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 23 ـ ظرفيت كاري پيمانكاران
الف ـ ظرفيـت پيمـانكاران بـر اساس آييـن‌نامه طبقـه‌بنـدي و تشخيـص صلاحيت پيمانكاران موضوع تصويب‌نامه شماره 48013/ت23251هـ مورخ 11/12/1381 و اصلاحات بعدي آن تعيين، بهنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر خواهد شد.
ب ـ مناقصه‌گزار موظف است ظرفيت كاري پيمانكاران را طبق استعلام ارزيابي با استفاده از گزارشهاي خوداظهاري و اطلاعات منتشر شده در پايگاه ملي اطلاع‌رساني مناقصات بر اساس معيارهاي زير ارزيابي كند:
1ـ پايه و رشته پيمانكاري.
2ـ توان مالي، تجهيزاتي و تداركاتي.
3ـ تعداد كارهاي در دست انجام.
پ ـ ارجاع كارهاي بيشتر از ظرفيت كاري پيمانكاران با شرايط زير مجاز است:
1ـ ارجاع كار تا بيست و پنج درصد بالاتر از ظرفيت كاري پيمانكار، منوط به تأييد كميته فني ـ بازرگاني است.
2ـ در صورتي كه تعداد پيمانكاران داراي ظرفيت در رشته و پايه موردنظر در فهرست كوتاه، كمتر از تعداد مذكور در جزء (1) بند « الف» ماده (10) اين آيين‌نامه باشد، مناقصه‌گزار مي‌تواند فهرست كوتاه را با استفاده از ساير پيمانكاراني كه ظرفيت كاري آنها تكميل باشد يا پيمانكاران پايه بعدي از طريق ارزيابي كيفي تكميل كند.


آيين‌نامه فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 24ـ معيارهاي ارزيابي تأمين‌كنندگان
ماده 25ـ ارزيابي توان مالي تأمين‌كنندگان
ماده 26ـ ارزيابي مشتريان قبلي
ماده 27ـ ارزيابي استانداردها
ماده 28 ـ نظام تضمين كيفيت
ماده 29ـ ظرفيت توليد


ماده 24ـ معيارهاي ارزيابي تأمين‌كنندگان

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 24ـ معيارهاي ارزيابي تأمين‌كنندگان
الف ـ ارزيابي كيفي تأمين‌كنندگان بر اساس حداقل معيارهاي زير انجام مي‌شود:
1ـ توان مالي.
2ـ ارزيابي مشتريان قبلي وحُسن شهرت.
3ـ استانداردهاي توليد.

4_داشتن تجربه و دانش در زمينه مورد نظر.

5_حسن سابقه.

6_تضمين كيفيت خدمات و محصولات.*
ب ـ اگر مبلغ برآوردي تأمين كالا بيش از بيست برابر نصاب معاملات متوسط باشد، علاوه بر معيارهاي بند « الف» اين ماده، بايد معيارهاي زير نيز منظور شود:
1ـ نظام كيفيت و نحوه تضمين محصولات (گارانتي).
2ـ ظرفيت توليد.
پ ـ چنانچه به تشخيص مناقصه‌گزار معيارهاي ديگري علاوه بر معيارهاي ياد شده در بند « الف» اين ماده لازم باشد، اهميت وزني و روش امتيازدهي بايد در استعلام ارزيابي تشريح شود.


ماده 25ـ ارزيابي توان مالي تأمين‌كنندگان

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 25ـ ارزيابي توان مالي تأمين‌كنندگان
الف ـ ارزيابي توان مالي تأمين‌كنندگان بر اساس اطلاعات حداكثر پنج سال گذشته تعيين مي‌شود.
ب ـ حداكثر امتياز توان مالي در صورتي احراز مي‌شود كه مبلغ برآوردي مناقصه معادل يا كمتر از يكي از مقادير زير باشد:
1ـ يكصد برابر ماليات متوسط سالانه، مستند به اسناد مالياتهاي قطعي و علي‌الحساب پرداخت شده.
2ـ بيست و پنج درصد فروش آخرين سال توليد، مستند به قراردادها و اسناد فروش يا صورتهاي مالي تأييد شده.
3ـ ده درصد داراييهاي ثابت، مستند به اظهارنامه رسمي يا گواهي بيمه داراييها.
4ـ تأييد اعتبار از سوي بانك يا مؤسسات مالي و اعتباري معتبر تا سقف مبلغ موضوع مناقصه.
تبصره 1ـ بالاترين عدد كسب شده از جزءهاي (1) تا (3) بند « ب» اين ماده، مبناي محاسبات مي‌باشد و در صورتي كه بالاترين عدد محاسبه شده از مبلغ برآوردي مناقصه كمتر باشد، امتياز مالي به تناسب كاهش مي‌يابد.
تبصره 2ـ در صورت ضرورت، نسبتهاي فوق با توجه به شرايط اقتصادي و اجرايي با پيشنهاد سازمان و تصويب هيئت‌وزيران بهنگام مي‌شود.


ماده 26ـ ارزيابي مشتريان قبلي

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 26ـ ارزيابي مشتريان قبلي
الف ـ براي تعيين امتياز ارزيابي مشتريان قبلي از كالاي مورد نظر، اخذ اطلاعات مربوط به نشاني مشتريان عمده، موضوع و مبلغ قراردادها از طريق استعلام ارزيابي لازم است.
تبصره ـ ارزيابي مشتريان قبلي از طريق خود اظهاري و ارائه مدارك لازم و با تشخيص و مسئوليت مناقصه‌گزار قابل پذيرش مي‌باشد.
ب ـ امتياز ارزيابي مشتريان قبلي با توجه به مواردي نظير كيفيت كالا، عملكرد در دوره بهره‌برداري، كيفيت خدمات پشتيباني و انجام بموقع تعهدات تعيين مي‌شود.
پ ـ ميانگين امتياز ارزيابي مشتريان قبلي در حداكثر پنج سال گذشته، ملاك تعيين امتياز ياد شده خواهد بود.


ماده 27ـ ارزيابي استانداردها

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 27ـ ارزيابي استانداردها
الف ـ اگر حداقل استانداردهاي الزامي در استعلام ارزيابي قيد شده باشد، متقاضيان بايد حصول استانداردهاي ياد شده را اثبات كنند. اين استانداردها مي‌تواند شامل استانداردهاي كيفيت، استانداردهاي توليد، نصب يا بهره‌برداري باشد. چنانچه استانداردهاي لازم تأمين نشود، مي‌توان مناقصه‌گران فاقد شرايط را بدون در نظر گرفتن ساير معيارها رد كرد. ارائه اسناد و گواهينامه‌هاي معتبر يا بازديد كارشناسي مي‌تواند ملاك عمل قرار گيرد. حتي‌المقدور در صورت وجود استفاده از استانداردهاي بومي و ايراني اولويت دارد.
ب ـ اگر استانداردهاي ترجيحي كه كارايي، دوام و ساير ويژگيهاي فني كالا را بيش از حداقل مورد نياز تأمين مي‌كنند، در استعلام ارزيابي تعيين شده باشند، براي امتيازدهي استانداردها مي‌توان به روش متعارف (مذكور در بند « ب» ماده (9) اين آيين‌نامه) عمل كرد و در اين صورت، روش امتيازدهي بايد در استعلام ارزيابي تشريح شود.


ماده 28 ـ نظام تضمين كيفيت

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 28 ـ نظام تضمين كيفيت
الف ـ نظام تضمين كيفيت بر اساس گواهينامه‌هاي تضمين كيفيت نظير سري ISO 9000 يا ساير گواهينامه‌هاي معتبر كيفيت تعيين مي‌شود. در موارد خاصي كه گواهينامه‌هاي تضمين كيفيت موجود نباشد، بايد با توافق كارفرما و مناقصه‌گر روشهايي نظير بيمه‌نامه يا بازرسي فني حين ساخت پيش‌بيني شود.
ب ـ موارد زير بايد بر اساس خوداظهاري مناقصه‌گران تعيين شود. حداقل‌هاي مربوط به هر مورد نيز بايد حسب مورد در اسناد استعلام قيد شود:
1ـ نحوه تضمين محصولات و گارانتي.
2ـ نحوه تأمين خدمات پس از فروش (وارانتي) در محل استفاده.
3ـ چگونگي بسته‌بندي و حمل و نقل.
4ـ چگونگي نصب.
5ـ آموزش كاربرد و نگهداري و تعميرات.


ماده 29ـ ظرفيت توليد

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 29ـ ظرفيت توليد
ظرفيت توليد بر اساس بازديد، ارائه پروانه‌ها يا مجوزهاي توليد تعيين مي‌شود. هرگاه اثبات شود كه مناقصه‌گري به دليل تكميل ظرفيت توليد، قادر به تأمين كالاي مورد مناقصه نيست، بدون در نظر گرفتن ساير معيارهاي مندرج در ماده (24) اين آيين‌نامه از فهرست كوتاه حذف مي‌شود.

معاون اول رئيس جمهور ـ پرويز داودي
___________________________________________________________________________
* هيئت وزيران در جلسه مورخ 12/2/1386 باتوجه به نظر رييس مجلس شوراي اسلامي، موضوع نامه شماره 191191/9972هـ/ب مورخ 13/12/1385 تصويب نمود:
آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات موضوع تصويب‌نامه شماره 84136/ت33560هـ مورخ 16/7/1385 به شرح زير اصلاح مي گردد:
1 ـ در بند « الف» ماده‌ (4) پس از عبارت « مناقصات يك مرحله اي» عبارت « از سوي مناقصه‌گزار و يا به تشخيص وي» اضافه و عبارت « كميته فني بازرگاني» جايگزين عبارت « كميسيون مناقصه» مي گردد.
2 ـ در بند « ب» ماده(6) پس از عبارت « دستگاههاي مركزي» عبارت « يا به تشخيص آنها كميته فني ـ بازرگاني» اضافه مي گردد.
3 ـ در بندهاي « الف» و « ب» ماده (11)‌ عبارت « از سوي مناقصه‌گزار يا به تشخيص وي توسط كميته فني ـ بازرگاني‌» جايگزين عبارت « توسط كميسيون مناقصه» مي گردد.
4ـ در جزء (1) بند « الف» ‌ماده (16) عبارت « و دانش در زمينه موردنظر» اضافه مي‌گردد.
5 ـ متن زير به عنوان جزءهاي (4) ، (5) و (6) به بند « الف» ماده (24) اضافه مي‌گردد:
«4ـ داشتن تجربه و دانش در زمينه موردنظر.
5 ـ حسن سابقه.
6 ـ تضمين كيفيت خدمات و محصولات.»


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل اول ـ کليات

ماده1ـ هدف و کاربرد
ماده2ـ تعاريف

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده3ـ مسئوليتها و نقشها
ماده4ـ تمهيدات خريد خدمات مشاوره
ماده5 ـ گزارش شناخت
ماده6 ـ شرح کلي خدمات
ماده7ـ فراخوان
ماده8 ـ همزماني خدمات مشاوره
ماده9ـ تشخيص صلاحيت و موازين کلي
ماده10ـ انتخاب مشاور از طريق مناقصه
ماده11ـ ترجيح مشاوران داخلي
ماده12ـ انعقاد قراردادهاي مشاوره
ماده13ـ مستند سازي و اطلاع رساني

فصل سوم ـ ارزيابي کيفي مشاوران

ماده14ـ ارزيابي کيفي مشاوران
ماده15ـ استعلام ارزيابي كيفي مشاوران
ماده16ـ امتيازدهي براي ارزيابي كيفي مشاوران
ماده17ـ صورتجلسه ارزيابي كيفي مشاوران

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده18ـ روشهاي انتخاب مشاوران
ماده19ـ فرآيندهاي خريد خدمات مشاوره
ماده20ـ درخواست پيشنهاد
ماده 21ـ تهيه و تحويل پيشنهادها
ماده 22ـ توضيح و تشريح اسناد
ماده 23ـ ارزيابي فني پيشنهادها
ماده 24 ـ ارزيابي مالي پيشنهادها
ماده 25ـ صورتجلسه پاياني
ماده 26ـ مقررات و استانداردها


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل اول ـ کليات

ماده1ـ هدف و کاربرد
الف ـ هدف: در اجراي بنـد « هـ» ماده (29) قانون بـرگزاري مناقصات که در اين آيين‌نامه به اختصار قانون ناميده مي‌شود, ضوابط, موازين و معيارهاي خدمات مشاوره به منظور تحقق موارد زير تعيين مي‌شوند:
1ـ انتخاب مشاوران صلاحيتدار و توانمند,
2ـ ايجاد محيط رقابت کيفي براي توسعه خدمات مشاوره,
3ـ تضمين کيفيت خدمات مشاوره.
ب ـ کاربرد: تمام دستگاه هاي موضوع بند « ب» ماده (1) قانون, بايد مقررات اين آيين‌نامه را در معاملات بزرگ رعايت کنند. رعايت ضوابط اين آيين‌نامه براي معاملات کوچک و متوسط لازم الاجرا نمي‌باشد.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل اول ـ کليات

ماده2ـ تعاريف
الف ـ اصطلاحاتي که در اين آيين‌نامه به کار رفته است, بشرح زير تعريف مي‌شوند:
1ـ قانون: قانون برگزاري مناقصات.
2ـ سازمان: سازمان مديريت و برنامه ريزي کشور.
3ـ کارفرما: دستگاههاي موضوع بند « ب» ماده (1) قانون.
4ـ هيئت انتخاب مشاوره : هيئتي مرکب از حداقل سه عضو شامل بالاترين مقام کارفرمايي يا نماينده وي, ذيحساب يا بالاترين مقام مالي دستگاه مناقصه‌گزار و کارشناس متخصص به انتخاب واحد متقاضي مشاوره.
5 ـ مشاوره: خدمات مهندسي مشاوره و مشاوره فني ـ بازرگاني مشتمل بر مطالعه, طراحي يا مديريت بر طرح و اجرا و نظارت يا هر نوع خدمات مشاوره‌اي از جمله:
5 ـ1ـ طراحي مفهومي, پايه و تفصيلي, نيمه تفصيلي و اجرايي,
5 ـ2ـ مطالعات توجيهي و تهيه طرح,
5 ـ3ـ مطالعات پژوهشي, تحقيقاتي, بنيادي, کاربردي, راهبردي و توسعه‌اي,
5 ـ4ـ مطالعات موضوعي, بخشي, جامع و ميان بخشي,
5 ـ 5 ـ مطالعات منطقه اي و آمايش سرزمين,
5 ـ6 ـ تهيه و تنظيم استانداردها, ضوابط و معيارهاي فني و اجرايي,
5 ـ7ـ برنامه ريزي و کنترل پروژه,
5 ـ 8 ـ مهندسي ارزش,
5 ـ9ـ برنامه ريزي آموزشي و توسعه منابع انساني,
5 ـ 10ـ پايش و ارزشيابي طرحها,
5 ـ11ـ خدمات مديريتي,
5 ـ12ـ مديريت طرح,
5 ـ13ـ کنترل مهندسي,
5 ـ14ـ مطالعات اقتصادي,
5 ـ 15ـ امکان‌سنجي, طراحي و مديريت سيستمها,
5 ـ16ـ مطالعات ارزيابي زيست محيطي,
5 ـ17ـ نظارت بر اجرا, نصب و بهره‌برداري,
5 ـ 18ـ مطالعات آماري,
5 ـ 19ـ نقشه برداري و ايجاد سيستمهاي اطلاعات جغرافيايي,
5 ـ20ـ ويژه سازي, نصب, راه‌اندازي, نگهداري و پشتيباني بسته‌هاي نرم‌افزاري,
5 ـ21ـ برنامه‌ريزي, امکان‌سنجي, مديريت طرح, استانداردسازي, مطالعه, طراحي, ساخت, پياده‌سازي, ارزيابي و مميزي نظامهاي فناوري اطلاعات,
5 ـ22ـ معماري اطلاعات, برنامه‌نويسي, پياده‌سازي, انتقال, پشتيباني و نگهداري نرم‌افزاري سفارشي,
5 ـ23ـ طراحي شبکه‌هاي رايانه‌اي,
5 ـ24ـ خدمات جانبي و مکمل خدمات مشاوره.
تبصره ـ چنانچه به سبب توسعه فناوري و زمينه‌هاي تخصصي نيازي به افزودن يا تغيير موارد فوق باشد, به پيشنهاد دستگاههاي اجرايي و تأييد سازمان, موضوع ابلاغ مي‌شود.
6 ـ مشاوره: شخـصي حقيقي يا حقوقي واجد شرايط براي انجام کار مشاوره. در رسته‌هاي مشاوره‌اي که سازمان گواهينامه صلاحيت نمي‌دهد, طبق دستورالعملي که توسط سازمان بعداً تهيه مي‌شود, « واجد شرايط» مشخصاً بيان مي‌گردد.
7ـ خدمات کارشناسي: آن بخش از خدمات مشاوره (به استثناي موارد مذکور در جزء «5» ماده «2») که توسط مشاوران حقيقي يا حقوقي صلاحيتدار (تأييد صلاحيت‌شده توسط مراجع قانوني) انجام مي‌شود.
8 ـ کار پژوهشي: فعاليتهاي نظام يافته با هدف ايجاد و ارتقاي دانش و شناخت پديده‌هاي طبيعي, انساني, اجتماعي و فرهنگي که در قالب تحقيقات بنيادي, توسعه‌اي يا کاربردي انجام شود.
9ـ طرح/پروژه: تبيين يک سلسله فعاليتهاي سامانه‌وار و داراي هدف, منابع, مهلت و برنامه زماني معين که معمولاً از طريق تحصيل خدمات مشاوره, پيمانکاري, تأمين کالا و خدمات اجرا مي‌شود.
10ـ دعوتنامه: فراخواني است که از طريق پست سفارشي, تلگرام, تلکس, پست الکترونيک يا نظاير آن, با رعايت ماده (22) قانون به نشاني مشاوران ارسال مي‌شود.
11ـ استعلام ارزيابي کيفي (RFQ) : کاربرگهايي که به منظور ارزيابي کيفي مشاوران, بين مشاوران منتخب (موضوع ماده7 اين آيين‌نامه), توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
12ـ درخواست پيشنهاد (RFP) : کاربرگهايي که به منظور ارزيابي فني و مالي پيشنهادها, به طور يکسان بين مشاوران برگزيده (فهرست کوتاه), توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
13ـ فراخوان مشاوره: سندي که به صورت آگهي يا دعوتنامه براي دريافت استعلام ارزيابي کيفي به اطلاع مشاوران مي‌رسد.
14ـ آگهي ارزيابي: فراخواني براي دريافت استعلام ارزيابي کيفي مشاوران که در روزنامه‌هاي کثيرالانتشار منتشر مي‌شود.
15ـ مدت اعتبار پيشنهادها : مدتي که پيشنهادهاي فـني و مالي مـشاوران (طبق جزء « 5» بند « ب» ماده « 14» قانون) معتبر است و پس از آن, در صورتي که قرارداد منعقد نشده باشد, پيشنهادهاي مشاوران فاقد اعتبار مي‌باشد و فرآيند خريد خدمات مشاوره تجديد مي‌شود.
16ـ برنامه زماني انتخاب مشاوره: سندي که در آن, زمان و مهلت برگزاري مراحل مختلف خريد خدمات مشاوره, مدت اعتبار پيشنهادها و زمان انعقاد قرارداد مشخص مي‌شود.
17ـ فهرست کوتاه: فهرست اسامي و مشخصات مشاوراني که استعلام ارزيابي پيشنهادها را دريافت نموده و توان انجام خدمات مشاوره را در زمينه مورد نظر داشته باشند.
18ـ مطالعات توجيهي: مطالعات توجيه فني, اقتصادي, اجتماعي و زيست محيطي که به تأييد يا رد يک طرح و تعيين حدود اجراي آن منجر شود.
19ـ طراحي: خدماتي که به تعيين مشخصات فني, اجرايي, روش ساخت و تدارک يک طرح منجر مي‌شود.
20ـ ارزشيابي: فرآيندي که در آن سطح کيفي کارهاي در دست انجام يا انجام شده مشاور در مقاطع يا دوره زماني تعيين مي‌شود.
21ـ گروه مشارکت: مشاوراني که در قالب مشارکت مدني يا ثبت شده (براساس قانون تجارت), شامل دو يا چند شخص حقيقي يا حقوقي, متقاضي انجام خدمات مشاوره شوند.
22ـ کارهاي مشروط: آن بخش از کارهاي مشاوره که به لحاظ مقدار, مدت و چگونگي انجام کار, قابل پيش‌بيني نباشد.
23ـ مديرطرح : شخص حقيقي يا حقوقي که طي قرارداد مشخص وظايف مديريت بر انجام طرح را بر عهده مي‌گيرد.
ب ـ معادلها و اختصارات در اين آيين‌نامه به شرح زير مي باشد:
1ـ طرح/پروژه:
Project
2ـ گزارش شناخت:
ITC = Information to Consultants
3ـ شرح کلي خدمات:
TOR=Terms of Reference
4ـ فراخوان/ دعوتنامه:
LOI = Letter of Invitation
5 ـ ارزيابي کيفي:
PQ = Pre-qualification
6 ـ استعلام ارزيابي کيفي:
RFQ = Request for Qualification
7ـ درخواست پيشنهاد:
RFP = Request For Proposal
8 ـ پيشنهاد فني:
TP = Technical Proposal
9ـ پيشنهاد مالي:
FP = Financial Proposal
10ـ انتخاب براساس کيفيت:
QBS = Quality Based Selection
11ـ انتخاب براساس کيفيت و قيمت:
QCBS = Quality and Cost Based Selection
12ـ انتخاب براساس بودجه ثابت:
SFB = Selection under a Fixed Budget
13ـ انتخاب در شرايط انحصار:
SSS = Single Source Selection
14ـ هيئت انتخاب مشاور:
EC = Evaluation Committee
15ـ پيمانکار عمومي:
GC= General Contractor
16ـ شرايط عمومي قرارداد:
GCC = General Conditions of Contract
17ـ طرح و ساخت:
DB= Design and Build
18ـ طرح و ساخت (مهندسي ـ تأمين کالا ـ ساخت):
EPC = Engineering and Procurement and Construction
19ـ طرح و ساخت (مهندسي ـ ساخت):
EC = Engineering and Construction
20ـ مبلغ مشروط:
Provisional Sum
پ ـ ساير اصطلاحاتي که در اين آيين‌نامه به کار رفته است به ترتيب براساس قانون برگزاري مناقصات و آيين‌نامه‌هاي آن, قانون محاسبات عمومي کشور, آيين‌نامه تشخيص صلاحيت مشاوران و ساير قوانين تعريف و تفسير مي‌شود.
فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده3ـ مسئوليتها و نقشها
الف ـ مسئوليتهاي کارفرما در خريد خدمات مشاوره مي‌تواند شامل موارد زير باشد:
1ـ اجراي تمهيدات خريد خدمات مشاوره (موضوع ماده «4» اين آيين‌نامه),
2ـ تصميم گيري درباره تجديد فرآيند خريد خدمات مشاوره,
3ـ مستندسازي و اطلاع رساني خريد خدمات مشاوره,
4ـ انجام تمام مراحل خريد خدمات مشاوره ساده,
5 ـ انعقاد قرارداد مشاوره.
ب ـ مسئوليتهاي هيئت انتخاب مشاور در فرآيند خريد خدمات مشاوره مي‌تواند شامل موارد زير باشد:
1ـ بررسي کفايت و تأييد گزارش شناخت,
2ـ ارزيابي کيفي مشاوران و تهيه فهرست کوتاه, شامل:
2ـ1ـ تأييد مفاد استعلام ارزيابي کيفي (RFQ),
2ـ2ـ تعيين معيارهاي ارزيابي کيفي و وزن آنها,
2ـ3ـ امتيازدهي و ارزيابي کيفي مشاوران,
2ـ4ـ تهيه فهرست کوتاه و صورتجلسه ارزيابي کيفي؛
3ـ تأييد مفاد درخواست پيشنهاد (RFP),
4ـ ارزيابي فني پيشنهادها,
5 ـ گشايش پاکتهاي فني و قيمت,
6 ـ ارزيابي مالي پيشنهادها و تعيين مشاور منتخب,
7ـ تصويب شرايط انحصار.
تبصره ـ در صورتي که از خدمات مدير طرح استفاده شود, مي‌توان مسئوليتهاي جزء «3» بند « الف» و رديفهاي 2ـ1 تا 2ـ4 جزء «2» بند « ب» را به مدير طرح واگذار کرد.
پ ـ مسئوليتهاي سازمان در خريد خدمات مشاوره عبارتند از:
1ـ تهيه و ارايه فهرست مشاوران صلاحيتدار با ذکر رشته, زمينه تخصصي و پايه صلاحيت,
2ـ تهيـه و ارايه فهرسـت بلـند مشاوران صلاحيـتدار براي مـناقصات مـحدود در رشته‌هاي مشخص شده.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده4ـ تمهيدات خريد خدمات مشاوره
الف ـ کارفرما قبل از شروع فرآيند خريد خدمات مشاوره, بايد اقدامهاي زير را انجام دهد:
1 ـ تهيه گزارش شناخت (موضوع ماده «5» اين آيين‌نامه),
2ـ تهيه شرح کلي خدمات (موضوع ماده «6» اين آيين‌نامه),
3ـ تهيه اسناد درخواست پيشنهاد (موضوع ماده «20» اين آيين‌نامه),
4ـ تهيه مفاد فراخوان (موضوع ماده «7» اين آيين‌نامه),
5 ـ برآورد هزينه خدمات مشاوره,
6 ـ تهيه برنامه زماني خريد خدمات مشاوره,
7ـ تعيين روش انتخاب مشاوران (موضوع ماده «18» اين آيين‌نامه),
8 ـ تعيين هيئت انتخاب مشاور, حسب مورد,
9ـ تهيه استعلام ارزيابي کيفي, حسب مورد (موضوع ماده «15» اين آيين‌نامه),
ب ـ کارفرما بايد قبل از شروع فرآيند انتخاب مشاور, مقدمات لازم را براي اجراي تعهدات مشاور مانند مستندسازي مطالعات, نقشه‌ها و مدارک مربوط به مراحل قبلي انجام دهد و از تأمين منابع مالي کار اطمينان حاصل کند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده5 ـ گزارش شناخت
الف ـ کارفرما گزارش شناخت طرح را شامل موارد زير تهيه کند:
1ـ عنوان, مشخصات کلي, اهداف کيفي و کمي طرح,
2ـ سازمان کارفرمايي,
3ـ مستندهاي تأمين منابع مالي شامل:
3ـ1ـ برآورد اوليه خدمات مشاوره, حسب مورد,
3ـ2ـ روش تأمين منابع مالي,
4ـ برنامه زماني کلي طرح,
5 ـ مدت اعتبار پيشنهادها,
6 ـ اسناد فني و نقشه‌ها و مدارک طراحي به نحوي که وضعيت طرح را به طور اجمال براي مشاور از نظر شرايط کار تبيين کند,
7ـ فهرست مهمترين مقررات, بخشنامه‌ها و دستورالعملهاي مربوط.
تبصره ـ در مواردي که يک يا چند جزء از موارد مندرج در بند « الف» قابل تأمين از سوي کارفرما نباشد, کارفرما مجاز است انجام آن را در قبال پرداخت هزينه در شرح کار خدمات مشاور درخواست کند.
ب ـ در صورتي که در انجام خدمات مشاوره درطرح مورد نظر, قوانين و مقررات خاصي نظير حقوق دولتي خاص (مربوط به مقررات بيمه, عوارض, ماليات و نظاير آن), حفاظت ويژه يا ملاحظات زيست محيطي خاصي نافذ باشد, در گزارش شناخت, موارد با ذکر مقررات مربوط بايد تشريح شوند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده6 ـ شرح کلي خدمات
الف ـ شرح کلي خدمات (TOR) بايد حداقل حاوي موارد زير باشد:
1ـ هدف و محدوده طرح,
2ـ اطلاعات پايه, به منظور ارائه شرح تفصيلي خدمات يا متدولوژي,
3ـ مباني, اصول, معيارها و استانداردهاي مورد نظر کارفرما,
4ـ خروجيها و نتايج مورد نياز شامل اطلاعات, نقشه‌ها يا گزارشهايي که مشاور بايد در مراحل مختلف يا پايان کار, به کارفرما تحويل دهد,
5 ـ خدمات جنبي و تکميلي که بايد توسط مشاور يا به واسطه وي توسط شخص ثالثي انجام شود,
6 ـ وظايف مشاور در زمينه آموزش يا انتقال دانش فني, حسب مورد.
ب ـ حتي المقدور سازمان با دريافت نظر دستگاه اجرايي نسبت به تهيه و ابلاغ شرح خدمات همسان براي کارهاي مشاوره اقدام کند, در غير اينصورت, کارفرما مي‌تواند شرح تفصيلي خدمات را تهيه يا به عنوان يک امتياز فني از مشاور درخواست کند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده7ـ فراخوان
الف ـ کارفرما مي‌تواند به روشهاي زير فراخوان را منتشر کند:
1ـ انتشـار آگهي از دو تا سه نوبـت حـداقل در يکي از روزنامه‌هاي کثيرالانتشار کشوري,
2ـ دريافت فهرست بلند مشاوران از سازمان يا مراجع قانوني, طبق آيين‌نامه تهيه فهرست مناقصه‌گران صلاحيتدار براي مناقصه محدود, حسب مورد و ارسال دعوتنامه براي آنها,
3ـ انتخاب دوازده مشاور توسط دستگاه اجرايي از فهرست بلند قبلي دريافت شده از سازمان يا مراجع قانوني ديگر و سه مشاور با سابقه کمتر از پنج سال, مشروط به آنکه بيش از دو سال از دريافت ليست سپري نشده باشد و ارسال دعوتنامه براي آنها در صورت دارا بودن صلاحيت و ظرفيت کاري مشاوران براساس خود اظهاري ايشان.
تبصره1 ـ در موارد خاص با تشخيص و مسئوليت دستگاه اجرايي ذيربط, تعداد مشاوران موضوع جزء (3) بند « الف» به پنج مشاور تقليل مي‌يابد؛ در اين حالت, حداقل يک مشاور با سابقه کمتر از پنج سال بايد به ليست قبلي اضافه شود.
تبصره2ـ براي کارهايي که برآورد هزينه مشاوره آنها بيش از ده برابر نصاب معاملات متوسط باشد, به استثناي موارد مشمول بند « ث» ماده (18) اين آيين‌نامه, انتشار آگهي ضروري است.
ب ـ فراخوان مشاوره بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني کارفرما,
2ـ موضوع خدمات مشاوره,
3ـ گواهينامه صلاحيت, حسب مورد,
4ـ اعلام انجام ارزيابي کيفي, حسب مورد,
5 ـ رشته يا زمينه تخصصي مشاور,
6 ـ تاريخ, مهلت و نشاني دريافت و تحويل اسناد,
7ـ نحوه دريافت اسناد ارزيابي و هزينه آن در صورت لزوم,
پ ـ در صورت انتشار آگهي و تحقق شرايط انحصار (ايجاب يک متقاضي براي انجام معامله), فراخوان ياد شده, براي احراز انحصار, بايد حداقل براي يک بار تجديد شود.
تبصره ـ در صورت احراز انحصار, قرارداد به روش ساده منعقد مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده8 ـ همزماني خدمات مشاوره
الف ـ ارجاع همزمان فعاليتهاي جنبي و تکميلي به مشاور اصلي, در صورتي که داراي صلاحيت لازم در رشته مربوط باشد, مجاز است.
ب ـ ارجاع خدمات زير در يک طرح به يک مشاور مجاز نيست:
1ـ مديريت طرح با طراحي و نظارت,
2ـ مطالعات توجيهي با طراحي و نظارت,
3ـ مهندسي ارزش با طراحي و نظارت,
پ ـ هرگونه مشارکت در منافع مالي و تدارکاتي مشاوري که خدمات مديريت طرح, بازرسي, طراحي يا نظارت در طرحي را بر عهده گرفته است. در قراردادهاي تأمين کالا و پيمانکاري همان طرح ممنوع است.
ت ـ همزماني طراحي با کارهايي که قراردادهاي آنها به صورت مشارکت براي پيمانکاري طرح و ساخت (DB& EPC& EC), ايجاد نرم افزارهاي سفارشي و پيمانکاري عمومي (GC) ارجاع مي‌شود, مجاز است.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده9ـ تشخيص صلاحيت و موازين کلي
الف ـ ارجاع کارهاي مشاوره در معاملات متوسط و بزرگ, در رشته‌هايي که توسط سازمان تشخيص صلاحيت مي‌شوند, فقط به مشاوران داراي گواهينامه صلاحيت سازمان مجاز است.
ب ـ در رشته‌هايي که گواهي صلاحيت يا مجوزهاي معتبر از سوي ساير مراجع قانوني صادر مي‌شود, حسب مورد, کارفرما بايد گواهي صلاحيت مربوط را درخواست کند.

تبصره ـ موافقت قطعي انجام فعاليت‌هاي پژوهشي در زمينه‌هاي مربوط به دانشگاهها، مؤسسات تحقيقاتي و پژوهشي، مراكز رشد و پاركهاي علم و فناوري و ساير مراكز تحقيقاتي قانوني كه حسب مورد توسط وزارت علوم، تحقيقات و فناوري يا وزارت بهداشت، درمان و آموزش پزشكي صادر مي‌شوند، به منزله گواهينامه صلاحيت براي ارجاع كارهاي پژوهشي و تحقيقاتي كه داراي اعتبارات پژوهشي هستند تلقي مي‌شوند». ارجاع كارهاي پژوهشي و تحقيقاتي به دانشگاهها، مؤسسات و مراكز يادشده با ترك تشريفات مناقصه انجام مي‌گيرد.*
پ ـ به منظور تحقق اصل رقابت مشاوران, ضمن رعايت « لايحه قانوني راجع به منع مداخله وزراء و نمايندگان مجلسين و کارمندان دولت در معاملات دولتي و کشوري» (مصوب22/10/1337), تمام مشاوران فراخوانده شده, بايد داراي شخصيت حقوقي مستقل نسبت به دستگاه کارفرما باشند.
تبصره1ـ فرآيند انتخاب مشاوراني که با حضور شرکتهاي وابسته و نظاير آن انجام مي‌شود بايد به صورت انتخاب بر اساس کيفيت و قيمت (موضوع بند « ب» ماده «19» اين آيين‌نامه) برگزار شود.
تبصره2ـ تعاونيهاي کارکنان و صندوقهاي بازنشستگي نمي‌توانند با دستگاههاي ذيربط خود, قرارداد منعقد کنند.
ت ـ ارجاع کار به اشخاص حقوقي که خدمات مشاوره را در قالب گروه مشارکت ارائه مي‌کنند, مجاز است؛ در اين صورت امتيازهاي مشاوران همکار در امتياز ارزيابي کيفي مشاور منظور مي‌شود.
ث ـ اگر اثبات شود که مشاور در فرآيند ارزيابي و انتخاب, از مدارک جعلي يا اطلاعات خلاف واقع, تهديد, تطميع, رشوه و نظاير آن براي قبول پيشنهادهاي خود استفاده کرده است, به تشخيص هيئت رسيدگي به شکايتها به مدت حداقل دو سال از ارجاع کارهاي موضوع اين آيين‌نامه محروم مي‌شود.
تبصره ـ دستورالعمل نحوه رسيدگي به تخلفات مشاوران و اعمال محروميت از ارجاع کار, از سوي سازمان تهيه و ابلاغ مي‌شود.
ج ـ به منظور ارتقا و تضمين کيفيت خدمات مشاوره, بايد اصول زير در استفاده از خدمات مشاوره رعايت شوند:
1ـ اصول و مقررات نظام فني و اجرايي کشور,
2ـ انجام مطالعات توجيهي پيش از ارجاع مطالعات تفصيلي و اجرايي, حسب مورد,
3ـ استقلال مشاور نسبت به کارفرما,
4ـ تنظيم دقيق شرح خدمات,
5 ـ رعايت اصل رقابت کيفي در تمام مراحل ارزيابي و ارجاع کارهاي مشاوره,
6 ـ استفاده از قراردادهاي همسان در خدمات مشاوره, در مواردي که قراردادهاي همسان وجود دارد,
7ـ تحقق مسئوليت مدني مشاوران در قبال صحت و کيفيت کارها و خدمات از طريق ايجاد پوششهاي بيمه‌اي و يا ساير روشها براي تضمين خدمات.
تبصره ـ سازمان موظـف است در چهـارچوب بنـد (2) ماده (26) نسـبت به تهيـه دستورالعمل براي ارزيابي ميزان تحقق و دستيابي به اصول مصرح در جزءهاي (1) تا (7) اقدام و به دستگاههاي اجرايي ابلاغ کند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده10ـ انتخاب مشاور از طريق مناقصه
الف ـ چنانچه به تشخيص کارفرما, ارجاع خدمات مشاوره نيازمند بررسي فني بازرگاني پيشنهادها باشد, بايد مناقصه به صورت دو مرحله‌اي (موضوع جزء «2» بند « الف» ماده «4» قانون) و مطابق با روش انتخاب بر اساس کيفيت و قيمت (طبق بند « ب» ماده «19» اين آيين‌نامه) برگزار شود. **
ب ـ مستندسازي و اطلاع رساني مناقصاتي که موضوع آنها خدمات مشاوره (مذکور در بند « هـ» ماده «29» قانون و جزءهاي «5» و «7» بند « الف» ماده «2» اين آيين‌نامه) باشد, مطابق با مناقصات دو مرحله‌اي محدود (روش قيمت ترازشده) انجام مي‌گيرد.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده11ـ ترجيح مشاوران داخلي
الف ـ امتياز ارزيابي کيفي و امتياز فني مشاوران خارجي در عدد 8/0 ضرب مي‌شود.
ب ـ ترجيح مشاوران داخلي که بخشي از سهام آنها متعلق به اشخاص خارجي باشد, مشروط بر آن است که ميزان سهم شرکاي داخلي در سود و زيان و ميزان سهم هر يک از سهامداران مشخص باشد و ميزان مشارکت سهامداران داخلي, بيش از پنجاه درصد کل سهام باشد.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده12ـ انعقاد قراردادهاي مشاوره
الف ـ قرارداد با مشاور منتخب بايد قبل از پايان مدت اعتبار پيشنهادها منعقد شود.
ب ـ تغيـير در موضـوع و شـرايط قـراردادهاي مـشاوره بعد از تعيين مشاور منتخب ممنوع است.
تبصره ـ تغيير در حجم و مبلغ و شرايط قراردادهاي مشاوره پس از انعقاد قرارداد, تنها به درخواست کارفرما تا سقف بيست و پنج درصد و براساس مقررات موضوعه مجاز است.
پ ـ هرگونه افزايش قيمت بعد از پايان جلسه ارزيابي مالي پيشنهادها و در فاصله تعيين مشاور منتخب تا انعقاد قرارداد ممنوع است.
ت ـ کارفرما مي‌تواند در تعيين قيمت مشاوره به نحوي با مشاور قرارداد منعقد کند که خدمات مشاوره متکي به درصدي از برآورد هزينه اجرا يا متکي به صورت وضعيت پيمانکار نباشد و به صورت مقطوع قرارداد منعقد کند.
ث ـ چنانچه مشاور در طول اجراي پروژه براساس اعمال مهندسي ارزش, برآورد پروژه را کاهش دهد, يک درصد از ميزان کاهش به عنوان پاداش به وي پرداخت مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل دوم ـ اصول و ضوابط خريد خدمات مشاوره

ماده13ـ مستند سازي و اطلاع رساني
الف ـ کارفرما موظف است فرآيند انتخاب مشاوران شامل ارزيابي کيفي مشاوران و ارزيابي فني و مالي پيشنهادها را مستندسازي کند.
ب ـ مستندهاي فرآيند انتخاب مشاوران شامل موارد زير است:
1ـ گزارش شناخت,
2ـ شرح کلي خدمات,
3ـ فراخوان مشاوره,
4ـ صورتجلسه نهايي ارزيابي کيفي مشاوران, حسب مورد,
5 ـ صورتجلسه نهايي ارزيابي فني پيشنهاد يا پيشنهادها,
6 ـ صورتجلسه نهايي ارزيابي مالي پيشنهاد يا پيشنهادها (صورتجلسه پاياني),
7ـ اسناد قراردادي شامل قرارداد, ضمائم و ملحقات آن.
پ ـ کارفرما بايد تمامي مراحل خريد خدمات مشاوره را مستندسازي و مستندهاي فرآيند انتخاب مشاوران, شامل جزءهاي «3» تا «6» را از طريق پايگاه ملي اطلاع رساني مناقصات منتشر کند.
ت ـ سازمان موظف است که فهرست مشاوران صلاحيتدار را با ذکر رشته و زمينه تخصصي, پايه صلاحيت و نتايج ارزشيابي دوره‌اي مشاوران در پايگاه ملي اطلاع‌رساني مناقصات منتشر کند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي کيفي مشاوران

ماده14ـ ارزيابي کيفي مشاوران
الف ـ ارزيابي کيفي مشاوران طي مراحل زير انجام مي‌شود:
1ـ تعيين معيارهاي ارزيابي کيفي و وزن آنها,
2ـ تعيين حداقل امتياز قابل قبول،
3ـ تهيه استعلام ارزيابي كيفي (طبق ماده «15» اين آيين‌نامه)،
4ـ تهيه و انتشار فراخوان ارزيابي كيفي مشاوران، بنا به تشخيص كارفرما،
5 ـ توزيع استعلام ارزيابي كيفي و دريافت پاسخ آن بنا به تشخيص كارفرما،
6 ـ امتيازدهي به مشاوران متقاضي ارزيابي،
7ـ تعـيين سـه تـا شش مشـاور حائز شرايط كه بالاترين امتياز را كسب كنند (تهيه فهرست كوتاه)،
8 ـ مستندسازي و تهيه صورتجلسه ارزيابي كيفي مشاوران،
9ـ ارسال صورتجلسه ارزيابي كيفي مشاوران توسط كارگروه فني ـ بازرگاني به كارفرما،
10ـ اطلاع رساني صورتجلسه ارزيابي كيفي مشاوران.
ب ـ ارزيابي كيفي مشاوران، براساس معيارهاي زير انجام مي‌شود:
1ـ تجربه (سابقه اجرايي) (تا 30 امتياز)،
2ـ ارزيابي كارفرمايان قبلي (تا 20 امتياز)،
3ـ ساختار سازماني مشاور (تا20 امتياز)،
4ـ خلاقيت و ابتكار مشاور در طرحها و پژوهشهاي قبلي (ده تا بيست درصد)
5 ـ ساير موارد به تشخيص كارفرما (تا 30 امتياز).
پ ـ در روش ساده، جز موارد مذكور در بند « ث» ماده «18» اين آيين‌نامه، در ساير موارد ارزيابي كيفي مشاوران، به روش ارزيابي كيفي ساده و طبق معيارهاي مذكور در بند « ب» اين ماده، بدون استعلام و براساس تشخيص كارفرما و با توجه به اطلاعات قبلي و سوابق مشاور، سه تا شش مشاور از سوي كارفرما انتخاب مي‌شود.
ت ـ ارزيابي كيفي مشاوران براساس امتيازات اكتسابي بند « ب» اين ماده خواهد بود.
ث ـ نتايج ارزيابي كيفي مشاوران و فهرست كوتاه در رشته و پايه مربوط به مدت دو سال از تاريخ صورتجلسه ارزيابي كيفي معتبر است.
ج ـ دستگاههاي مركزي موظفند سامانه‌اي به وجود آورند كه نتايج ارزيابي كيفي مشاوران در طول مدت اعتبار آن براي تمام مناقصات مشابه در دستگاههاي اجرايي زير مجموعه آن دستگاه اجرايي در رشته و پايه معين، معتبر تلقي شده و لزومي به ارزيابي مجدد كيفي نباشد.
ماده15ـ استعلام ارزيابي كيفي مشاوران
الف ـ استعلام ارزيابي كيفي (RFQ) بايد حداقل حاوي اطلاعات زير باشد:
1ـ نام و نشاني كارفرما،
2ـ موضوع خدمات مشاوره،
3ـ مدارك صلاحيت و گواهينامه‌هاي لازم،
4ـ حجم كار يا برآورد اوليه خدمات مشاوره، حسب مورد،
5 ـ معيارهاي ارزيابي و امتياز آنها،
6 ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هر يك از معيارها، حسب مورد،
7ـ روش محاسبه امتيازهاي مربوط به هر يك از معيارها،
8 ـ حداقل امتياز ارزيابي كيفي قابل قبول (شصت امتياز) براي دعـوت به ارائه پيشنهاد،
9ـ محل، زمان و مهلت دريافت و تحويل استعلامها،
10ـ نام و نشاني مدير طرح، حسب مورد.
ب ـ حداقل زمان لازم براي تكميل استعلام ارزيابي و تحويل آن، از آخرين روز توزيع استعلامها، براي ارزيابي كيفي دو هفته مي‌باشد.
پ ـ استعلام ارزيابي بايد به طور يكسان بين همه مشاوران منتخب (موضوع ماده «7» اين آيين‌نامه)، توزيع شود.
ت ـ سازمان موظف است در چهارچوب بند «2» ماده (26) نسبت به تهيه دستورالعمل براي ارزيابي كارهاي مشاوران به وسيله كارفرمايان قبلي اقدام كند.
ماده16ـ امتيازدهي براي ارزيابي كيفي مشاوران
الف ـ ارزيابي كيفي مشاوران، بايد در مهلت مقرر در استعلامهاي ارزيابي انجام شود.
ب ـ بررسي و امتيازدهي استعلامهاي ارزيابي كيفي مشاوران، نبايد با ارزيابي فني و مالي پيشنهادها همزمان باشد.
پ ـ امتياز تجـربه مشاور، براساس اطلاعات و اسناد دريافتي از مشاور، با توجه به تعداد و نوع كارهاي مشابه انجام شده در رشته و زمينه كار در پنج سال گذشته تعيين مي‌شود. حداكثر امتياز در صورتي احراز مي‌شود كه دو كار مشابه (با برآورد معادل يا بيشتر از كار موردنظر) توسط مشاور اجرا شده باشد و براي مقادير كمتر، امتياز تجربه به تناسب كاهش مي‌يابد.
ت ـ براي تعيين امتياز ارزيابي كارفرمايان قبلي، اطلاعات پنج سال گذشته شامل نشاني كارفرما و مقام مطلع در دستگاههاي كارفرمايي، موضوع و مبلغ قراردادها از طريق استعلام اخذ و در مرحله ارزيابي با پرسش از كارفرمايان قبلي، حسب مورد، نسبت به موارد زير امتياز دهي مي‌شود:
1ـ كيفيت كار،
2ـ كفايت كاركنان كليدي،
3ـ تحقق اهداف زماني.
ث ـ امتياز مربوط به ساختار سازماني مشاور با توجه به موارد زير، حسب مورد تعيين مي‌شود:
1ـ كامل بودن سازمان و كفايت كاركنان اصلي و ثابت،
2ـ نظام برنامه‌ريزي و كنترل پروژه،
3ـ نظام كنترل و تضمين كيفيت،
4ـ نظام مستند سازي و روش گزارش‌دهي،
5ـ استفاده از نظامها و ابزار فناوري اطلاعات در سطح سازمان مشاور.
ماده17ـ صورتجلسه ارزيابي كيفي مشاوران
الف ـ پس از امتيازدهي و انجام ارزيابي كيفي مشاوران، صورتجلسه ارزيابي كيفي مشاوران شامل موارد زير تهيه مي‌شود:
1ـ فهرست استعلامهاي تكميل شده توسط مشاوران كه اصل استعلامها در نزد كارفرما بايگاني مي‌شود.
2ـ امتيازهاي كسب شده توسط هر يك از مشاوران در ارتباط با هر يك از معيارهاي ارزيابي كيفي،
3ـ امتياز كل ارزيابي كيفي هر يك از مشاوران،
4ـ نام و مشخصات مشاوراني كه براي درخواست پيشنهاد برگزيده شده‌اند (فهرست كوتاه)،
5 ـ متن دعوتنامه،
6 ـ محل و زمان تشكيل جلسه،
7ـ نام و امضاي اشخاصي كه ارزيابي كيفي مشاوران را انجام داده‌اند.
ب ـ صورتجلسه ارزيابي كيفي مشاوران پس از تهيه و تصويب هيئت‌ انتخاب مشاور به كارفرما گزارش مي‌شود و كارفرما موظف است صورتجلسه يادشده را ظرف چهل و پنج روز بدون اسامي اشخاص دخيل در ارزيابي كيفي مشاوران در پايگاه ملي اطلاع رساني مناقصات منتشر كند.
پ ـ در صورتي كه هيچ يك از مشاوران واجد شرايط تشخيص داده نشوند (حداقل امتياز لازم را كسب نكنند)، صورتجلسه ارزيابي كيفي با ذكر اين موضوع تنظيم و فرآيند ارزيابي كيفي تجديد مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي کيفي مشاوران

ماده14ـ ارزيابي کيفي مشاوران
الف ـ ارزيابي کيفي مشاوران طي مراحل زير انجام مي‌شود:
1ـ تعيين معيارهاي ارزيابي کيفي و وزن آنها,
2ـ تعيين حداقل امتياز قابل قبول،
3ـ تهيه استعلام ارزيابي كيفي (طبق ماده «15» اين آيين‌نامه)،
4ـ تهيه و انتشار فراخوان ارزيابي كيفي مشاوران، بنا به تشخيص كارفرما،
5 ـ توزيع استعلام ارزيابي كيفي و دريافت پاسخ آن بنا به تشخيص كارفرما،
6 ـ امتيازدهي به مشاوران متقاضي ارزيابي،
7ـ تعـيين سـه تـا شش مشـاور حائز شرايط كه بالاترين امتياز را كسب كنند (تهيه فهرست كوتاه)،
8 ـ مستندسازي و تهيه صورتجلسه ارزيابي كيفي مشاوران،
9ـ ارسال صورتجلسه ارزيابي كيفي مشاوران توسط كارگروه فني ـ بازرگاني به كارفرما،
10ـ اطلاع رساني صورتجلسه ارزيابي كيفي مشاوران.
ب ـ ارزيابي كيفي مشاوران، براساس معيارهاي زير انجام مي‌شود:
1ـ تجربه (سابقه اجرايي) (تا 30 امتياز)،
2ـ ارزيابي كارفرمايان قبلي (تا 20 امتياز)،
3ـ ساختار سازماني مشاور (تا20 امتياز)،
4ـ خلاقيت و ابتكار مشاور در طرحها و پژوهشهاي قبلي (ده تا بيست درصد)
5 ـ ساير موارد به تشخيص كارفرما (تا 30 امتياز).
پ ـ در روش ساده، جز موارد مذكور در بند « ث» ماده «18» اين آيين‌نامه، در ساير موارد ارزيابي كيفي مشاوران، به روش ارزيابي كيفي ساده و طبق معيارهاي مذكور در بند « ب» اين ماده، بدون استعلام و براساس تشخيص كارفرما و با توجه به اطلاعات قبلي و سوابق مشاور، سه تا شش مشاور از سوي كارفرما انتخاب مي‌شود.
ت ـ ارزيابي كيفي مشاوران براساس امتيازات اكتسابي بند « ب» اين ماده خواهد بود.
ث ـ نتايج ارزيابي كيفي مشاوران و فهرست كوتاه در رشته و پايه مربوط به مدت دو سال از تاريخ صورتجلسه ارزيابي كيفي معتبر است.
ج ـ دستگاههاي مركزي موظفند سامانه‌اي به وجود آورند كه نتايج ارزيابي كيفي مشاوران در طول مدت اعتبار آن براي تمام مناقصات مشابه در دستگاههاي اجرايي زير مجموعه آن دستگاه اجرايي در رشته و پايه معين، معتبر تلقي شده و لزومي به ارزيابي مجدد كيفي نباشد.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي کيفي مشاوران

ماده15ـ استعلام ارزيابي كيفي مشاوران
الف ـ استعلام ارزيابي كيفي (RFQ) بايد حداقل حاوي اطلاعات زير باشد:
1ـ نام و نشاني كارفرما،
2ـ موضوع خدمات مشاوره،
3ـ مدارك صلاحيت و گواهينامه‌هاي لازم،
4ـ حجم كار يا برآورد اوليه خدمات مشاوره، حسب مورد،
5 ـ معيارهاي ارزيابي و امتياز آنها،
6 ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هر يك از معيارها، حسب مورد،
7ـ روش محاسبه امتيازهاي مربوط به هر يك از معيارها،
8 ـ حداقل امتياز ارزيابي كيفي قابل قبول (شصت امتياز) براي دعـوت به ارائه پيشنهاد،
9ـ محل، زمان و مهلت دريافت و تحويل استعلامها،
10ـ نام و نشاني مدير طرح، حسب مورد.
ب ـ حداقل زمان لازم براي تكميل استعلام ارزيابي و تحويل آن، از آخرين روز توزيع استعلامها، براي ارزيابي كيفي دو هفته مي‌باشد.
پ ـ استعلام ارزيابي بايد به طور يكسان بين همه مشاوران منتخب (موضوع ماده «7» اين آيين‌نامه)، توزيع شود.
ت ـ سازمان موظف است در چهارچوب بند «2» ماده (26) نسبت به تهيه دستورالعمل براي ارزيابي كارهاي مشاوران به وسيله كارفرمايان قبلي اقدام كند.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي کيفي مشاوران

ماده16ـ امتيازدهي براي ارزيابي كيفي مشاوران
الف ـ ارزيابي كيفي مشاوران، بايد در مهلت مقرر در استعلامهاي ارزيابي انجام شود.
ب ـ بررسي و امتيازدهي استعلامهاي ارزيابي كيفي مشاوران، نبايد با ارزيابي فني و مالي پيشنهادها همزمان باشد.
پ ـ امتياز تجـربه مشاور، براساس اطلاعات و اسناد دريافتي از مشاور، با توجه به تعداد و نوع كارهاي مشابه انجام شده در رشته و زمينه كار در پنج سال گذشته تعيين مي‌شود. حداكثر امتياز در صورتي احراز مي‌شود كه دو كار مشابه (با برآورد معادل يا بيشتر از كار موردنظر) توسط مشاور اجرا شده باشد و براي مقادير كمتر، امتياز تجربه به تناسب كاهش مي‌يابد.
ت ـ براي تعيين امتياز ارزيابي كارفرمايان قبلي، اطلاعات پنج سال گذشته شامل نشاني كارفرما و مقام مطلع در دستگاههاي كارفرمايي، موضوع و مبلغ قراردادها از طريق استعلام اخذ و در مرحله ارزيابي با پرسش از كارفرمايان قبلي، حسب مورد، نسبت به موارد زير امتياز دهي مي‌شود:
1ـ كيفيت كار،
2ـ كفايت كاركنان كليدي،
3ـ تحقق اهداف زماني.
ث ـ امتياز مربوط به ساختار سازماني مشاور با توجه به موارد زير، حسب مورد تعيين مي‌شود:
1ـ كامل بودن سازمان و كفايت كاركنان اصلي و ثابت،
2ـ نظام برنامه‌ريزي و كنترل پروژه،
3ـ نظام كنترل و تضمين كيفيت،
4ـ نظام مستند سازي و روش گزارش‌دهي،
5ـ استفاده از نظامها و ابزار فناوري اطلاعات در سطح سازمان مشاور.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل سوم ـ ارزيابي کيفي مشاوران

ماده17ـ صورتجلسه ارزيابي كيفي مشاوران
الف ـ پس از امتيازدهي و انجام ارزيابي كيفي مشاوران، صورتجلسه ارزيابي كيفي مشاوران شامل موارد زير تهيه مي‌شود:
1ـ فهرست استعلامهاي تكميل شده توسط مشاوران كه اصل استعلامها در نزد كارفرما بايگاني مي‌شود.
2ـ امتيازهاي كسب شده توسط هر يك از مشاوران در ارتباط با هر يك از معيارهاي ارزيابي كيفي،
3ـ امتياز كل ارزيابي كيفي هر يك از مشاوران،
4ـ نام و مشخصات مشاوراني كه براي درخواست پيشنهاد برگزيده شده‌اند (فهرست كوتاه)،
5 ـ متن دعوتنامه،
6 ـ محل و زمان تشكيل جلسه،
7ـ نام و امضاي اشخاصي كه ارزيابي كيفي مشاوران را انجام داده‌اند.
ب ـ صورتجلسه ارزيابي كيفي مشاوران پس از تهيه و تصويب هيئت‌ انتخاب مشاور به كارفرما گزارش مي‌شود و كارفرما موظف است صورتجلسه يادشده را ظرف چهل و پنج روز بدون اسامي اشخاص دخيل در ارزيابي كيفي مشاوران در پايگاه ملي اطلاع رساني مناقصات منتشر كند.
پ ـ در صورتي كه هيچ يك از مشاوران واجد شرايط تشخيص داده نشوند (حداقل امتياز لازم را كسب نكنند)، صورتجلسه ارزيابي كيفي با ذكر اين موضوع تنظيم و فرآيند ارزيابي كيفي تجديد مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده18ـ روشهاي انتخاب مشاوران
الف ـ روشهاي انتخاب مشاوران عبارتند از:
1ـ روش انتخاب براساس قيمت و كيفيت،
2ـ روش انتخاب براساس كيفيت،
3ـ روش بودجه ثابت،
4ـ روش ساده،
ب ـ روش انتخاب براساس قيمت و كيفيت را مي‌توان براي هر نوع كار مشاوره (موضوع جزء «5» بند « الف» ماده «2» اين آيين‌نامه) اعمال كرد.
پ ـ روش انتخاب براساس كيفيت مي‌تواند مطابق موارد زير باشد:
1ـ كارهاي پژوهشي به شرط آنكه مبلغ برآوردي آنها كمتر از ده برابر نصاب معاملات متوسط باشد،
2ـ مطالعات توجيهي، مهندسي ارزش، تهيه و تنظيم استانداردها، مطالعات جامع ميان بخشي، طراحي و ارزيابي نظامهاي مديريت، مديريت فناوري اطلاعات و برنامه‌ريزي جامع.
ت ـ روش بودجه ثابت صرفاً در موارد زير مجاز است:
1ـ كارهايي كه تعرفه‌هاي آنها توسط سازمان يا ساير مراجع قانوني تعيين شده باشد.
2ـ بودجه مربوط به خدمات مشاوره توسط مراجع صلاحيتدار تعيين و محدود به مبلغ معيني شده باشد.
تبصره1ـ در مواردي كه حقوق دولتي در تعرفه‌هاي يادشده تغيير يافته يا متفاوت باشد، بايد مابه‌التفاوت مربوط در تعرفه منظور شود.
تبصره2ـ بودجه مندرج در موافقتنامه طرحهاي تملك داراييهاي سرمايه‌اي براي هزينه خدمات مشاوره برآوردي است و الزاماً از مصاديق بودجه ثابت نمي‌باشد.
ث ـ روش ساده (مذكور در بند « ت» ماده «19» اين آيين نامه) صرفاً در موارد زير مجاز است:
1ـ كارهايي كه در حد ظرفيت‌كاري مشاوران حقيقي باشد،
2ـ كارهايي كه موضوع آن، نظارت يا تكميل مطالعات مرحله قبل همان مشاور باشد،
3ـ كارهايي كه حائز شرايط انحصار باشد (موضوع بند « ط» ماده «2» قانون)،
4ـ كارهاي كارشناسي،
5 ـ خدمات مشاوره حقوقي و امور قراردادها،
6 ـ كارهاي پژوهشي به شرط آنكه مبلغ برآوردي آنها كمتر از ده برابر نصاب معاملات متوسط باشد.
ج ـ درصورتي كه از منابع مالي بين‌المللي استفاده شود، چنانچه طبق مقررات مربوط، تشريفات يا روشهاي ديگري براي انتخاب مشاور الزام شده باشد، رعايت آنها مجاز است.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده19ـ فرآيندهاي خريد خدمات مشاوره
الف ـ فرآِيند خريد خدمات مشاوره بعد از اجراي تمهيدات انتخاب مشاوران (موضوع ماده «4» اين آيين‌نامه) با توجه به روش انتخاب آغاز مي‌شود.
ب ـ فرآيند انتخاب براساس كيفيت و قيمت (QCBS) به شرح زير است:
1ـ فراخوان مشاوره (موضوع ماده «7» اين آيين‌نامه) و تهيه فهرست بلند،
2ـ ارزيابي كيفي و انتخاب سه تا شش مشاور صلاحيتـدار (موضوع بنـد « پ» ماده «14» اين آيين‌نامه)،
تبصره ـ در صورتي كه تعداد مشاوران صلاحيتدار كافي نباشد، كارفرما مي‌تواند فهرست كوتاه را با دعوت از مشاوراني كه در پايه بعدي تشخيص صلاحيت شده‌اند، تكميل كند.
3ـ ارسال درخواست پيشنهاد براي مشاوران برگزيده در فهرست كوتاه (طبق ماده«20» اين آيين‌نامه)،
4ـ تهيه و تحويل پيشنهادها (طبق ماده «21» اين آيين‌نامه)،
5 ـ ارزيابي فني پيشنهادها (طبق ماده «23» اين آيين‌نامه)،
6 ـ ارزيـابي مـالي پيـشنهادها براساس قيمت ترازشده و انتخاب مشاور منتخب (طبق بند « ب» ماده «24» اين آيين‌نامه)،
7ـ انعقاد قرارداد با مشاور منتخب (طبق ماده 12 اين آيين‌نامه)،
پ ـ فرآيند انتخاب براساس كيفيت (QBS) به شرح زير است:
1ـ فراخوان مشاوره (موضوع ماده «7» اين آيين‌نامه) و تهيه فهرست بلند،
2ـ تهيه استعلام ارزيابي كيفي مشاوران (طبق ماده «15» اين آيين‌نامه)،
3ـ امتيازدهي براي ارزيابي كيفي مشاوران و تهيه فهرست كوتاه (موضوع ماده «16» اين آيين‌نامه)،
4ـ ارسال درخواست پيشنهاد براي مشاوران برگزيده در فهرست كوتاه (طبق ماده «20» اين آيين‌نامه)،
5 ـ تهيه و تحويل پيشنهادها (طبق ماده «21» اين آيين‌نامه)،
6 ـ ارزيابي فني پيشنهادها و تعيين مشاوري كه بالاترين امتياز فني را كسب كرده باشد (طبق ماده «23» اين آيين‌نامه)،
7ـ گشايش پاكت قيمت مشاور منتخب و ارزيابي مالي پيشنهاد وي (طبق بند «پ» ماده «24» اين آيين‌نامه)،
8 ـ انعقاد قرارداد (طبق ماده «12» اين آيين‌نامه)،
تبصره1ـ فرآيند انتخاب براساس بودجه ثابت مطابق با روش انتخاب براساس كيفيت مي‌باشد.
تبصره2ـ در روش بودجه ثابت، چنانچه از تعرفه‌هاي قانوني يا حق‌الزحمه مصوب استفاده شود، مستندهاي مربوط به محاسبه حق‌الزحمه بايد پس از مهر و امضا در پاكت قيمت ارائه شود و مشاور تعهد خود را نسبت به انجام شرح خدمات مطابق با مستندهاي يادشده تصريح كند.
ت ـ فرآيند انتخاب ساده به شرح زير است:
1ـ تهيه اسناد درخواست پيشنهاد (طبق ماده «20» اين آيين‌نامه)،
2ـ ارزيابي كيفي ساده (موضوع بند « پ» ماده «14» اين آيين‌نامه)،
3ـ ارسال درخواست پيشنهاد براي مشاوران برگزيده،
4ـ تهيه و تحويل پيشنهادها (طبق ماده «21» اين آيين‌نامه)،
5 ـ ارزيابي فني و مالي.
تبصره1ـ كارفرما در اين مرحله بايد با توجه به كم و كيف موضوع مشاوره درباره هزينه آن تحقيق كند و با رعايت صرفه و صلاح و با تأمين كيفيت موردنظر، چنانچه پيشنهاد فني و مالي مشاور مورد تأييد باشد، قرارداد با وي منعقد مي‌شود و چنانچه اخذ سه پيشنهاد ممكن نباشد، بالاترين مقام دستگاه كارفرما به تعداد موجود كفايت مي‌شود.
تبصره2ـ در كارهاي پژوهشي كه مشمول حق تأليف، ثبت اختراع يا شرايط انحصار باشد، با تأييد بالاترين مقام دستگاه كارفرما، مي‌توان با يك استعلام و رعايت صرفه و صلاح، قرارداد مشاوره را منعقد كرد.
6 ـ انعقاد قرارداد (طبق ماده «12» اين آيين‌نامه)،


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده20ـ درخواست پيشنهاد
الف ـ درخواست پيشنهاد (RFP) شامل دو بخش است:
1ـ بخش فني شامل:
1ـ 1 گزارش شناخت (ITC)،
1ـ2 شرح كلي خدمات (TOR)،
1ـ3ـ روش انتخاب مشاور (موضوع ماده «18» اين آيين‌نامه)،
1ـ4ـ روش ارزيابي فني و نحوه امتياز دهي به هر يك از معيارها،
1ـ 5 ـ ضريب تأثير فني در روش انتخاب براساس كيفيت و قيمت،
1ـ6 ـ حداقل امتياز فني قابل قبول (شصت امتياز)،
1ـ7ـ نحوه تنظيم برنامه زماني پيشنهادي، حسب مورد،
1ـ 8 ـ مدت اعتبار پيشنهادها،
1ـ 9ـ متن قرارداد همسان (الحاقي)، حسب مورد،
1ـ10ـ نحوه تنظيم متدولوژي، حسب مورد،
1ـ11ـ ساير موارد به تشخيص كارفرما.
2ـ بخش مالي حداقل شامل:
2ـ1ـ نحوه محاسبه حق‌الزحمه،
2ـ2ـ روش پرداخت حق‌الزحمه،
2ـ3ـ حقوق دولتي و غيردولتي مترتب بر قرارداد،
2ـ4ـ نرخ تسعير ارز، حسب مورد،
2ـ 5 ـ فرم حق‌الزحمه پيشنهادي مشاور،
2ـ6 ـ هزينه تهيه پيشنهاد و نحوه پرداخت آن توسط كارفرما به حداكثر سه مشاور برتر حسب مورد.
تبصره1ـ در مواردي كه انتخاب مشاور از طريق مسابقه معماري باشد يا مبلغ برآوردي خدمات بيش از ده برابر معاملات متوسط باشد، هزينه تهيه پيشنهاد طبق شرايط مقرر در بخش مالي پرداخت مي‌شود.
تبصره 2ـ در كارهايي نظير نظارت بر اجرا و مديريت طرح كه بخشي از آن مشروط باشد و حق‌الزحمه آنها بر اساس نفر ـ ماه برآورد شود، پيشنهادهاي مالي مشاوران بايد بر اساس سازمان اجرايي مشابه و دوره زماني يكسان استعلام شود و هزينه‌هاي ثابت نظير ميزان كسور و حقوق دولتي، تعداد خودرو و ساير تجهيزات و امكانات موردنياز و نيز تسهيلاتي كه از سوي كارفرما تأمين مي‌شود، در اسناد درخواست پيشنهاد قيد شود. همچنين سياستهاي تشويقي و تنبيهي به منظور تسريع در خاتمه كار بر اساس مفاد شرايط عمومي قراردادهاي همسان (در صورت وجود) اطلاع‌رساني شود.
ب ـ كارفرما بايد درخواست پيشنهاد را براي همه مشاوران منتخب ماده «17» اين آيين‌نامه ارسال كند.
پ ـ درخواست پيشنهاد بايد توسط مشاوران تكميل و در موعد مقرر به كارفرما تحويل شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 21ـ تهيه و تحويل پيشنهادها
الف ـ رعايت مقررات زير در تهيه و تكميل پيشنهادها ضروري است:
1ـ پيشنهادها در مهلت مقرر در درخواست پيشنهاد تحويل شوند،
2ـ اطلاعات صحيح و كامل باشد،
3ـ اطلاعات مربوط به گواهينامه‌هاي صلاحيت، حسب مورد، ارائه شود،
4ـ اسناد و مدارك درخواست شده پيوست شود،
5 ـ اسناد توسط اشخاص مجاز امضاء و مهر شود.
ب ـ مشاوران نمي‌توانند بيش از يك پيشنهاد (فني و مالي) تسليم كنند، مگر آنكه در اسناد درخواست پيشنهاد نحوه ديگري پيش‌بيني شده باشد.
پ ـ مشاوران پيشنهادهاي فني و مالي خود را بايد در پاكتهاي جداگانه و لاك و مهر شده و در لفاف مناسب قرار دهند.
ت ـ كارفرما موظف است در مهلت مقرر، همه پيشنهادهاي ارائه شده توسط مشاوران را پس از دريافت، ثبت و تا جلسه بازگشايي از آنها صيانت كند.
ث ـ هرگونه تسليم، تحويل، اصلاح، جايگزيني و يا پس گرفتن پيشنهاد بايد به صورت قابل گواهي و در مهلت و مكان مقرر در اسناد درخواست پيشنهاد (RFP) انجام شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 22ـ توضيح و تشريح اسناد
الف ـ چنانچه مشاوري در استعلام ارزيابي كيفي مشاوران يا اسناد درخواست پيشنهاد، ابهام يا ايرادي مشاهده كند، مي‌تواند از كارفرما توضيح بخواهد.
ب ـ توضيحات و پاسخ به پرسشهاي مشاوران و همچنين در صورت تشكيل «جلسه توضيح اسناد»، رونوشت صورتجلسه آن، (مطابق ماده «22» قانون)، بايد به طور يكسان براي همه مشاوراني كه اسناد را دريافت كرده‌اند، ارسال شود.
تبصره ـ امكان ارائه توضيحات و دريافت سؤال و ارائه پاسخها و يا ساير راهنماييها از طريق شبكه ملي اطلاع‌رساني امكانپذير باشد.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 23ـ ارزيابي فني پيشنهادها
الف ـ تفكيك مراحل ارزيابي فني و مالي پيشنهادها ضروري است و هرگونه ارزيابي فني پيشنهادها، تنها پيش از گشودن پاكتهاي قيمت مجاز است. پاكتهاي قيمت بايد تا پايان مرحله ارزيابي فني پيشنهادها، ناگشوده در جايي مطمئن نگهداري شوند.
ب ـ در صورت استفاده از روش انتخاب بر اساس كيفيت و قيمت (QCBS) يا انتخاب بر اساس كيفيت (QBS) ، مطابق با بند «ج» ماده «18» قانون، زمان و مكان تشكيل جلسه گشايش پاكتهاي قيمت، در جلسه گشايش پاكتهاي فني اعلام خواهد شد. اين مدت فقط براي يك بار تا سقف مدت اعتبار پيشنهادها قابل تمديد است و در اين صورت پاكتهاي قيمت در يك لفاف لاك و مهر شده توسط كارفرما صيانت مي‌شود.
پ ـ ارزيابي فني پيشنهادها مشتمل بر بررسي و امتيازدهي به روش وزني انجام مي‌شود. در اين روش، مجموع ضريب وزني معيارها معادل صددرصد مي‌باشد و هر مشاور در ازاي هر معيار، امتيازي بين صفر تا صد كسب مي‌كند. امتياز كل هر مشاور، معادل مجموع حاصل ضرب امتياز كسب شده براي هر معيار در ضريب وزني مربوط مي‌باشد. حداقل امتياز قابل قبول (شصت امتياز) و نحوه تعيين امتياز بايد در درخواست پيشنهاد (RFP) ذكر شود.
ت ـ معيارهاي اصلي ارزيابي فني پيشنهادها و اهميت وزني آنها به شرح زير است:
1ـ روش‌شناسي/ متدولوژي (سي درصد): امتياز روش‌شناسي با توجه به معيارهاي فرعي نظـير شرح تفـصيلي خدمات، نـحوه تضمين كيفيت، روش مديريت اطلاعات و نظام مستندسازي و گزارش‌دهي پروژه، گزينه‌هاي فني و اجرايي، برنامه زماني مشاور با توجه به روش پيشنهادي براي انجام كار تعيين مي‌شود.
2ـ كاركنان كليدي مؤثر (ده تا چهل درصد): امتياز كاركنان كليدي مؤثر طرح بر اساس معيارهاي فرعي نظير صلاحيتهاي عمومي كاركنان با توجه به تحصيلات و آموزشهاي عمومي، سوابق كار و مسئوليتها، دوره‌هاي آموزشي، تجربه‌هاي ويژه در زمينه پروژه مورد نظر، زبان، مهارتهاي خاص، آشنايي با قوانين و مقررات و نظاير آن تعيين مي‌شود.
3ـ تجربيات ويژه (بيست درصد): اين امتياز بر اساس تجربياتي به جز موارد مذكور در ارزيابي كيفي مشاوران (موضوع بند «پ» ماده «16» اين آيين‌نامه) كه مربوط به انجام كارهاي مشابه با طرح يا پروژه مورد نظر باشد، تعيين مي‌شود.
4ـ آموزش و انتقال فناوري (پنج درصد): اين امتياز در مواردي منظور مي‌شود كه مشاور موظف به برگزاري كارگاههاي آموزشي يا تهيه مستندهايي براي آموزش كاركنان كارفرما يا اشخاص ثالث باشد يا خدمات اطلاع‌رساني و انفورماتيك را هم به انجام رساند. اين امتياز با توجه به معيارهاي فرعي نظير تجربه آموزش و پيشنهاد انتقال فناوري تعيين مي‌شود.
5 ـ بومي بودن مشاور (پنج درصد).
تبصره ـ وزن هر يك از معيارهاي فوق و نيز معيارهاي فرعي بايد در درخواست پيشنهاد قيد شود و تغيير در اوزان معيارها ممنوع است.
ث ـ هيئت انتخاب مشاور بعد از امتيازدهي به پيشنهادهاي مشاوران، نتايج ارزيابي فني پيشنهادها را با تنظيم صورتجلسه‌اي به كارفرما گزارش مي‌‌كند. اين گزارش بايد حداقل شامل موارد زير باشد:
1ـ نام و مشخصات مشاوران،
2ـ معيارهاي ارزيابي فني و اهميت وزني هر يك از معيارها،
3ـ حداقل امتياز فني قابل قبول،
4ـ امتياز مشاوران براي هر يك از معيارهاي ارزيابي،
5 ـ امتياز فني كل هر يك از مشاوران،
6 ـ نام و مشخصات مشاوراني كه براي گشايش پاكت قيمت (ارزيابي مالي پيشنهادها) برگزيده شده‌اند،
7ـ محل و زمان تشكيل جلسه،
8 ـ نام و امضاي اعضاي هيئت انتخاب مشاور،
9ـ مواردي كه به تشخيص هيئت انتخاب مشاور براي درج در ارزيابي فني پيشنهادها ضرورت داشته باشد.
ج ـ اصل پيشنهادهاي فني مشاوران قبل از گشودن پاكتهاي قيمت در دستگاه مناقصه‌گزار بايگاني مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 24 ـ ارزيابي مالي پيشنهادها
الف ـ ارزيابي مالي پيشنهادها با توجه به روش انتخاب مشاور (موضوع ماده «19» اين آيين‌نامه)، بايد پس از پايان يافتن ارزيابي كيفي مشاوران و ارزيابي فني پيشنهادها انجام شود.
ب ـ روش انتخاب بر اساس كيفيت و قيمت (QCBS): در اين روش، ارزيابي مالي پيشنهادها بر اساس قيمت ترازشده انجام مي‌شود. در اين روش كارفرما (مطابق با بند «د» ماده «18» قانون) مكلف است از مشاوران يا نمايندگان آنها جهت حضور در جلسه گشايش پيشنهادهاي مالي دعوت كند. مشاوري كه كمترين قيمت ترازشده را پيشنهاد كرده باشد، به عنوان مشاور منتخب برگزيده مي‌شود. قيمت ترازشده طبق رابطه زير محاسبه و تعيين مي‌شود:

(فرمول)

كه در آن:
L = قيمت ترازشده
C = قيمت پيشنهادي (درج شده در پاكت قيمت)
i = ضريب تأثير امتياز فني
t = امتياز فني پيشنهادها (بين شصت تا صد امتياز)
تبصره 1ـ همه پاكتهاي قيمت مشاوراني كه بيش از شصت امتياز را كسب‌كرده باشند، بايد گشوده شود.
تبصره 2ـ ضريب تأثير امتياز فني، عددي بين 6/0 تا 9/0 مي‌باشد كه بايد در اسناد درخواست پيشنهاد قيد شود.
تبصره 3ـ در صورتي كه تركيبي از ارزهاي مختلف براي پيشنهاد مالي لازم باشد، بايد نرخ تسعير ارز در اسناد درخواست پيشنهاد قيد شود.
تبصره 4ـ قرارداد بايد با مشاوري كه كمترين قيمت ترازشده را كسب كرده است و به قيمت پيشنهادي وي (درج شده در پاكت قيمت) منعقد شود.
پ ـ روش انتخاب بر اساس كيفيت (QBS) و روش ساده: در اين قبيل موارد، فقط پاكت قيمت مشاوري كه بالاترين امتياز فني را كسب كرده است، در حضور مشاور يادشده گشوده مي‌شود و پس از بررسي قيمت پيشنهادي و نحوه محاسبه حق‌الزحمه، چنانچه مبلغ پيشنهادي از نظر هيئت انتخاب مشاور با توجه به نرخهاي متعارف و ويژگيهاي طرح قابل قبول باشد يا با تغييرات جزئي مورد توافق قرار گيرد، قرارداد با مشاور منعقد مي‌شود. چنانچه قيمت پيشنهادي مشاور از نظر هيئت انتخاب مشاور قابل قبول نباشد و هيئت در مذاكره با مشاور يادشده نتواند به قيمت قابل قبولي دست يابد، با تنظيم صورتجلسه‌اي مذاكره با وي خاتمه مي‌يابد و مراحل فوق با مشاوري كه داراي امتياز فني بعدي مي‌باشد، انجام مي‌شود. در اين حالت پس از افتتاح پاكت قيمت مشاور دوم، مذاكره مجدد يا عقد قرارداد با مشاور اول مجاز نمي‌باشد.
تبصره ـ چنانچه در فاصله امتياز فني مشاور اول و كمتر از ده درصد امتياز وي، مشاوران ديگري قرار گيرند، كارفرما با توجه به كمترين قيمت مشاوران مذكور، برنده را انتخاب مي‌كند.
ت ـ روش بودجه ثابت: در اين روش، با توجه به وجود تعرفه يا بودجه معين، ارزيابي مالي پيشنهادها شامل كنترل امضاء و مهر و كامل بودن اسناد درخواست پيشنهاد مي‌باشد و قرارداد با مشاوري كه بالاترين امتياز فني را كسب كرده باشد، منعقد مي‌شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 25ـ صورتجلسه پاياني
الف ـ بعد از گشايش پاكتهاي قيمت و محاسبه قيمت ترازشده، صورتجلسه ارزيابي پاياني پيشنهادها مشتمل بر موارد زير تهيه مي‌شود و به امضاي اعضاي هيئت انتخاب مشاور مي‌رسد:
1ـ محل و زمان تشكيل جلسه پاياني،
2ـ نام و امضاي اعضاي هيئت انتخاب مشاور،
3ـ امتياز فني پيشنهادهاي مشاوران، طبق صورتجلسه ارزيابي فني پيشنهادها (مربوط به روش QBS و QCBS) ،
4ـ ضريب تأثير امتياز فني (مربوط به روش QCBS) ،
5 ـ حداقل امتياز فني قابل قبول (قيد شده در اسناد درخواست پيشنهاد)،
6 ـ قيمتهاي پيشنهادي مشاوران،
7ـ قيمت ترازشده پيشنهادهاي مشاوران (مربوط به روش QCBS) ،
8 ـ نام مشاور منتخب و قيمت پيشنهادي وي.
9ـ كليه محتويات پاكتهاي گشوده شده پيشنهادهاي قيمت بايد ثبت و ضميمه صورتجلسه پاياني شود.
ب ـ مستندسازي و اطلاع‌رساني صورتجلسه ارزيابي پاياني پيشنهادها بايد قبول از انعقاد قرارداد انجام شود.


آيين‌نامه اجرائي بند « هـ» ماده (29) قانون برگزاري مناقصات

فصل چهارم ـ ارزيابي پيشنهادها و انتخاب مشاور

ماده 26ـ مقررات و استانداردها
الف ـ با ابلاغ اين آييـن‌نامه، سـاير آييـن‌نامه‌هاي مغاير نظير تصويب‌نامه شماره 17234/ت28422هـ مورخ 7/4/1383، موضوع آيين‌نامه نحوه انتخاب و ارجاع كار به مشاوران منسوخ مي‌شود.
تبصره ـ در مواردي كه بخشي از فرايند ارجاع كار به مشاوران با مقررات قبلي انجام شده باشد، كارفرمايان به مدت شش ماه فرصت دارند كه خريد خدمات را با مقررات يادشده به انجام رسانند.
ب ـ در صورت ضرورت، سازمان بايد دستورالعملها، استانداردها و راهنماي خريد خدمات مشاوره را تهيه، بهنگام و در شبكه ملي اطلاع‌رساني مناقصات منتشر كند.

معاون اول رئيس جمهور ـ پرويز داودي

· *هيئت‌وزيران در جلسه مورخ15/7/1386 بنا به پيشنهاد شماره2737/11 مورخ25/2/1386 وزارت راه و ترابري و به استناد بند « هـ» ماده (29) قانون برگزاري مناقصات ـ مصوب1383ـ تصويب نمود:
متن زير به عنوان تبصره به بند « ب» ماده (9) آيين‌نامه بند « هـ» ماده (29) قانون برگزاري مناقصات، موضوع تصويب‌نامه شماره 84178/ت34162هـ مورخ 16/7/1385 الحاق مي‌گردد.
« تبصره ـ موافقت قطعي انجام فعاليت‌هاي پژوهشي در زمينه‌هاي مربوط به دانشگاهها، مؤسسات تحقيقاتي و پژوهشي، مراكز رشد و پاركهاي علم و فناوري و ساير مراكز تحقيقاتي قانوني كه حسب مورد توسط وزارت علوم، تحقيقات و فناوري يا وزارت بهداشت، درمان و آموزش پزشكي صادر مي‌شوند، به منزله گواهينامه صلاحيت براي ارجاع كارهاي پژوهشي و تحقيقاتي كه داراي اعتبارات پژوهشي هستند تلقي مي‌شوند». ارجاع كارهاي پژوهشي و تحقيقاتي به دانشگاهها، مؤسسات و مراكز يادشده با ترك تشريفات مناقصه انجام مي‌گيرد.

**هيئت وزيران در جلسه مورخ 26/1/1386 با توجه به نظر رييس مجلس شوراي اسلامي، موضوع نامه شماره 162334/9859هـ/ب مورخ 19/10/1385 تصويب نمود:
در بند « الف» ماده (10) آيين‌نامه بند « هـ» ماده (29) قانون برگزاري مناقصات، موضوع تصويب‌نامه شماره84178/ت34162هـ مورخ16/7/1385 عبارت « نيازمند بررسي فني بازرگاني پيشنهادها باشد» جايگزين عبارت « از طريق برگزاري مناقصه ضروري باشد» مي‌گردد.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
ماده 2 ـ تعاريف

فصل دوم ـ ضوابط و مقررات

ماده3 ـ طبقه‌بندي فهرستهاي بلند
ماده 4ـ مراحل تهيه فهرست بلند توسط دستگاههاي مركزي
ماده 5 ـ آگهي ارزيابي صلاحيت
ماده 6 ـ اسناد ارزيابي صلاحيت
ماده7 ـ معيارهاي ارزيابي صلاحيت
ماده 8 ـ ارزيابي و تعيين امتياز صلاحيت
ماده 9 ـ اطلاع‌رساني فهرست بلند
ماده 10 ـ ترجيح متقاضيان داخلي
ماده 11 ـ مقررات دعوت به مناقصه محدود
ماده 12 ـ اجراي مقررات و استانداردها


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
الف ـ هدف: در اجراي بنـد «الف» ماده (26) قـانون برگزاري مناقصـات كه در اين آيين‌نامه به اختصار قانون ناميده مي‌شود، ضوابط، موازين و معيارهاي تهيه فهرست مناقصه‌گران صلاحيت‌دار براي مناقصات محدود به منظور تحقق موارد زير تعيين مي‌شود:
1ـ رعايت اصل رقابت بين تمام مناقصه‌گران صلاحيت‌دار و توانمند
2ـ مشاركت مناقصه‌گزاران در فرايند ارزيابي صلاحيت
3ـ تسريع در فرايند انتخاب مناقصه‌گران
ب ـ كاربرد: تمـام دستگاههاي موضـوع بند «ب» ماده (1) قانون بايد مقررات اين آيين‌نامه را در مناقصات محدود رعايت كنند.
ماده 2 ـ تعاريف
الف ـ در اين تصويب‌نامه، واژه‌ها و عبارتهاي زير به جاي واژه‌ها و عبارتهاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات
2ـ مناقصه‌گزار: دستگاههاي موضوع بند «ب» ماده (1) قانون
3ـ اسناد ارزيابي صلاحيت: كاربرگهايي كه به منظور ارزيابي صلاحيت مناقصه‌گران به طور يكسان بين همه متقاضيان توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
4ـ آگهي ارزيابي: فراخوان براي ارزيابي صلاحيت متقاضيان، موضوع ماده (5) اين آيين‌نامه كه در روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
5 ـ فهرست بلند: فهرست مناقصه‌گران صلاحيت‌دار كه از بين متقاضيان براساس معيارهاي از پيش تعيين شده، ارزيابي صلاحيت و معرفي مي‌شوند.
6 ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
7 ـ دستگاه مركزي: واحد مركزي دستگاههاي موضوع بند «ب» ماده (1) قانون كه طبق مقررات، وظيفه راهبري واحدهاي تابع را برعهده دارند. شناسايي واحدهاي مركزي برعهده دستگاههاي موضوع بند «ب» ماده (1) قانون و با تأييد سازمان مي‌باشد.
8 ـ تأمين كالا: تأمين مصالح، تجهيزات، كالا و خدمات مرتبط كه در قالب قرارداد خريد مشتمل بر يك يا چند مورد زير باشد:
8 ـ 1 ـ توليد يا عرضه
8 ـ 2 ـ حمل
8 ـ 3 ـ نصب
8 ـ 4ـ پشتيباني
به شرط آنكه مجموع برآورد خدمات نصب و پشتيباني كمتر از بيست وپنج درصد مبلغ برآوردي موضوع معامله باشد.
9ـ تأمين‌كننده: شخصي حقيقي يا حقوقي كه براي تأمين كالا قبول تعهد كند.
10ـ بهره‌برداري: مجموعه فعاليتهايي كه به منظور راهبري، تعمير و نگهداري سامانه‌ها، ابنيه، تأسيسات، تجهيزات يا خدمات تكميلي مرتبط انجام مي‌شود.
ب ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته است، به ترتيب براساس قانون برگزاري مناقصات، آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، آيين‌نامه ارزيابي كيفي مناقصه‌گران، قانون محاسبات عمومي كشور و ساير قوانين تعريف و تفسير مي‌شوند.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
الف ـ هدف: در اجراي بنـد «الف» ماده (26) قـانون برگزاري مناقصـات كه در اين آيين‌نامه به اختصار قانون ناميده مي‌شود، ضوابط، موازين و معيارهاي تهيه فهرست مناقصه‌گران صلاحيت‌دار براي مناقصات محدود به منظور تحقق موارد زير تعيين مي‌شود:
1ـ رعايت اصل رقابت بين تمام مناقصه‌گران صلاحيت‌دار و توانمند
2ـ مشاركت مناقصه‌گزاران در فرايند ارزيابي صلاحيت
3ـ تسريع در فرايند انتخاب مناقصه‌گران
ب ـ كاربرد: تمـام دستگاههاي موضـوع بند «ب» ماده (1) قانون بايد مقررات اين آيين‌نامه را در مناقصات محدود رعايت كنند.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 2 ـ تعاريف
الف ـ در اين تصويب‌نامه، واژه‌ها و عبارتهاي زير به جاي واژه‌ها و عبارتهاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات
2ـ مناقصه‌گزار: دستگاههاي موضوع بند «ب» ماده (1) قانون
3ـ اسناد ارزيابي صلاحيت: كاربرگهايي كه به منظور ارزيابي صلاحيت مناقصه‌گران به طور يكسان بين همه متقاضيان توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
4ـ آگهي ارزيابي: فراخوان براي ارزيابي صلاحيت متقاضيان، موضوع ماده (5) اين آيين‌نامه كه در روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
5 ـ فهرست بلند: فهرست مناقصه‌گران صلاحيت‌دار كه از بين متقاضيان براساس معيارهاي از پيش تعيين شده، ارزيابي صلاحيت و معرفي مي‌شوند.
6 ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
7 ـ دستگاه مركزي: واحد مركزي دستگاههاي موضوع بند «ب» ماده (1) قانون كه طبق مقررات، وظيفه راهبري واحدهاي تابع را برعهده دارند. شناسايي واحدهاي مركزي برعهده دستگاههاي موضوع بند «ب» ماده (1) قانون و با تأييد سازمان مي‌باشد.
8 ـ تأمين كالا: تأمين مصالح، تجهيزات، كالا و خدمات مرتبط كه در قالب قرارداد خريد مشتمل بر يك يا چند مورد زير باشد:
8 ـ 1 ـ توليد يا عرضه
8 ـ 2 ـ حمل
8 ـ 3 ـ نصب
8 ـ 4ـ پشتيباني
به شرط آنكه مجموع برآورد خدمات نصب و پشتيباني كمتر از بيست وپنج درصد مبلغ برآوردي موضوع معامله باشد.
9ـ تأمين‌كننده: شخصي حقيقي يا حقوقي كه براي تأمين كالا قبول تعهد كند.
10ـ بهره‌برداري: مجموعه فعاليتهايي كه به منظور راهبري، تعمير و نگهداري سامانه‌ها، ابنيه، تأسيسات، تجهيزات يا خدمات تكميلي مرتبط انجام مي‌شود.
ب ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته است، به ترتيب براساس قانون برگزاري مناقصات، آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، آيين‌نامه ارزيابي كيفي مناقصه‌گران، قانون محاسبات عمومي كشور و ساير قوانين تعريف و تفسير مي‌شوند.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده3 ـ طبقه‌بندي فهرستهاي بلند
الف ـ انواع فهرستهاي بلند عبارتند از:
1ـ فهرست سازمان
2 ـ فهرست دستگاههاي مركزي
3 ـ فهرست سازمانهاي حرفه‌اي
ب ـ براي رشته‌ها و زمينه‌هاي تخصصي كه از سوي سازمان تشخيص صلاحيت مي‌شوند، فهرست دارندگان گواهينامه صلاحيت سازمان، مبناي تهيه فهرست بلند مي‌باشد.
پ ـ براي رشته‌ها و زمينه‌هاي تخصصي نظير تأمين كالا، پيمانكاري و بهره‌برداري تا زماني كه براي آن رشته‌ها فهرست واجدان صلاحيت از سوي سازمان منتشر نشده باشد، فهرست بلند از سوي دستگاه مركزي يا به تشخيص وي توسط كميته فني ـ بازرگاني دستگاه مركزي تهيه و منتشر مي‌شود.
ت ـ به منظور تحقق اصل رقابت در تهيه فهرست مناقصه‌گران صلاحيت‌دار، ضمن رعايت لايحه قانوني راجع به منع مداخله وزراء و نمايندگان مجلسين و كارمندان دولت در معاملات دولتي و كشوري ـ مصوب 1337 ـ تمام اشخاص مذكور در فهرست بلند بايد داراي شخصيت حقوقي مستقل نسبت به دستگاه مركزي باشند.
تبصره 1 ـ مناقصاتي كه با حضور شركتهاي وابسته، تعاونيهاي كاركنان، صندوقهاي بازنشستگي و نظاير آن انجام مي‌شود، بايد به صورت عمومي برگزار شوند.
تبصره 2 ـ تعاونيهاي كاركنان و صندوقهاي بازنشستگي نمي‌توانند با دستگاههاي ذي‌ربط خود قرارداد منعقد كنند.
ث ـ تهيه فهرست بلند اشخاص حقيقي صلاحيت‌دار در رشته‌ها و زمينه‌هاي تخصصي مختلف برعهده سازمانهاي حرفه‌اي مربوط نظير سازمانهاي نظام مهندسي و كنترل ساختمان، نظام مهندسي كشاورزي، نظام مهندسي معدن و نظاير آن مي‌باشد.
ج ـ فهرست بلند مناقصه‌گران صلاحيت‌دار در صورت عدم انتشار فهرست جديد، دو سال اعتبار دارد.
ماده 4ـ مراحل تهيه فهرست بلند توسط دستگاههاي مركزي
مراحل تهيه و انتشار فهرست بلند دستگاه مركزي به شرح زير مي‌باشد:
1ـ تعيين اعضاي كميته فني ـ بازرگاني دستگاه مركزي
2 ـ انتشار آگهي ارزيابي صلاحيت
3ـ تحويل اسناد ارزيابي صلاحيت به متقاضيان و دريافت پاسخ از آنها
4ـ ارزيابي صلاحيت متقاضيان و تعيين امتياز ارزيابي
5 ـ انتشار فهرست بلند (موضوع بند «2» ماده «9» اين آيين‌نامه)
ماده 5 ـ آگهي ارزيابي صلاحيت
الف ـ دستگاه مركزي براي تهيه فهرست بلند، بايد آگهي ارزيابي صلاحيت‌ را در پايگاه ملي اطلاع‌رساني و دو تا سه نوبت حداقل در يكي از روزنامه‌هاي كثيرالانتشار كشوري منتشر كند.
تبصره ـ دستگاه مركزي مي‌تواند علاوه بر موارد مذكور در بند فوق، از طريق ساير رسانه‌هاي گروهي و رسانه‌هاي ارتباط جمعي يا پايگاه‌هاي اطلاع‌رساني، آگهي ارزيابي صلاحيت را منتشر كند.
ب ـ آگهي ارزيابي صلاحيت بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مركزي
2ـ رشته يا زمينه تخصصي ارزيابي صلاحيت
3 ـ تاريخ، مهلت و نشاني دريافت و تحويل اسناد ارزيابي صلاحيت
4 ـ نحوه دريافت اسناد ارزيابي و هزينه آن در صورت لزوم
5 ـ تاريخ اعلام نتايج ارزيابي كيفي
ماده 6 ـ اسناد ارزيابي صلاحيت
الف ـ اسناد ارزيابي صلاحيت بايد حداقل حاوي موارد زير باشد:
1ـ نام و نشاني دستگاه مركزي
2ـ رشته و زمينه تخصصي براي ارزيابي صلاحيت
3 ـ مجوزها و گواهينامه‌هاي لازم، حسب مورد
4ـ معيارهاي ارزيابي
5 ـ اهميت وزني معيارهاي ارزيابي در صورتي كه ارزيابي صلاحيت به روش وزني انجام شود
6 ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هر يك از معيارها، حسب مورد
7 ـ روش محاسبه امتيازهاي مربوط به هر يك از معيارها
8 ـ حداقل امتياز قابل قبول براي هر پايه يا زمينه تخصصي
9 ـ محل، زمان و مهلت دريافت و تحويل اسناد
ب ـ در ارزيابي صلاحيت، مفاد و نحوه توزيع اسناد ارزيابي بايد براي همه متقاضيان يكسان باشد و هرگونه تبعيض در توزيع اسناد و يا انجام فرايند ارزيابي موجب ابطال ارزيابي صلاحيت مي‌شود.
پ ـ اگر ثابت شود كه متقاضيان ارزيابي صلاحيت از مدارك جعلي يا اطلاعات خلاف واقع، تهديد، تطميع، رشوه و نظاير آن استفاده كرده‌اند، علاوه بر مجازاتهاي قانوني به مدت دو سال از ارزيابي صلاحيت محروم مي‌شوند.
ماده7 ـ معيارهاي ارزيابي صلاحيت
الف ـ دستگاههاي مركزي كه ارزيابي صلاحيت تأمين‌كنندگان (ارزيابي كيفي به‌طور عام) را براي انواع كالاهاي مختلف انجام مي‌دهند، بايد حداقل معيارهاي زير را منظور كنند:
1ـ توان مالي
2ـ ارزيابي مشتريان قبلي
3ـ استانداردهاي توليد
4 ـ نظام كيفيت و نحوه تضمين محصولات (گارانتي)
5 ـ ظرفيت توليد
6 ـ كيفيت قطعات مصرفي و ارزيابي سازندگان مربوط
تبصره ـ محاسبه امتياز ارزيابي صلاحيت تأمين‌كنندگان طبق فصل چهارم آيين‌نامه ارزيابي كيفي مناقصه‌گران انجام مي‌شود.
ب ـ در امور پيمانكاري، بهره‌برداري و نگهداري، چنانچه در رشته مربوط تشخيص صلاحيت از سوي سازمان به عمل نيامده باشد، با رعايت ترتيبات مقرر در بند «پ» ماده (3)، ارزيابي صلاحيت توسط دستگاه مركزي و حداقل براساس معيارهاي زير انجام مي‌شود:
1ـ تجربه (سابقه اجرايي).
2ـ حُسن سابقه در كارهاي قبلي.
3ـ توان تجهيزاتي.
4 ـ توان فني و برنامه‌ريزي.
5 ـ دانش فني در زمينه مطالعه و طراحي.
6 ـ تجربه در زمينه تأمين كالا.
7 ـ كيفيت، نيروي انساني بهره‌بردار.
تبصره ـ تعيين وزن معيارهاي صلاحيت، روش محاسبه و نصاب امتيازها براي هر پايه، طبق فصل سوم آيين‌نامه ارزيابي كيفي مناقصه‌گران برعهده كميته فني ـ بازرگاني دستگاه مركزي است.
ماده 8 ـ ارزيابي و تعيين امتياز صلاحيت
الف ـ استعلامهاي ارزيابي بايد توسط متقاضيان تكميل و در موعد مقرر به دستگاه مركزي تحويل شوند. رعايت مقررات زير در تكميل اسناد ارزيابي ضروري است:
1ـ استعلامها بايد توسط اشخاص مجاز امضاء و مهر شوند.
2ـ حسب مورد، اطلاعات مربوط به گواهينامه‌هاي صلاحيت و رتبه‌بندي ارائه شود.
3ـ اسناد و مدارك درخواست شده پيوست شود.
4 ـ اطلاعات صحيح و كامل باشد.
ب ـ امتيازدهي به متقاضيان از سوي دستگاه مركزي يا به تشخيص وي توسط كميته فني ـ بازرگاني دستگاه مركزي انجام مي‌شود.
پ ـ روش ترجيحي در ارزيابي صلاحيت، روش وزني مي‌باشد. در اين روش، مجموع ضريب وزني معيارها معادل صددرصد مي‌باشد و هر مناقصه‌گر در ازاي هر معيار، امتيازي بين صفر تا صد كسب مي‌نمايد. امتياز كل هر متقاضي، معادل مجموع حاصل ضرب امتياز كسب شده براي هر معيار در ضريب وزني مربوط مي‌باشد. حداقل امتياز قابل قبول (براي امتياز كل يا براي هر معيار) و نحوه تعيين امتياز بايد در اسناد ارزيابي صلاحيت ذكر شود.
ماده 9 ـ اطلاع‌رساني فهرست بلند
الف ـ سازمان موظف است فهرست مناقصه‌گران تشخيص صلاحيت‌شده را به‌ تفكيك رشته و پايه در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.
ب ـ دستگاههاي مركزي بايد ضوابط و روش ارزيابي صلاحيت و همچنين فهرست تأمين‌كنندگان و پيمانكاران بهره‌برداري صلاحيت‌دار را با ذكر رشته و زمينه تخصصي، امتياز و پايه صلاحيت در پايگاه ملي اطلاع‌رساني مناقصات منتشر كنند.
ماده 10 ـ ترجيح متقاضيان داخلي
الف ـ امتياز ارزيابي صلاحيت متقاضيان خارجي با رعايت قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرايي كشور در اجراي پروژه‌ها و ايجاد تسهيلات به منظور صدور خدمات ـ مصوب 1375 ‌ـ به ترتيب زير تنزيل مي‌شود:
1ـ امتياز ارزيابي پيمانكاران خارجي همكار پيمانكاران داخلي به نسبت سهم همكاران داخلي آنها در عدد 9/0 ضرب مي‌شود.
2ـ امتياز ارزيابي تأمين‌كنندگان خارجي همكار تأمين‌كنندگان داخلي به نسبت سهم تأمين‌كنندگان داخلي آنها در عدد 85/0 ضرب مي‌شود.
ب ـ ترجيح مناقصه‌گران داخلي كه بخشي از سهام يا سهم‌الشركه آنها متعلق به ‌اشخاص خارجي باشد، مشروط بر آن است كه ميزان سهم يا مشاركت سهامداران يا شركاي داخلي در سود و زيان مشخص و بيش از بيست وپنج درصد باشد.
ماده 11 ـ مقررات دعوت به مناقصه محدود
الف ـ قبل از برگزاري مناقصه محدود، اجراي تمهيدهاي زير ضروري است:
1ـ تهيه گزارش توجيهي برگزاري مناقصه محدود (موضوع جزء «2» بند «ب» ماده «4» قانون)، نظير دلايل فني ـ بازرگاني، محدود بودن مناقصه‌گران صلاحيت‌دار يا شرايط اضطراري.
تبصره ـ گزارش يادشده بايد توسط واحد متقاضي معامله تهيه و توسط بالاترين مقام دستگاه مناقصه‌گزار تأييد شود.
2ـ مرجع صدور فهرست بلند مناقصه‌گران صلاحيت‌دار و نوع فهرست بلند بايد مشخص شده باشد.
3ـ گزارش يادشده و فـهرست بلـند توسط بالاترين مـقام دستـگاه مناقـصه‌گزار به‌تصويب رسيده باشد.
ب ـ حداقل تعداد مناقصه‌گران واجد شرايط (فهرست كوتاه) براي دعوت به مناقصه محدود به شرح زير تعيين مي‌شود:
1ـ پنج مناقصه‌گر در كارهاي پيمانكاري در صورت استفاده از فهرست بهاي پايه
2 ـ سه مناقصه‌گر در ساير مناقصات
پ ـ در صورتي كه تعداد مناقصه‌گران صلاحيت‌دار كمتر از تعداد مذكور در بند «ب» باشد، از همه اشخاص صلاحيت‌دار دعوت مي‌شود.
ت ـ در صورتي كه در فرايند ارزيابي صلاحيت مشخص شود كه تنها يك متقاضي واجد صلاحيت در رشته يا زمينه تخصصي مورد نياز وجود دارد، طبق جزء (2) بند «ط» ماده (2) قانون، تأمين‌كننده يادشده انحصاري تلقي و معامله طبق بند «الف» ماده (29) قانون انجام مي‌شود.
ث ـ در صورتي كه از فهرست بلند سازمان استفاده شده باشد، به منظور تهيه فهرست كوتاه بايد از آيين‌نامه ارزيابي كيفي مناقصه‌گران استفاده شود.
ج ـ در صورتي كه فهرست بلند را مرجعي به جز سازمان (دستگاههاي مركزي و سازمانهاي حرفه‌اي) تهيه كرده باشند، فهرست تهيه شده همان فهرست كوتاه تلقي شده و نيازي به ارزيابي كيفي مجدد نمي‌باشد.
ماده 12 ـ اجراي مقررات و استانداردها
الف ـ دستگاههاي مناقصه‌گزار از تاريخ ابلاغ اين آيين‌نامه، حداكثر شش ماه فرصت دارند تا كارهاي در دست انجام را با مقررات جديد تطبيق دهند.
ب ـ در صورت ضرورت، سازمان بايد دستورالعملها، استانداردها و راهنماي تهيه فهرست مناقصه‌گران صلاحيت‌دار براي مناقصات محدود را تهيه، به هنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.

معاون اول رئيس جمهور ـ پرويز داودي


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده3 ـ طبقه‌بندي فهرستهاي بلند
الف ـ انواع فهرستهاي بلند عبارتند از:
1ـ فهرست سازمان
2 ـ فهرست دستگاههاي مركزي
3 ـ فهرست سازمانهاي حرفه‌اي
ب ـ براي رشته‌ها و زمينه‌هاي تخصصي كه از سوي سازمان تشخيص صلاحيت مي‌شوند، فهرست دارندگان گواهينامه صلاحيت سازمان، مبناي تهيه فهرست بلند مي‌باشد.
پ ـ براي رشته‌ها و زمينه‌هاي تخصصي نظير تأمين كالا، پيمانكاري و بهره‌برداري تا زماني كه براي آن رشته‌ها فهرست واجدان صلاحيت از سوي سازمان منتشر نشده باشد، فهرست بلند از سوي دستگاه مركزي يا به تشخيص وي توسط كميته فني ـ بازرگاني دستگاه مركزي تهيه و منتشر مي‌شود.
ت ـ به منظور تحقق اصل رقابت در تهيه فهرست مناقصه‌گران صلاحيت‌دار، ضمن رعايت لايحه قانوني راجع به منع مداخله وزراء و نمايندگان مجلسين و كارمندان دولت در معاملات دولتي و كشوري ـ مصوب 1337 ـ تمام اشخاص مذكور در فهرست بلند بايد داراي شخصيت حقوقي مستقل نسبت به دستگاه مركزي باشند.
تبصره 1 ـ مناقصاتي كه با حضور شركتهاي وابسته، تعاونيهاي كاركنان، صندوقهاي بازنشستگي و نظاير آن انجام مي‌شود، بايد به صورت عمومي برگزار شوند.
تبصره 2 ـ تعاونيهاي كاركنان و صندوقهاي بازنشستگي نمي‌توانند با دستگاههاي ذي‌ربط خود قرارداد منعقد كنند.
ث ـ تهيه فهرست بلند اشخاص حقيقي صلاحيت‌دار در رشته‌ها و زمينه‌هاي تخصصي مختلف برعهده سازمانهاي حرفه‌اي مربوط نظير سازمانهاي نظام مهندسي و كنترل ساختمان، نظام مهندسي كشاورزي، نظام مهندسي معدن و نظاير آن مي‌باشد.
ج ـ فهرست بلند مناقصه‌گران صلاحيت‌دار در صورت عدم انتشار فهرست جديد، دو سال اعتبار دارد.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 4ـ مراحل تهيه فهرست بلند توسط دستگاههاي مركزي
مراحل تهيه و انتشار فهرست بلند دستگاه مركزي به شرح زير مي‌باشد:
1ـ تعيين اعضاي كميته فني ـ بازرگاني دستگاه مركزي
2 ـ انتشار آگهي ارزيابي صلاحيت
3ـ تحويل اسناد ارزيابي صلاحيت به متقاضيان و دريافت پاسخ از آنها
4ـ ارزيابي صلاحيت متقاضيان و تعيين امتياز ارزيابي
5 ـ انتشار فهرست بلند (موضوع بند «2» ماده «9» اين آيين‌نامه)


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 5 ـ آگهي ارزيابي صلاحيت
الف ـ دستگاه مركزي براي تهيه فهرست بلند، بايد آگهي ارزيابي صلاحيت‌ را در پايگاه ملي اطلاع‌رساني و دو تا سه نوبت حداقل در يكي از روزنامه‌هاي كثيرالانتشار كشوري منتشر كند.
تبصره ـ دستگاه مركزي مي‌تواند علاوه بر موارد مذكور در بند فوق، از طريق ساير رسانه‌هاي گروهي و رسانه‌هاي ارتباط جمعي يا پايگاه‌هاي اطلاع‌رساني، آگهي ارزيابي صلاحيت را منتشر كند.
ب ـ آگهي ارزيابي صلاحيت بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مركزي
2ـ رشته يا زمينه تخصصي ارزيابي صلاحيت
3 ـ تاريخ، مهلت و نشاني دريافت و تحويل اسناد ارزيابي صلاحيت
4 ـ نحوه دريافت اسناد ارزيابي و هزينه آن در صورت لزوم
5 ـ تاريخ اعلام نتايج ارزيابي كيفي


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 6 ـ اسناد ارزيابي صلاحيت
الف ـ اسناد ارزيابي صلاحيت بايد حداقل حاوي موارد زير باشد:
1ـ نام و نشاني دستگاه مركزي
2ـ رشته و زمينه تخصصي براي ارزيابي صلاحيت
3 ـ مجوزها و گواهينامه‌هاي لازم، حسب مورد
4ـ معيارهاي ارزيابي
5 ـ اهميت وزني معيارهاي ارزيابي در صورتي كه ارزيابي صلاحيت به روش وزني انجام شود
6 ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هر يك از معيارها، حسب مورد
7 ـ روش محاسبه امتيازهاي مربوط به هر يك از معيارها
8 ـ حداقل امتياز قابل قبول براي هر پايه يا زمينه تخصصي
9 ـ محل، زمان و مهلت دريافت و تحويل اسناد
ب ـ در ارزيابي صلاحيت، مفاد و نحوه توزيع اسناد ارزيابي بايد براي همه متقاضيان يكسان باشد و هرگونه تبعيض در توزيع اسناد و يا انجام فرايند ارزيابي موجب ابطال ارزيابي صلاحيت مي‌شود.
پ ـ اگر ثابت شود كه متقاضيان ارزيابي صلاحيت از مدارك جعلي يا اطلاعات خلاف واقع، تهديد، تطميع، رشوه و نظاير آن استفاده كرده‌اند، علاوه بر مجازاتهاي قانوني به مدت دو سال از ارزيابي صلاحيت محروم مي‌شوند.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده7 ـ معيارهاي ارزيابي صلاحيت
الف ـ دستگاههاي مركزي كه ارزيابي صلاحيت تأمين‌كنندگان (ارزيابي كيفي به‌طور عام) را براي انواع كالاهاي مختلف انجام مي‌دهند، بايد حداقل معيارهاي زير را منظور كنند:
1ـ توان مالي
2ـ ارزيابي مشتريان قبلي
3ـ استانداردهاي توليد
4 ـ نظام كيفيت و نحوه تضمين محصولات (گارانتي)
5 ـ ظرفيت توليد
6 ـ كيفيت قطعات مصرفي و ارزيابي سازندگان مربوط
تبصره ـ محاسبه امتياز ارزيابي صلاحيت تأمين‌كنندگان طبق فصل چهارم آيين‌نامه ارزيابي كيفي مناقصه‌گران انجام مي‌شود.
ب ـ در امور پيمانكاري، بهره‌برداري و نگهداري، چنانچه در رشته مربوط تشخيص صلاحيت از سوي سازمان به عمل نيامده باشد، با رعايت ترتيبات مقرر در بند «پ» ماده (3)، ارزيابي صلاحيت توسط دستگاه مركزي و حداقل براساس معيارهاي زير انجام مي‌شود:
1ـ تجربه (سابقه اجرايي).
2ـ حُسن سابقه در كارهاي قبلي.
3ـ توان تجهيزاتي.
4 ـ توان فني و برنامه‌ريزي.
5 ـ دانش فني در زمينه مطالعه و طراحي.
6 ـ تجربه در زمينه تأمين كالا.
7 ـ كيفيت، نيروي انساني بهره‌بردار.
تبصره ـ تعيين وزن معيارهاي صلاحيت، روش محاسبه و نصاب امتيازها براي هر پايه، طبق فصل سوم آيين‌نامه ارزيابي كيفي مناقصه‌گران برعهده كميته فني ـ بازرگاني دستگاه مركزي است.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 8 ـ ارزيابي و تعيين امتياز صلاحيت
الف ـ استعلامهاي ارزيابي بايد توسط متقاضيان تكميل و در موعد مقرر به دستگاه مركزي تحويل شوند. رعايت مقررات زير در تكميل اسناد ارزيابي ضروري است:
1ـ استعلامها بايد توسط اشخاص مجاز امضاء و مهر شوند.
2ـ حسب مورد، اطلاعات مربوط به گواهينامه‌هاي صلاحيت و رتبه‌بندي ارائه شود.
3ـ اسناد و مدارك درخواست شده پيوست شود.
4 ـ اطلاعات صحيح و كامل باشد.
ب ـ امتيازدهي به متقاضيان از سوي دستگاه مركزي يا به تشخيص وي توسط كميته فني ـ بازرگاني دستگاه مركزي انجام مي‌شود.
پ ـ روش ترجيحي در ارزيابي صلاحيت، روش وزني مي‌باشد. در اين روش، مجموع ضريب وزني معيارها معادل صددرصد مي‌باشد و هر مناقصه‌گر در ازاي هر معيار، امتيازي بين صفر تا صد كسب مي‌نمايد. امتياز كل هر متقاضي، معادل مجموع حاصل ضرب امتياز كسب شده براي هر معيار در ضريب وزني مربوط مي‌باشد. حداقل امتياز قابل قبول (براي امتياز كل يا براي هر معيار) و نحوه تعيين امتياز بايد در اسناد ارزيابي صلاحيت ذكر شود.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 9 ـ اطلاع‌رساني فهرست بلند
الف ـ سازمان موظف است فهرست مناقصه‌گران تشخيص صلاحيت‌شده را به‌ تفكيك رشته و پايه در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.
ب ـ دستگاههاي مركزي بايد ضوابط و روش ارزيابي صلاحيت و همچنين فهرست تأمين‌كنندگان و پيمانكاران بهره‌برداري صلاحيت‌دار را با ذكر رشته و زمينه تخصصي، امتياز و پايه صلاحيت در پايگاه ملي اطلاع‌رساني مناقصات منتشر كنند.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 10 ـ ترجيح متقاضيان داخلي
الف ـ امتياز ارزيابي صلاحيت متقاضيان خارجي با رعايت قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرايي كشور در اجراي پروژه‌ها و ايجاد تسهيلات به منظور صدور خدمات ـ مصوب 1375 ‌ـ به ترتيب زير تنزيل مي‌شود:
1ـ امتياز ارزيابي پيمانكاران خارجي همكار پيمانكاران داخلي به نسبت سهم همكاران داخلي آنها در عدد 9/0 ضرب مي‌شود.
2ـ امتياز ارزيابي تأمين‌كنندگان خارجي همكار تأمين‌كنندگان داخلي به نسبت سهم تأمين‌كنندگان داخلي آنها در عدد 85/0 ضرب مي‌شود.
ب ـ ترجيح مناقصه‌گران داخلي كه بخشي از سهام يا سهم‌الشركه آنها متعلق به ‌اشخاص خارجي باشد، مشروط بر آن است كه ميزان سهم يا مشاركت سهامداران يا شركاي داخلي در سود و زيان مشخص و بيش از بيست وپنج درصد باشد.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 11 ـ مقررات دعوت به مناقصه محدود
الف ـ قبل از برگزاري مناقصه محدود، اجراي تمهيدهاي زير ضروري است:
1ـ تهيه گزارش توجيهي برگزاري مناقصه محدود (موضوع جزء «2» بند «ب» ماده «4» قانون)، نظير دلايل فني ـ بازرگاني، محدود بودن مناقصه‌گران صلاحيت‌دار يا شرايط اضطراري.
تبصره ـ گزارش يادشده بايد توسط واحد متقاضي معامله تهيه و توسط بالاترين مقام دستگاه مناقصه‌گزار تأييد شود.
2ـ مرجع صدور فهرست بلند مناقصه‌گران صلاحيت‌دار و نوع فهرست بلند بايد مشخص شده باشد.
3ـ گزارش يادشده و فـهرست بلـند توسط بالاترين مـقام دستـگاه مناقـصه‌گزار به‌تصويب رسيده باشد.
ب ـ حداقل تعداد مناقصه‌گران واجد شرايط (فهرست كوتاه) براي دعوت به مناقصه محدود به شرح زير تعيين مي‌شود:
1ـ پنج مناقصه‌گر در كارهاي پيمانكاري در صورت استفاده از فهرست بهاي پايه
2 ـ سه مناقصه‌گر در ساير مناقصات
پ ـ در صورتي كه تعداد مناقصه‌گران صلاحيت‌دار كمتر از تعداد مذكور در بند «ب» باشد، از همه اشخاص صلاحيت‌دار دعوت مي‌شود.
ت ـ در صورتي كه در فرايند ارزيابي صلاحيت مشخص شود كه تنها يك متقاضي واجد صلاحيت در رشته يا زمينه تخصصي مورد نياز وجود دارد، طبق جزء (2) بند «ط» ماده (2) قانون، تأمين‌كننده يادشده انحصاري تلقي و معامله طبق بند «الف» ماده (29) قانون انجام مي‌شود.
ث ـ در صورتي كه از فهرست بلند سازمان استفاده شده باشد، به منظور تهيه فهرست كوتاه بايد از آيين‌نامه ارزيابي كيفي مناقصه‌گران استفاده شود.
ج ـ در صورتي كه فهرست بلند را مرجعي به جز سازمان (دستگاههاي مركزي و سازمانهاي حرفه‌اي) تهيه كرده باشند، فهرست تهيه شده همان فهرست كوتاه تلقي شده و نيازي به ارزيابي كيفي مجدد نمي‌باشد.


آيين‌نامه اجرايي بند «الف» ماده (26) قانون برگزاري مناقصات

فصل دوم ـ ضوابط و مقررات

ماده 12 ـ اجراي مقررات و استانداردها
الف ـ دستگاههاي مناقصه‌گزار از تاريخ ابلاغ اين آيين‌نامه، حداكثر شش ماه فرصت دارند تا كارهاي در دست انجام را با مقررات جديد تطبيق دهند.
ب ـ در صورت ضرورت، سازمان بايد دستورالعملها، استانداردها و راهنماي تهيه فهرست مناقصه‌گران صلاحيت‌دار براي مناقصات محدود را تهيه، به هنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.

معاون اول رئيس جمهور ـ پرويز داودي


آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات شماره108972/ت32960هـ

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
ماده2 ـ تعاريف

فصل دوم ـ نظام مستندسازي مناقصات

ماده3ـ فرايند مستندسازي مناقصه
ماده4ـ مفاد خلاصه اسناد مناقصه
ماده5 ـ مستندسازي جلسات مناقصه
ماده6 ـ مستندسازي پيش از فراخوان
ماده7 ـ مستندسازي فراخوان
ماده8 ـ مستندسازي ارزيابي شكلي پيشنهادها
ماده9 ـ مستندسازي ارزيابي كيفي مناقصه‌گران
ماده10 ـ مستندسازي گشايش پيشنهادها در مناقصات يك مرحله‌اي
ماده11ـ مستندسازي ارزيابي فني ـ بازرگاني پيشنهادها
ماده12 ـ مستندسازي ارزيابي مالي پيشنهادها در مناقصات دو مرحله‌اي
ماده13 ـ مستندسازي پس از تعيين برنده مناقصه
ماده14ـ مستندسازي تجديد يا لغو مناقصه
ماده15 ـ مستندسازي در موارد عدم الزام به مناقصه
ماده16ـ مستندسازي ترك تشريفات مناقصه
ماده17ـ مستندسازي مواعد و تغيير اسناد

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده18ـ تهيه و استقرار نظام اطلاع‌رساني مناقصات
ماده19ـ اطلاع‌رساني پيش از فراخوان
ماده20ـ اطلاع‌رساني فراخوان مناقصات
ماده21ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران
ماده22ـ اطلاع‌رساني مناقصات يك مرحله‌اي
ماده23 ـ اطلاع‌رساني مناقصات دو مرحله‌اي
ماده24ـ‌ اطلاع‌رساني توضيح و تشريح اسناد
ماده25ـ اطلاع‌رساني قراردادهاي مشاوره
ماده26ـ مشخصات سامانة اطلاع‌رساني مناقصات
ماده27ـ مديريت ريسك در نظام اطلاع‌رساني مناقصات
ماده 28 ـ ثبت و پاك كردن اطلاعات شبكه ملي
ماده29 ـ امنيت اطلاعات
ماده30 ـ‌ نقشها و استانداردها


آيين‌نامه اجرايي بند " ج" ماده (12) قانون برگزاري مناقصات

آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات

سازمان مديريت و برنامه‌ريزي كشور

هيئت وزيران در جلسه مورخ 5/7/1385 بنا به پيشنهاد شماره 75223/101 مورخ 29/4/1384 سازمان مديريت و برنامه‌ريزي كشور و به استناد بند « ج» ماده (12) قانون برگزاري مناقصات ـ مصوب1383ـ ، آيين‌نامه اجرايي بند ياد شده را به شرح ذيل تصويب نمود:

فصل اول ـ كليات

ماده 1ـ هدف و كاربرد
الف ـ هدف: در اجراي بند « ج» ماده (12) قانون برگزاري مناقصات كه در اين آيين‌نامه به اختصار قانون ناميده مي‌شود، ضوابط، موازين و معيارهاي ارزيابي كيفي مناقصه‌گران به منظور تحقق موارد زير تعيين مي‌شوند:
1ـ افزايش كارايي مناقصات.
2ـ تضمين كيفيت خدمات و كالاها.
3ـ به كارگيري مناقصه‌گران توانمند و با سابقه.
4ـ ايجاد محيط رقابت كيفي براي توسعه فعاليتهاي اقتصادي.
ب ـ كاربرد: تمام دستگاههاي مناقصه‌گزار موضوع بند « ب» ماده (1) قانون بايد در ارزيابي كيفي مناقصه‌گران مربوط به موارد زير، مقررات اين آيين‌نامه را رعايت كنند:
1ـ انواع كارهاي پيمانكاري.
2ـ تأمين كالا.
تبصره ـ ارزيـابي كـيفي مشاوران بر اساس آيين‌نامه اجرايي موضوع بند « هـ» ماده(29) قانون انجام مي‌شود.
ماده 2ـ تعاريف
الف ـ در اين تصويبنامه، واژه‌ها و عبارتهاي زير به جاي واژه‌ها و عبارتهاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات.
2ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
3ـ دستگاه مركزي: واحد مركزي دستگاههاي موضوع بند « ب» ماده (1) قانون كه طبق مقررات وظيفه راهبري واحدهاي تابع را بر عهده دارند. شناسايي اين واحدها برعهده دستگاههاي موضوع بند « ب» ماده (1) قانون و با تأييد سازمان مي‌باشد.
4ـ فراخوان: سندي كه به صورت آگهي يا دعوتنامه به اطلاع مناقصه‌گران رسانده مي‌شود.
5 ـ آگهي ارزيابي: فراخوان براي ارزيابي كيفي مناقصه‌گران (موضوع ماده « 7» اين آيين‌نامه) كه در پايگاه ملي اطلاع‌رساني مناقصات و روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
6ـ دعوتنامه: فراخواني كه از طريق پست سفارشي، تلكس، پست الكترونيك يا نظاير آن با رعايت ماده (22) قانون به نشاني مناقصه‌گران ارسال مي‌شود.
7ـ برنامه زماني ارزيابي: برنامه‌اي كه در آن زمانبندي، فعاليتها و مسئوليتهاي مربوط به ارزيابي كيفي مناقصه‌گران تعيين مي‌شود.
8 ـ استعلام ارزيابي: كار برگ يا كاربرگهايي كه به طور يكسان به منظور ارزيابي كيفي مناقصه‌گران بين همه متقاضيان توزيع و اطلاعات مورد نياز از آنها دريافت مي‌شود.
9ـ تهيه فهرست كوتاه: فرايندي كه در آن از بين كساني كه اسناد ارزيابي كيفي مناقصه‌گران را ارسال كرده‌اند، تعدادي كه بر اساس اين آيين‌نامه توان انجام تعهدات موضوع مناقصه را داشته باشند، براي شركت در مناقصه محدود برگزيده مي‌شوند.
10ـ طراحي: خدماتي كه به تعيين مشخصات فني، اجرايي، روش ساخت و تدارك يك طرح يا پروژه منجر شود.
11ـ ساخت: فعاليتهايي كه از طريق ساخت كارخانه‌اي يا اجراي در محل، به تحقق عيني يك طرح يا پروژه منجر شود.
12ـ بهره‌برداري: مجموعه فعاليتهايي كه به منظور راهبري، تعمير و نگهداري سامانه‌ها، ابنيه،تاسيسات، تجهيزات يا خدمات تكميلي مرتبط انجام مي‌گيرد.
13ـ كار پيمانكاري: فعاليتهايي براي ساخت تمام يا بخشي از يك طرح يا پروژه كه مشتمل بر يك يا چند نوع از خدمات زير باشد:
13ـ1ـ ساخت.
13ـ2ـ ساخت و نصب.
13ـ3ـ خدمات طراحي همراه با ساخت.
13ـ4ـ خدمات نگهداري و بهره‌برداري.
13ـ 5 ـ مشاركت مالي همراه با ساخت.
14ـ پيمانكار: شخص حقيقي يا حقوقي كه براي انجام كار پيمانكاري قبول تعهد كند.
15ـ گروه مشاركت: مناقصه‌گراني كه در قالب مشاركت مدني شامل چند شخص حقوقي، متقاضي ارزيابي كيفي شوند.
16ـ تأمين كالا: تأمين مصالح، تجهيزات، كالا و خدمات مرتبط كه در قالب قرارداد خريد، مشتمل بر يك يا چند مورد زير باشد:
16ـ1ـ توليد يا عرضه.
16ـ2ـ حمل.
16ـ3ـ نصب.
16ـ4ـ پشتيباني.
به شرط آنكه مجموع برآورد خدمات نصب و پشتيباني كمتر از بيست و پنج درصد مبلغ برآوردي موضوع معامله باشد.
17ـ تأمين كننده: شخصي حقيقي يا حقوقي كه براي تأمين كالا قبول تعهد كند.
18ـ پيمانكاري عمومي: فعاليتهايي مشتمل بر كار پيمانكاري، تأمين كالا و تأمين تمام يا بخشي از منابع مالي طرح يا پروژه و مديريت.
19ـ پيمانكار فرعي: شخص حقيقي يا حقوقي كه براي انجام بخشي از موضوع مناقصه با تأييد مناقصه‌گزار، متعهد به همكاري با مناقصه‌گر مي‌شود.
20ـ مشاور: شخص حقيقي يا حقوقي واجد شرايط براي خدمات مهندسي مشاور و مشاوره فني ـ بازرگاني مشتمل بر مطالعه، طراحي يا مديريت بر طرح و اجرا و نظارت يا هرنوع خدمات مشاوره‌اي و كارشناسي (به شرح مندرج در آيين‌نامه اجرايي بند « هـ» ماده « 29»قانون).
21ـ مدير طرح: شخص حقوقي كه طي حكم يا قرارداد مشخص، وظايف مديريت بر انجام تعهدات موضوع مناقصه را برعهده مي‌گيرد.
ب ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته است، به ترتيب بر اساس قانون برگزاري مناقصات، آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، قانون محاسبات عمومي كشور و ساير قوانين تعريف و تفسير مي‌شوند.

فصل دوم ـ فرايندها، نقشها و روشها

ماده 3ـ فرايند ارزيابي كيفي مناقصه‌گران
فرايند ارزيابي كيفي مناقصه‌گران شامل مراحل زير مي‌باشد:
1ـ تمهيدات ارزيابي (موضوع ماده « 6» اين آيين‌نامه).
2ـ انتشار آگهي ارزيابي (موضوع ماده « 7» اين آيين‌نامه).
3ـ توزيع استعلام ارزيابي و دريافت پاسخ متقاضيان (موضوع ماده « 8» اين آيين‌نامه).
4ـ ارزيابي و امتيازدهي (موضوع ماده « 9» اين آيين‌نامه).
5 ـ تهيه و اعلام فهرست/ ليست كوتاه (موضوع ماده « 10» اين آيين‌نامه).
ماده 4ـ مسئوليتها در ارزيابي كيفي مناقصه‌گران
الف ـ ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي از سوي دستگاه مركزي و يا به تشخيص وي بر عهده كميته فني ـ بازرگاني و در مناقصات يك مرحله‌اي از سوي مناقصه گزار و يا به تشخيص وي بر عهده كميته فني بازرگاني مي‌باشد. اين وظايف عبارتند از: *
1ـ بررسي كفايت و تأييد گزارش شناخت.
2ـ تعيين معيارهاي ارزيابي و وزن آنها.
3ـ تأييد مفاد استعلام ارزيابي.
4ـ امتيازدهي به متقاضيان در خصوص هريك از معيارهاي ارزيابي
5 ـ ارزيابي نهايي مناقصه‌گران و تهيه فهرست كوتاه مناقصه‌گران صلاحيتدار براي دعوت به مناقصه محدود.
ب ـ مسئوليت تهيه استعلام ارزيابي كيفي بر عهده واحدي مي‌باشد كه به سفارش وي مناقصه برگزار شده است.
تبصره ـ در صورتي كه از خدمات مدير طرح استفاده شود، مي‌توان به تشخيص بالاترين مقام دستگاه مناقصه‌گزار مسئوليتهاي موضوع بندهاي « الف» و « ب» اين ماده را بر عهده مدير طرح قرار داد.
پ ـ در صورت ضرورت، سازمان بايد دستورالعملها، استانداردها و راهنماي ارزيابي كيفي مناقصه‌گران را تهيه، بهنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.
ماده 5 ـ مستندسازي و اطلاع‌رساني ارزيابي كيفي
الف ـ دستگاههاي مناقصه‌گزار موظفند طبق ماده (9) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، تمام مراحل ارزيابي كيفي مناقصه‌گران را مستندسازي كنند.
ب ـ دستگاههاي مناقصه‌گزار موظفند بر اساس ماده (23) قانون و ماده (20) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات، مستندهاي ارزيابي كيفي مناقصه‌گران را از طريق پايگاه ملي اطلاع‌رساني مناقصات منتشر كنند.
ماده 6 ـ تمهيدات ارزيابي
الف ـ قبل از انتشار آگهي ارزيابي، اقدامهاي زير بايد انجام شود:
1ـ تأمين مالي براي انجام تعهدات موضوع مناقصه.
2ـ انجام مقدمات لازم براي اجراي تعهدات موضوع مناقصه، مانند تهيه و تصويب مطالعات، نقشه‌ها، فهرست مقادير و نظاير آنها.
3ـ تهيه گزارش شناخت (موضوع ماده « 14» اين آيين‌نامه).
4ـ مستندسازي پيش از فراخوان و تهيه صورتجلسه پيش از فراخوان (طبق ماده «6» آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات).
5 ـ تهيه آگهي ارزيابي (طبق ماده « 7» اين آيين‌نامه).
6 ـ تهيه استعلام ارزيابي (طبق ماده « 8» اين آيين‌نامه).
7ـ تشكيل كميته فني ـ بازرگاني يا ابلاغ ارزيابي كيفي به مدير طرح، حسب مورد.
8 ـ تهيه برنامه زماني ارزيابي.
ب ـ دستگاههاي مركزي يا به تشخيص آنها كميته فني بازرگاني مي‌توانند ارزيابي كيفي تأمين‌كنندگان را به طور عام و براي انواع كالاهاي مختلف انجام دهند و در اين صورت، اجراي مفاد جزءهاي (1) تا (3) بند « الف» اين ماده لازم نيست. *
ماده 7 ـ آگهي ارزيابي
الف ـ آگهي ارزيابي كيفي مناقصه‌گران كه در صورت لزوم انجام مي‌شود، بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ تاريخ، مهلت و نشاني دريافت و تحويل استعلام ارزيابي كيفي مناقصه‌گران.
4ـ نام و نشاني مدير طرح يا مشاور حسب مورد.
5 ـ نحوه دريافت اسناد استعلام و هزينه آن در صورت لزوم.
ب ـ بعد از پايان يافتن مهلت تحويل استعلامها، در صورت تحقق شرايط انحصار (موضوع جزء « 2» بند « ط» ماده « 2» قانون)، به منظور اطمينان يافتن از انحصار، آگهي ارزيابي حداقل براي يك بار بايد تجديد شود.
تبصره ـ در صورت احراز انحصار، كميسيون مناقصه صورتجلسه‌اي مبني بر تأييد شرايط انحصار تنظيم و امضا مي‌كند و در اين صورت (طبق بند « الف» ماده « 29» قانون) نيازي به انجام تشريفات مناقصه نيست و قرارداد از طريق مذاكره كميسيون مناقصه با متقاضي معامله منعقد مي‌شود.
ماده 8 ـ استعلام ارزيابي
الف ـ استعلام ارزيابي بايد حداقل حاوي اطلاعات زير باشد:
1ـ نام و نشاني مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ مدارك صلاحيت و گواهينامه‌هاي لازم، حسب مورد.
4ـ مقدار يا برآورد اوليه موضوع مناقصه، حسب مورد.
5 ـ معيارهاي ارزيابي.
6 ـ اهميت وزني معيارهاي ارزيابي، در صورتي كه ارزيابي به روش وزني انجام شود.
7ـ مدارك و مستندهاي لازم براي تعيين امتيازهاي مربوط به هريك از معيارها، حسب مورد.
8 ـ روش محاسبه امتيازهاي مربوط به هريك از معيارها.
9ـ حداقل امتيار قابل قبول براي دعوت به مناقصه.
10ـ محل، زمان و مهلت دريافت و تحويل استعلامها.
11ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
12ـ برنامه زماني ارزيابي.
ب ـ استعلامهاي ارزيابي بايد توسط مناقصه‌گران تكميل و در موعد مقرر به مناقصه‌گزار تحويل شوند. رعايت مقررات زير در تكميل استعلامها ضروري است:
1ـ استعلامها بايد توسط اشخاص مجاز امضاء و مهر شوند.
2ـ حسب مورد، اطلاعات مربوط به گواهينامه‌هاي صلاحيت و رتبه‌بندي ارائه شود.
3ـ اسناد و مدارك درخواست شده پيوست شود.
4ـ اطلاعات صحيح و كامل باشد.
پ ـ در ارزيابي كيفي مناقصه‌گران، مفاد و نحوه توزيع استعلام ارزيابي بايد براي همه متقاضيان يكسان باشد و هرگونه تبعيض ممنوع است.
ت ـ حداقل زمان لازم براي تكميل استعلام ارزيابي از آخرين روز توزيع استعلامها، دوهفته مي‌باشد.
ث ـ در تقاضاي مناقصه‌گران براي دريافت استعلام ارزيابي، بايد به طور صريح، موضوع ارزيابي يا مناقصه قيد شود و در مواردي كه ارزيابي چند طرح يا پروژه با هم انجام مي‌شود، متقاضيان بايد قيد كنند كه براي كدام كار يا كدام كارها، اعلام آمادگي نموده‌اند.
ج ـ بررسي همزمان استعلامهاي ارزيابي كيفي مناقصه‌گران با پيشنهادهاي فني يا مالي، ممنوع است.
ماده 9 ـ ارزيابي و امتيازدهي
الف ـ ارزيابي و امتيازدهي به استعلامهاي تحويل شده، بايد در موعد مقرر در برنامه زماني ارزيابي و پس از پايان مهلت تحويل استعلامها انجام شود.
ب ـ روش ترجيحي در ارزيابي كيفي مناقصه‌گران، روش وزني مي‌باشد. در اين روش، مجموع ضريب وزني معيارها معادل صددرصد مي‌باشد و هر مناقصه‌گر در ازاي هر معيار، امتيازي بين صفر تا صد كسب مي‌كند. امتياز كل هر مناقصه‌گر، معادل مجموع حاصل ضرب امتياز كسب شده براي هر معيار در ضريب وزني مربوط مي‌باشد. حداقل امتيار قابل قبول (براي امتياز كل يا براي هر معيار) و نحوه تعيين امتياز، بايد در استعلام ارزيابي ذكر شود.
پ ـ نتايج ارزيابي كيفي، بايد با تنظيم صورتجلسه‌اي طبق مقررات بند « ث» ماده (9) آيين‌نامه نظام مستندسازي و اطلاع‌رساني مناقصات با امضاي اعضاي منتخب رييس دستگاه مناقصه‌گزار يا كميته فني ـ بازرگاني به رييس دستگاه مناقصه‌گزار گزارش شود.
ت ـ اگر اثبات شود كه مناقصه‌گران در فرايند ارزيابي كيفي مناقصه‌گران از مدارك جعلي يا اطلاعات خلاف واقع، تهديد، تطميع، رشوه و نظاير آن براي قبول پيشنهادهاي خود استفاده كرده‌اند، به تشخيص هيئت‌رسيدگي به شكايات به مدت حداقل دو سال از ارجاع كارهاي موضوع اين آيين‌نامه محروم مي‌شوند.
تبصره ـ دستورالعمل نحوه رسيدگي به تخلفات مناقصه‌گران و اعمال محروميت از ارجاع كار از سوي سازمان تهيه و ابلاغ مي‌شود.
ماده 10ـ حداقل تعداد مناقصه‌گران در فهرست كوتاه
الف ـ حداقل تعداد مناقصه‌گران واجد شرايط (فهرست كوتاه) براي دعوت به مناقصه محدود به شرح زير تعيين مي‌شود:
1 ـ پنج مناقصه‌گر در كارهاي پيمانكاري در صورت استفاده از فهرست بهاي پايه منتشر شده توسط سازمان.
2ـ سه مناقصه‌گر در ساير مناقصات.
ب ـ در صورتي كه تعداد افراد واجد شرايط به حد نصاب نرسد، براي يك بار فرايند ارزيابي تجديد مي‌شود و در ارزيابي دوم با حداقل دو مناقصه‌گر كه داراي بالاترين امتياز باشند، مناقصه برگزار مي‌شود و در غير اين صورت، طبق جزء (2) بند « ط» ماده (2) قانون، تأمين‌كننده ياد شده، انحصاري تلقي و معامله طبق بند « الف» ماده (29) قانون انجام مي‌شود.
پ ـ دعوتنامه شركت در مناقصه محدود بايد براي همه مناقصه‌گراني كه در فهرست كوتاه نام آنها قيد شده است ارسال شود.
تبصره ـ در مواردي كه مناقصه محدود برگزار مي‌شود و پروژه‌ واگذاري مربوط به تكميل آن باشد، دستگاه مناقصه‌گزار مي‌تواند به تشخيص خود پيمانكار شاغل را بدون در نظرگيري ظرفيت كاري در فهرست كوتاه ملحوظ كند.
ت ـ دعوتنامة شركت در مناقصه، بايد به نحوي ارسال شود كه با احتساب زمان لازم براي تهيه و تكميل اسناد، تأمين ضمانتنامه‌هاي لازم و انجام تشريفات مبادله قرارداد، مدت اعتبار پيشنهادها خاتمه نيابد.
ماده 11ـ ارزيابي ساده
الف ـ در مناقصات پيمانكاري يك مرحله‌اي، در صورتي كه برآورد هزينه اجراي كار از بيست برابـر نصـاب معامـلات متوسط تجاوز نكنـد، ارزيابي كيفي مناقصه‌گران (محدود به‌رعايت ماده « 22» اين آيين‌نامه) از سوي مناقصه گزار يا به تشخيص وي توسط كميته فني_بازرگاني انجام مي‌شود.*
ب ـ در مناقصات يك مرحله‌اي تأمين كالا، در صورتي كه برآورد خريد از بيست برابر نصاب معاملات متوسط تجاوز نكند، ارزيابي كيفي تأمين‌كنندگان (محدود به رعايت ماده « 27» اين آيين‌نامه) توسط كميسيون مناقصه انجام مي‌شود.
ماده 12ـ اعتبار فهرستهاي كوتاه
الف ـ در موارد زير مي‌توان بر اساس ماده (26) قانون، از فهرستهاي مناقصه‌گران صلاحيتدار كه قبلاً تهيه شده است، استفاده كرد:
1ـ در مناقصات پيمانكاري در صورتي كه بيش از دو سال از تاريخ ارزيابي كيفي و تهيه فهرست كوتاه در رشته و پايه مربوط نگذشته باشد.
2ـ در مناقصات تأمين كالا در صورت استفاده از فهرست تأمين‌كنندگان صلاحيت‌دار دستگاه مركزي كه با رعايت آيين‌نامه اجرايي بند « الف» ماده (26) قانون تهيه شده باشد.
ب ـ در صورت استفاده از فهرستهاي موضوع بند « الف» اين ماده، نيازي به انتشار آگهي نيست و فراخوان مناقصه از طريق دعوتنامه انجام مي‌شود و در اين صورت لازم است كه مستندهاي مربوط به فهرستهاي ياد شده در صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران قيد شود.
ماده 13ـ ترك تشريفات مناقصه
الف ـ در صورت ارجاع كار به روش ترك تشريفات مناقصه، در صورتي كه مجوز ترك تشريفات بدون قيد نام مناقصه‌گر اخذ شده باشد، حسب مورد، داشتن گواهينامه صلاحيت يا گواهي استاندارد و پروانه بهره‌برداري در زمينه موضوع مناقصه الزامي است.
ب ـ به منظور پيشگيري از تغيير شرايط متعارف ارجاع كار، هنگام استفاده از روش ترك تشريفات مناقصه، تفكيك كارهاي پروژه به پيمانهاي جداگانه فقط بر اساس گزارشهاي مصوب واحدهاي خدمات مشاوره صلاحيتدار مجاز است.
ماده 14 ـ گزارش شناخت
الف ـ در ارزيابي كارهاي پيمانكاري يا تأمين كالا با برآورد بيش از بيست برابر نصاب معاملات متوسط، تهيه گزارش شناخت پروژه ضروري است. اين گزارش بايد به همراه استعلام به متقاضيان ارائه شود.
ب ـ گزارش شناخت پروژه شامل موارد زير خواهد بود:
1ـ عنوان، مشخصات كلي، اهداف كيفي و كمي پروژه.
2ـ سازمان كارفرمايي.
3ـ برنامه زماني كلي اوليه (متناسب با تعهدات موضوع مناقصه).
4ـ اطلاعات تأمين مالي پروژه.
5 ـ اسناد فني و نقشه‌ها و اطلاعاتي كه وضعيت پروژه را براي مناقصه‌گر از نظر شرايط كار تبيين كند.
6 ـ برنامه تداركاتي پروژه (تداركات داخلي وخارجي) ، حسب مورد.
7ـ قوانين خاص و مقررات اختصاصي پروژه (نظير بيمه يا الزامات ايمني و زيست محيطي خاص)، حسب مورد.
ماده 15ـ ترجيح مناقصه‌گران داخلي
الف ـ امتياز ارزيابي كيفي مناقصه‌گران خارجي با رعايت قانون حداكثر استفاده از توان فني و مهندسي توليدي و صنعتي و اجرايي كشور در اجراي پروژه‌ها و ايجاد تسهيلات به منظور صدور خدمات ـ مصوب 1375ـ به ترتيب زير تنزيل مي‌شود:
1ـ امتياز ارزيابي پيمانكاران خارجي همكار پيمانكار داخلي به نسبت سهم آنها در عدد 9/0 ضرب مي‌شود.
2ـ امتياز ارزيابي تأمين‌كنندگان خارجي همكار تأمين‌كننده داخلي به نسبت سهم آنها در عدد 85/0 ضرب مي‌شود.
ب ـ ترجيـح مناقصـه‌گـران داخلي كه بخشي از سهـام يا سهم‌الشـركه آنهـا متعلـق به اشخاص خارجي باشد، مشروط بر آن است كه ميزان سهم يا مشاركت سهامداران يا شركاي داخلي در سود و زيان مشخص و بيش از پنجاه درصد باشد.
پ ـ در مناقصات مربوط به پيمانكاري ساخت و نصب، طرح و ساخت يا پيمانكاري عمومي كه تأمين كالا بر عهده پيمانكار باشد و در پروژه‌هايي كه موضوع آنها احداث كارخانه‌هاي صنعتي، نيروگاهها و پروژه‌هاي صنعتي مشابه باشد، ترجيح مناقصه‌گران داخلي به ترتيب مذكور در جزء (2) بند « الف» اين ماده اعمال مي‌شود.

فصل سوم ـ ارزيابي كيفي پيمانكاران

ماده 16ـ معيارهاي ارزيابي پيمانكاران
الف ـ معيارهاي عمومي ارزيابي كيفي مناقصه‌گران در كارهاي پيمانكاري حداقل به‌شرح زير است:
1ـ تجربه (سابقه اجرايي) و دانش در زمينه مورد نظر. *
2ـ حُسن سابقه در كارهاي قبلي.
3ـ توان مالي.
ب ـ در كارهاي پيمانكاري كه برآورد آنها بيش از بيست برابر نصاب معاملات متوسط باشد، علاوه بر معيارهاي مذكور در بند « الف»، بايد حداقل معيارهاي زير نيز لحاظ شود:
1ـ توان تجهيزاتي.
2ـ توان فني و برنامه‌ريزي.
پ ـ در كارهاي پيمانكاري «طرح و ساخت» و پيمانكاري« بهره‌برداري» علاوه بر معيارهاي بندهاي « الف» و «ب» اين ماده، براي ارزيابي كيفي مناقصه‌گران، بايد حداقل معيارهاي زير نيز لحاظ شود:
1ـ دانش فني در زمينه مطالعه و طراحي.
2ـ تجربه در زمينه تأمين كالا.
3ـ توان مديريتي.
تبصره 1ـ ارزيابي دانش فني در زمينه مطالعه و طراحي طبق معيارهاي ارزيابي كيفي مشاوران (موضوع آيين‌نامه اجرايي بند « هـ» ماده (29) قانون) تعيين مي‌شود.
تبصره2ـ ارزيابي تجربه پيمانكار يا پيمانكاران فرعي وي در زمينه تأمين كالا براساس معيارها و ضوابط مذكور در فصل چهارم اين آيين‌نامه تعيين مي‌شود.
ت ـ در پيمانكاري عمومي، علاوه بر معيارهاي مذكور در بندهاي « الف» تا « پ» اين ماده، مبلغ يا درصد مشاركت مالي نيز مي‌تواند مد نظر قرار گيرد.
ث ـ گروههاي مشاركت پيمانكاري در تمام مناقصات با هر مبلغ، بايد كاركنان كليدي و سازمان اجرايي خود را معرفي كنند و چنانچه سازمان اجرايي پيمانكار كامل نباشد يا تعهدات طرفهاي مشاركت با شرايط اجراي كار سازگار نباشد، پيمانكار ياد شده از فهرست كوتاه حذف مي‌شود.
ج ـ امتيازات پيمانكاران فرعي در ارزيابي كيفي پيمانكار اصلي لحاظ مي‌شود.
ماده 17ـ ارزيابي تجربه پيمانكاران
الف ـ ارزيابي تجربه پيمانكار (سابقه اجرايي) بر اساس اطلاعات مربوط به تعداد و نوع كارهاي مشابه انجام شده در رشته و زمينه كار در پنج سال گذشته تعيين مي‌شود. حداكثر امتياز در صورتي احراز مي‌شود كه چهار كار مشابه با حجم معادل يا بيشتر از موضوع مناقصه توسط پيمانكار اجرا شده باشد و براي مقادير كمتر، امتياز تجربه به‌تناسب كاهش مي‌يابد.
تبصره ـ اگر متقاضيان ارزيابي داراي تجربه قابل مقايسه با پروژه پيشنهادي باشند، نبايد آنها را تنها به دليل نداشتن تجربه اجرايي دقيقاً مشابه پروژه مورد مناقصه حذف كرد.
ب ـ در استعلام ارزيابي مناقصاتي كه مبلغ برآوردي آنها بيش از يكصد برابر مبلغ معاملات متوسط باشد، براي امتيازدهي تجربه مي‌توان تعداد و حجم كارهاي واجد امتياز را كمتر از موارد مذكور در بند « الف» اين ماده تعيين كرد.
ماده 18ـ ارزيابي حُسن سابقه در كارهاي قبلي
الف ـ براي تعيين امتياز حُسن سابقه در كارهاي قبلي، اخذ اطلاعات حداكثر پنج سال گذشته شامل نشاني و مقام مطلع در دستگاههاي كارفرمايي، موضوع و مبلغ قراردادها و نام و نشاني دستگاه نظارت در آن قراردادها از طريق استعلام ضروري است.
ب ـ امتياز ارزيابي كارفرمايان كارهاي قبلي نسبت به مواردي نظير كيفيت كار، كفايت كادر فني و زمان‌بندي پروژه تعيين مي‌شود. سازمان موظف است در چهارچوب اين بند نسبت به تهيه دستورالعمل براي ارزيابي كارهاي پيمانكاران به وسيله كارفرمايان قبلي اقدام كند.
پ ـ ميانگين امتياز ارزيابي كارفرمايان كارهاي قبلي در پنج سال گذشته، ملاك تعيين امتياز ياد شده خواهد بود.
ت ـ امتيازهاي مربوط به ارزشيابي دوره‌اي مراجع معتبر، موضوع تبصره ماده (10) تصويب‌نامه شماره 48013/ت23251هـ مورخ 11/12/1381 درباره عملكرد پيمانكار مي‌تواند جايگزين كسب اطلاعات موضوع بند « ب» اين ماده شود.
ماده 19ـ ارزيابي توان مالي پيمانكاران
الف ـ ارزيابي توان مالي پيمانكاران بر اساس اطلاعات حداكثر پنج سال گذشته تعيين مي‌شود.
ب ـ حداكثر امتياز توان مالي در صورتي احراز مي‌شود كه مبلغ برآوردي مناقصه معادل يا كمتر از يكي از مقادير زير باشد:
1ـ پنجاه برابر ماليات متوسط سالانه يا هفتاد برابر بيمه تأمين اجتماعي قطعي يا علي‌الحساب پرداخت شده.
2ـ سه برابر درآمد ناخالص سالانه، مستند به صورت وضعيتهاي قطعي يا موقت.
3ـ پنج برابر داراييهاي ثابت، مستند به اظهارنامه مالياتي يا گواهي بيمه داراييها يا دفاتر قانوني.
4ـ تأييد اعتبار از سوي بانك يا مؤسسات مالي و اعتباري معتبر تا سقف مبلغ موضوع مناقصه.
تبصره 1ـ بالاترين عدد كسب شده از جزءهاي (1) تا (3) بند « ب» اين ماده، مبناي محاسبات مي‌باشد و در صورتي كه بالاترين عدد محاسبه شده از مبلغ برآوردي مناقصه كمتر باشد، امتيار مالي به تناسب كاهش مي‌يابد.
تبصره 2ـ در صورت ضرورت، نسبتهاي فوق با توجه به شرايط اقتصادي و اجرايي با پيشنهاد سازمان و تصويب هيئت‌وزيران بهنگام مي‌شود.
ماده 20ـ ارزيابي توان تجهيزاتي
الف ـ نحوه تعيين امتياز توان تجهيزاتي پيمانكاران با توجه به ماهيت كار و ماشين‌آلات و تجهيزات مورد نياز در استعلام ارزيابي تعيين مي‌شود. در صورتي كه امكان تأمين حداقل ماشين‌آلات و تجهيزات مورد نياز پروژه احراز شود، حداكثر امتياز توان تجهيزاتي به پيمانكار تعلق مي‌گيرد.
ب ـ در صورت نياز پروژه به ماشين‌آلات خاص، كارفرما مي‌تواند از پيمانكار نحوه تأمين ماشين‌آلات ياد شده را درخواست كند. در اين قبيل موارد، پيمانكار مي‌تواند به‌جاي اسناد مالكيت، موافقتنامه اجاره ماشين‌آلات را همراه با اسناد معتبر براي كارفرما ارائه كند.
ماده 21ـ ارزيابي توان فني و برنامه‌ريزي
الف ـ ارزيابي توان فني و برنامه‌ريزي پيمانكاران بر اساس حداقل معيارهاي زير انجام مي‌شود:
1ـ كفايت كاركنان كليدي.
2ـ توان برنامه‌ريزي و كنترل پروژه.
ب ـ اگر در گزارش شناخت سازمان خاصي براي اجراي پروژه پيشنهاد شده باشد، در صورت معرفي كاركنان كليدي صلاحيتدار، امتياز جزء (1) بند « الف» اين ماده به‌متقاضي مربوط تعلق مي‌گيرد. اين امتياز بر اساس نسبت تكميل سازمان كاركنان كليدي محاسبه مي‌شود.
پ ـ حداكثر امتيار مربوط به برنامه‌ريزي و كنترل پروژه در صورتي احراز مي‌شود كه در سوابق پنج‌ساله گذشته پيمانكار، حداقل دو پروژه بدون تأخير غيرمجاز (تا تحويل موقت) وجود داشته باشد.
ماده 22ـ گواهينامه صلاحيت پيمانكاري
الف ـ در مناقصات پيمانكاري داخلي، مناقصه‌گران بايد گواهينامه صلاحيت معتبر داشته باشند.
ب ـ مناقصه‌گزار در مناقصات پيمانكاري بين‌المللي، براي مناقصه‌‌گران داخلي گواهينامه صلاحيت معتبر و براي مناقصه‌گران خارجي همكار پيمانكار داخلي، بايد حسب مورد، گواهيهاي صادر شده توسط اتاق بازرگاني كشور متبوع، مستندهاي ثبتي، اسناد بيمه و عملكرد مالي، مجوزهاي قانوني خاص و سوابق كار از كارفرمايان قبلي را درخواست كند.
تبصره ـ مناقصه‌گران خارجي براي ارزيابي كيفي، بايد حداقل دو سال سابقه كار يا يك كار مشابه و مرتبط با موضوع مناقصه را انجام داده باشند.
ماده 23 ـ ظرفيت كاري پيمانكاران
الف ـ ظرفيـت پيمـانكاران بـر اساس آييـن‌نامه طبقـه‌بنـدي و تشخيـص صلاحيت پيمانكاران موضوع تصويب‌نامه شماره 48013/ت23251هـ مورخ 11/12/1381 و اصلاحات بعدي آن تعيين، بهنگام و در پايگاه ملي اطلاع‌رساني مناقصات منتشر خواهد شد.
ب ـ مناقصه‌گزار موظف است ظرفيت كاري پيمانكاران را طبق استعلام ارزيابي با استفاده از گزارشهاي خوداظهاري و اطلاعات منتشر شده در پايگاه ملي اطلاع‌رساني مناقصات بر اساس معيارهاي زير ارزيابي كند:
1ـ پايه و رشته پيمانكاري.
2ـ توان مالي، تجهيزاتي و تداركاتي.
3ـ تعداد كارهاي در دست انجام.
پ ـ ارجاع كارهاي بيشتر از ظرفيت كاري پيمانكاران با شرايط زير مجاز است:
1ـ ارجاع كار تا بيست و پنج درصد بالاتر از ظرفيت كاري پيمانكار، منوط به تأييد كميته فني ـ بازرگاني است.
2ـ در صورتي كه تعداد پيمانكاران داراي ظرفيت در رشته و پايه موردنظر در فهرست كوتاه، كمتر از تعداد مذكور در جزء (1) بند « الف» ماده (10) اين آيين‌نامه باشد، مناقصه‌گزار مي‌تواند فهرست كوتاه را با استفاده از ساير پيمانكاراني كه ظرفيت كاري آنها تكميل باشد يا پيمانكاران پايه بعدي از طريق ارزيابي كيفي تكميل كند.

فصل چهارم ـ ارزيابي كيفي تأمين‌كنندگان

ماده 24ـ معيارهاي ارزيابي تأمين‌كنندگان
الف ـ ارزيابي كيفي تأمين‌كنندگان بر اساس حداقل معيارهاي زير انجام مي‌شود:
1ـ توان مالي.
2ـ ارزيابي مشتريان قبلي وحُسن شهرت.
3ـ استانداردهاي توليد.

4_داشتن تجربه و دانش در زمينه مورد نظر.

5_حسن سابقه.

6_تضمين كيفيت خدمات و محصولات.*
ب ـ اگر مبلغ برآوردي تأمين كالا بيش از بيست برابر نصاب معاملات متوسط باشد، علاوه بر معيارهاي بند « الف» اين ماده، بايد معيارهاي زير نيز منظور شود:
1ـ نظام كيفيت و نحوه تضمين محصولات (گارانتي).
2ـ ظرفيت توليد.
پ ـ چنانچه به تشخيص مناقصه‌گزار معيارهاي ديگري علاوه بر معيارهاي ياد شده در بند « الف» اين ماده لازم باشد، اهميت وزني و روش امتيازدهي بايد در استعلام ارزيابي تشريح شود.
ماده 25ـ ارزيابي توان مالي تأمين‌كنندگان
الف ـ ارزيابي توان مالي تأمين‌كنندگان بر اساس اطلاعات حداكثر پنج سال گذشته تعيين مي‌شود.
ب ـ حداكثر امتياز توان مالي در صورتي احراز مي‌شود كه مبلغ برآوردي مناقصه معادل يا كمتر از يكي از مقادير زير باشد:
1ـ يكصد برابر ماليات متوسط سالانه، مستند به اسناد مالياتهاي قطعي و علي‌الحساب پرداخت شده.
2ـ بيست و پنج درصد فروش آخرين سال توليد، مستند به قراردادها و اسناد فروش يا صورتهاي مالي تأييد شده.
3ـ ده درصد داراييهاي ثابت، مستند به اظهارنامه رسمي يا گواهي بيمه داراييها.
4ـ تأييد اعتبار از سوي بانك يا مؤسسات مالي و اعتباري معتبر تا سقف مبلغ موضوع مناقصه.
تبصره 1ـ بالاترين عدد كسب شده از جزءهاي (1) تا (3) بند « ب» اين ماده، مبناي محاسبات مي‌باشد و در صورتي كه بالاترين عدد محاسبه شده از مبلغ برآوردي مناقصه كمتر باشد، امتياز مالي به تناسب كاهش مي‌يابد.
تبصره 2ـ در صورت ضرورت، نسبتهاي فوق با توجه به شرايط اقتصادي و اجرايي با پيشنهاد سازمان و تصويب هيئت‌وزيران بهنگام مي‌شود.
ماده 26ـ ارزيابي مشتريان قبلي
الف ـ براي تعيين امتياز ارزيابي مشتريان قبلي از كالاي مورد نظر، اخذ اطلاعات مربوط به نشاني مشتريان عمده، موضوع و مبلغ قراردادها از طريق استعلام ارزيابي لازم است.
تبصره ـ ارزيابي مشتريان قبلي از طريق خود اظهاري و ارائه مدارك لازم و با تشخيص و مسئوليت مناقصه‌گزار قابل پذيرش مي‌باشد.
ب ـ امتياز ارزيابي مشتريان قبلي با توجه به مواردي نظير كيفيت كالا، عملكرد در دوره بهره‌برداري، كيفيت خدمات پشتيباني و انجام بموقع تعهدات تعيين مي‌شود.
پ ـ ميانگين امتياز ارزيابي مشتريان قبلي در حداكثر پنج سال گذشته، ملاك تعيين امتياز ياد شده خواهد بود.
ماده 27ـ ارزيابي استانداردها
الف ـ اگر حداقل استانداردهاي الزامي در استعلام ارزيابي قيد شده باشد، متقاضيان بايد حصول استانداردهاي ياد شده را اثبات كنند. اين استانداردها مي‌تواند شامل استانداردهاي كيفيت، استانداردهاي توليد، نصب يا بهره‌برداري باشد. چنانچه استانداردهاي لازم تأمين نشود، مي‌توان مناقصه‌گران فاقد شرايط را بدون در نظر گرفتن ساير معيارها رد كرد. ارائه اسناد و گواهينامه‌هاي معتبر يا بازديد كارشناسي مي‌تواند ملاك عمل قرار گيرد. حتي‌المقدور در صورت وجود استفاده از استانداردهاي بومي و ايراني اولويت دارد.
ب ـ اگر استانداردهاي ترجيحي كه كارايي، دوام و ساير ويژگيهاي فني كالا را بيش از حداقل مورد نياز تأمين مي‌كنند، در استعلام ارزيابي تعيين شده باشند، براي امتيازدهي استانداردها مي‌توان به روش متعارف (مذكور در بند « ب» ماده (9) اين آيين‌نامه) عمل كرد و در اين صورت، روش امتيازدهي بايد در استعلام ارزيابي تشريح شود.
ماده 28 ـ نظام تضمين كيفيت
الف ـ نظام تضمين كيفيت بر اساس گواهينامه‌هاي تضمين كيفيت نظير سري ISO 9000 يا ساير گواهينامه‌هاي معتبر كيفيت تعيين مي‌شود. در موارد خاصي كه گواهينامه‌هاي تضمين كيفيت موجود نباشد، بايد با توافق كارفرما و مناقصه‌گر روشهايي نظير بيمه‌نامه يا بازرسي فني حين ساخت پيش‌بيني شود.
ب ـ موارد زير بايد بر اساس خوداظهاري مناقصه‌گران تعيين شود. حداقل‌هاي مربوط به هر مورد نيز بايد حسب مورد در اسناد استعلام قيد شود:
1ـ نحوه تضمين محصولات و گارانتي.
2ـ نحوه تأمين خدمات پس از فروش (وارانتي) در محل استفاده.
3ـ چگونگي بسته‌بندي و حمل و نقل.
4ـ چگونگي نصب.
5ـ آموزش كاربرد و نگهداري و تعميرات.
ماده 29ـ ظرفيت توليد
ظرفيت توليد بر اساس بازديد، ارائه پروانه‌ها يا مجوزهاي توليد تعيين مي‌شود. هرگاه اثبات شود كه مناقصه‌گري به دليل تكميل ظرفيت توليد، قادر به تأمين كالاي مورد مناقصه نيست، بدون در نظر گرفتن ساير معيارهاي مندرج در ماده (24) اين آيين‌نامه از فهرست كوتاه حذف مي‌شود.

معاون اول رئيس جمهور ـ پرويز داودي
___________________________________________________________________________
* هيئت وزيران در جلسه مورخ 12/2/1386 باتوجه به نظر رييس مجلس شوراي اسلامي، موضوع نامه شماره 191191/9972هـ/ب مورخ 13/12/1385 تصويب نمود:
آيين‌نامه اجرايي بند « ج» ماده (12) قانون برگزاري مناقصات موضوع تصويب‌نامه شماره 84136/ت33560هـ مورخ 16/7/1385 به شرح زير اصلاح مي گردد:
1 ـ در بند « الف» ماده‌ (4) پس از عبارت « مناقصات يك مرحله اي» عبارت « از سوي مناقصه‌گزار و يا به تشخيص وي» اضافه و عبارت « كميته فني بازرگاني» جايگزين عبارت « كميسيون مناقصه» مي گردد.
2 ـ در بند « ب» ماده(6) پس از عبارت « دستگاههاي مركزي» عبارت « يا به تشخيص آنها كميته فني ـ بازرگاني» اضافه مي گردد.
3 ـ در بندهاي « الف» و « ب» ماده (11)‌ عبارت « از سوي مناقصه‌گزار يا به تشخيص وي توسط كميته فني ـ بازرگاني‌» جايگزين عبارت « توسط كميسيون مناقصه» مي گردد.
4ـ در جزء (1) بند « الف» ‌ماده (16) عبارت « و دانش در زمينه موردنظر» اضافه مي‌گردد.
5 ـ متن زير به عنوان جزءهاي (4) ، (5) و (6) به بند « الف» ماده (24) اضافه مي‌گردد:
«4ـ داشتن تجربه و دانش در زمينه موردنظر.
5 ـ حسن سابقه.
6 ـ تضمين كيفيت خدمات و محصولات.»


فصل اول ـ كليات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
الف ـ هدف: در اجراي بند « د» ماده(23) قانون برگزاري مناقصات كه در اين آيين‌نامه به اختـصار « قانون» ناميده مي‌شود. ضوابط، موازين و معيارهاي نظام مستندسازي و اطلاع‌رساني مناقصات به منظور تحقق موارد زير تعيين مي‌شوند:
1ـ شفاف سازي و اطلاع‌رساني بهنگام مناقصات.
2ـ رقابت آزاد و رعايت اصل برابري حقوق مناقصه‌گران.
3ـ ايفاي بهنگام و كامل تعهدهاي طرف‌هاي مناقصه (مناقصه‌گزاران و مناقصه‌گران).
4ـ تسريع در مراحل برگزاري مناقصه.
ب ـ كاربرد: تمام دستگاه‌هاي مناقصه‌گزار موضوع بند ب ماده (1) قانون، بايد مقررات نظام مستندسازي و اطلاع‌رساني مناقصات را در كليه معاملات بزرگ اعم از مناقصه و ترك مناقصه رعايت كنند. اين نظام مشتمل است بر:
1ـ اصول، روش‌ها، مقررات و استانداردهاي مستندسازي و اطلاع‌رساني مناقصات.
2ـ نقش‌ها، تصميم‌ها و اقدام‌هاي انجام شده در فرايند برگزاري مناقصه.
3ـ مفاد اسناد مربوط به برگزاري مناقصه از مرحله تأمين منابع مالي تا انعقاد قرارداد و نحوه اطلاع‌رساني آنها.
ماده2 ـ تعاريف
الف ـ دراين تصويب‌نامه واژه‌ها و عبار‌‌ت‌هاي زير به جاي واژه‌ها و عبارت‌هاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات.
2 ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
3ـ مستندسازي: فرايندي كه در آن اسناد مناقصه، صورتجلسات و اطلاعات مربوط به تصميم‌ها و اقدام‌هاي انجام شده در مراحل مناقصه، ثبت و نگهداري مي‌شوند.
4ـ اطلاع‌رساني: فرايندي كه در آن اطلاعات مقرر در بند « الف» ماده (23) قانون در اختيار عموم قرار داده مي شود.
5 ـ خلاصه اسناد: اطلاعاتي كه به منظور آگاهي مناقصه‌گران از موضوع مناقصه، طبق ماده (4) اين آيين‌نامه ثبت و منتشر مي‌شود.
6 ـ نظام اطلاع‌رساني: سامانه‌هايي كه به منظور اطلاع‌رساني مناقصات از سوي سازمان ايجاد مي‌شود.
7ـ نظام مستندسازي: سامانه‌هايي كه به منظور مستندسازي مناقصات از سوي سازمان ايجاد مي‌شود.
8 ـ دستگاه مركزي: واحد مركزي دستگاه‌هاي موضوع بند « ب» ماده (1) قانون كه طبق مقررات وظيفه راهبري واحدهاي تابعه را بر عهده دارند.
9ـ بانك اطلاعات مناقصات: سامانه‌هايي كه مستندهاي الكترونيكي مناقصات در آن نگهداري مي‌شود.
10 ـ پايگاه ملي اطلاع‌رساني مناقصات: سامانه‌هايي (موضوع بند « ت» ماده «30» اين آيين‌نامه) كه به واسطه آن، دسترسي به مستندهاي الكترونيكي تمام مناقصات ممكن مي‌شود.
11ـ نشاني: محلي حقيقي يا اعتباري كه براي دريافت و تحويل مراسلات و مكاتبات تعيين مي‌شود.
12ـ فراخوان مناقصه: سندي كه به صورت آگهي يا دعوتنامه، با رعايت ماده (13) قانون، به اطلاع مناقصه‌گران رسانده مي‌شود.
13ـ آگهي ارزيابي: فراخوان براي ارزيابي كيفي مناقصه‌گران كه در روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
14ـ آگهي مناقصه: فراخوان عمومي كه با رعايت بندهاي « ب» و « ج» ماده (13) قانون، به منظور توزيع اسناد مناقصه آگهي مي‌شود.
15ـ دعوتنامه: فراخواني كه از طريق پست سفارشي، تلكس، پست الكترونيك يا نظاير آن با رعايت ماده (22) قانون، به نشاني مناقصه‌گران ارسال مي‌شود.

16ـ استعلام: كاربرگ يا كاربرگهايي است كه به طور يكسان به مناقصه‌گران ارسال و اطلاعات مورد نياز از آنها دريافت مي‌شود.
17ـ اركان برگزاري مناقصه: مناقصه‌گزار (موضوع بند « ب» ماده «2» قانون)، كميسيون مناقصه (موضوع ماده «5» قانون)، كميته فني ـ بازرگاني (موضوع بند « د» ماده «2» قانون)، هيأت ترك مناقصه (موضوع ماده « 28» قانون) و هيأت رسيدگي به شكايات (موضوع ماده «7» قانون).
18ـ بايگاني اسناد مناقصه: فرايندي كه در آن همه اسناد مناقصه به صورت مكتوب و به نحوي مطمئن در دستگاه مناقصه‌گزار ثبت و نگهداري مي‌شود.
19ـ ثبت: فرايندي كه در هنگام ايجاد يا تغيير داده‌ها، به ذخيره‌سازي اطلاعات در بايگاني مكتوب، بانك اطلاعات يا پايگاه اطلاع‌رساني منجر شود.
20ـ مشاور: شخص حقيقي يا حقوقي واجد شرايط براي خدمات مهندسي مشاور و مشاوره فني ـ بازرگاني مشتمل بر مطالعه، طراحي يا مديريت بر طرح و اجرا و نظارت يا هر نوع خدمات مشاوره‌اي و كارشناسي (به شرح مندرج در آيين‌نامه اجرايي بند « هـ» ماده « 29» قانون) .
21ـ مدير طرح: شخص حقوقي كه طي قرارداد مشخص، وظايف مديريت بر انجام تعهدهاي موضوع مناقصه را بر عهده مي‌گيرد.(براي معاملات كمتر از پنجاه برابر نصاب معاملات متوسط شخص حقيقي نيز از سوي مناقصه‌گزار مي‌تواند انتخاب شود.)
22ـ قيمت ترازشده: قيمت متناسب با كيفيت تعيين شده در اسناد مناقصه (موضوع بند « الف» ماده «2» قانون) كه در مناقصات دو مرحله‌اي با لحاظ نمودن اثر كيفيت در قيمت تعيين مي‌شود.
23ـ جريان اطلاعات: جابجايي داده‌ها كه موجب ثبت، انتقال و دسترسي به اطلاعات لازم در سامانه اطلاع‌رساني مناقصات مي‌شود.
24ـ دوره اطلاع‌رساني بر خط: دوره زماني كه مستندهاي مناقصات در پايگاه ملي اطلاع‌رساني مناقصات به صورت برخط جريان دارد.
25ـ پاك كردن: حذف دائمي داده‌ها از بانك اطلاعات يا پايگاه اطلاع‌رساني مناقصات.
26ـ كنترل خطا: عملياتي كه براي تشخيص و تعيين اختلاف بين مستندها و داده‌هاي ارسالي و دريافتي در محيط بانك اطلاعات يا پايگاه اطلاع‌رساني مناقصات انجام مي‌شود.
27ـ دسترسي آزاد: دسترسي بدون رمز عبور، فاقد محدوديت و بدون هزينه تمام متقاضيان به اطلاعات موجود و مورد نياز .
28ـ ريسـك: متغيري با دو ويژگي احتمال وقوع و تأثير كه مي‌تواند حصول نيازمنديهاي سامانه را به مخاطره اندازد.
29ـ ريسك مستقيم: ريسكي كه سامانه بر روي آن كنترل دارد.
30ـ ريسك غيرمستقيم: ريسكي كه سامانه بر روي آن كنترل اندك داشته يا فاقد كنترل باشد.
31ـ پرهيز از ريسك: فعاليتي كه از طريق سازماندهي سامانه به منظور پيشگيري از وقوع ريسك به انجام مي‌رسد.
32ـ دفع ريسك: فعاليتي كه از طريق سازماندهي مجدد سامانه، به منظور پرهيز از تحمل ريسك توسط استفاده‌كنندگان انجام مي‌شود.
33ـ امنيت اطلاع‌رساني: ويژگي كه به واسطه آن سامانه اطلاع‌رساني، عملكرد درست و به صورتي مطمئن (بدون ريسك) داشته باشد.
34ـ نقش: مسئوليتهاي مستقيم و غيرمستقيم در نظام مستندسازي و اطلاع‌رساني مناقصات .
35ـ خروجي: بخشي از اطلاعات كه در يك فرايند توليد، جايگزين يا استفاده شود.
36ـ فعاليت: كاري كه در اجراي يك نقش خاص انجام مي‌شود و به خروجي مي‌انجامد.
37ـ دروازة اطلاع‌رساني/ پورتال: سامانه‌هايي براي مديريت متمركز اطلاعات و ارائه خدمات اطلاعاتي روزآمد به كاربران كه از طريق استاندارد نمودن جستجو، ايجاد محتواي اطلاعاتي، تشكيل گروه‌هاي كاربري هم‌سنخ و سفارشي كردن نيازهاي اطلاعاتي ايجاد مي‌شود.
38ـ راهنماي كاربرد: سندي كه در آن نقش‌ها، فعاليت‌ها، خروجي‌ها و جريان كار يك فرايند براي كاربران تشريح شده باشد.
39ـ كاربرگ/ فرم: نوعي صفحه كاغذي يا الكترونيكي مورد استفاده در تنظيم اسناد و اطلاعات قابل ذخيره، كه در روي آن فضاهايي براي وارد كردن اطلاعات و مشخصات در نظر گرفته شده باشد.
40ـ ارسال قابل تصديق: ارسال مكاتبات و اسناد مرتبط با مناقصه از طريق پست سفارشي، تلگرام، تلكس و نظاير آن (موضوع ماده «22» قانون) كه جز در موارد تغيير نشاني يا محل، متضمن دلايل و نشانه‌هاي وصول مرسوله باشد.
41ـ مدير پايگاه: شخصي كه براي مديريت پايگاه ملي اطلاع‌رساني مناقصات از سوي سازمان تعيين مي‌شود.
ب ـ معادلها و اختصارات: معادلها و اختصارات در اين آيين‌نامه به شرح زير مي‌باشد:
1ـ برخط: Online
2ـ نقش: Role
3ـ خروجي: Output
4ـ ارزيابي كيفي: Pre - qualification
5 ـ استعلام ارزيابي كيفي: RFQ = Request for Qualification
6 ـ درخواست پيشنهاد: RFP = Request For Proposal
7ـ پيشنهاد فني: TP = Technical Proposal
8 ـ پيشنهاد مالي: FP = Financial Proposal
9ـ فعاليت: Activity
10 ـ پاك كردن: Erase
11ـ كاربرگ: Form
12 ـ كنترل خطا: error checking
13ـ راهنماي كاربرد: OM = operations manual
14ـ دروازه اطلاع‌رساني/ پورتال: Portal
15ـ نسخه پشتوانه اطلاعات: Backup
16ـ خدمت‌رسان پست الكترونيك مركزي: Centeral Mail Server
پ ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته، به ترتيب بر اساس قانون برگزاري مناقصات، قانون محاسبات عمومي كشور، قانون تجارت الكترونيك و ساير قوانين تعريف و تفسير مي‌شوند.


ماده 1 ـ هدف و كاربرد

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل اول ـ كليات

ماده 1 ـ هدف و كاربرد
الف ـ هدف: در اجراي بند « د» ماده(23) قانون برگزاري مناقصات كه در اين آيين‌نامه به اختـصار « قانون» ناميده مي‌شود. ضوابط، موازين و معيارهاي نظام مستندسازي و اطلاع‌رساني مناقصات به منظور تحقق موارد زير تعيين مي‌شوند:
1ـ شفاف سازي و اطلاع‌رساني بهنگام مناقصات.
2ـ رقابت آزاد و رعايت اصل برابري حقوق مناقصه‌گران.
3ـ ايفاي بهنگام و كامل تعهدهاي طرف‌هاي مناقصه (مناقصه‌گزاران و مناقصه‌گران).
4ـ تسريع در مراحل برگزاري مناقصه.
ب ـ كاربرد: تمام دستگاه‌هاي مناقصه‌گزار موضوع بند ب ماده (1) قانون، بايد مقررات نظام مستندسازي و اطلاع‌رساني مناقصات را در كليه معاملات بزرگ اعم از مناقصه و ترك مناقصه رعايت كنند. اين نظام مشتمل است بر:
1ـ اصول، روش‌ها، مقررات و استانداردهاي مستندسازي و اطلاع‌رساني مناقصات.
2ـ نقش‌ها، تصميم‌ها و اقدام‌هاي انجام شده در فرايند برگزاري مناقصه.
3ـ مفاد اسناد مربوط به برگزاري مناقصه از مرحله تأمين منابع مالي تا انعقاد قرارداد و نحوه اطلاع‌رساني آنها.


ماده2 ـ تعاريف

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل اول ـ كليات

ماده2 ـ تعاريف
الف ـ دراين تصويب‌نامه واژه‌ها و عبار‌‌ت‌هاي زير به جاي واژه‌ها و عبارت‌هاي مشروح مربوط به كار مي‌روند:
1ـ قانون: قانون برگزاري مناقصات.
2 ـ سازمان: سازمان مديريت و برنامه‌ريزي كشور.
3ـ مستندسازي: فرايندي كه در آن اسناد مناقصه، صورتجلسات و اطلاعات مربوط به تصميم‌ها و اقدام‌هاي انجام شده در مراحل مناقصه، ثبت و نگهداري مي‌شوند.
4ـ اطلاع‌رساني: فرايندي كه در آن اطلاعات مقرر در بند « الف» ماده (23) قانون در اختيار عموم قرار داده مي شود.
5 ـ خلاصه اسناد: اطلاعاتي كه به منظور آگاهي مناقصه‌گران از موضوع مناقصه، طبق ماده (4) اين آيين‌نامه ثبت و منتشر مي‌شود.
6 ـ نظام اطلاع‌رساني: سامانه‌هايي كه به منظور اطلاع‌رساني مناقصات از سوي سازمان ايجاد مي‌شود.
7ـ نظام مستندسازي: سامانه‌هايي كه به منظور مستندسازي مناقصات از سوي سازمان ايجاد مي‌شود.
8 ـ دستگاه مركزي: واحد مركزي دستگاه‌هاي موضوع بند « ب» ماده (1) قانون كه طبق مقررات وظيفه راهبري واحدهاي تابعه را بر عهده دارند.
9ـ بانك اطلاعات مناقصات: سامانه‌هايي كه مستندهاي الكترونيكي مناقصات در آن نگهداري مي‌شود.
10 ـ پايگاه ملي اطلاع‌رساني مناقصات: سامانه‌هايي (موضوع بند « ت» ماده «30» اين آيين‌نامه) كه به واسطه آن، دسترسي به مستندهاي الكترونيكي تمام مناقصات ممكن مي‌شود.
11ـ نشاني: محلي حقيقي يا اعتباري كه براي دريافت و تحويل مراسلات و مكاتبات تعيين مي‌شود.
12ـ فراخوان مناقصه: سندي كه به صورت آگهي يا دعوتنامه، با رعايت ماده (13) قانون، به اطلاع مناقصه‌گران رسانده مي‌شود.
13ـ آگهي ارزيابي: فراخوان براي ارزيابي كيفي مناقصه‌گران كه در روزنامه‌هاي كثيرالانتشار منتشر مي‌شود.
14ـ آگهي مناقصه: فراخوان عمومي كه با رعايت بندهاي « ب» و « ج» ماده (13) قانون، به منظور توزيع اسناد مناقصه آگهي مي‌شود.
15ـ دعوتنامه: فراخواني كه از طريق پست سفارشي، تلكس، پست الكترونيك يا نظاير آن با رعايت ماده (22) قانون، به نشاني مناقصه‌گران ارسال مي‌شود.

16ـ استعلام: كاربرگ يا كاربرگهايي است كه به طور يكسان به مناقصه‌گران ارسال و اطلاعات مورد نياز از آنها دريافت مي‌شود.
17ـ اركان برگزاري مناقصه: مناقصه‌گزار (موضوع بند « ب» ماده «2» قانون)، كميسيون مناقصه (موضوع ماده «5» قانون)، كميته فني ـ بازرگاني (موضوع بند « د» ماده «2» قانون)، هيأت ترك مناقصه (موضوع ماده « 28» قانون) و هيأت رسيدگي به شكايات (موضوع ماده «7» قانون).
18ـ بايگاني اسناد مناقصه: فرايندي كه در آن همه اسناد مناقصه به صورت مكتوب و به نحوي مطمئن در دستگاه مناقصه‌گزار ثبت و نگهداري مي‌شود.
19ـ ثبت: فرايندي كه در هنگام ايجاد يا تغيير داده‌ها، به ذخيره‌سازي اطلاعات در بايگاني مكتوب، بانك اطلاعات يا پايگاه اطلاع‌رساني منجر شود.
20ـ مشاور: شخص حقيقي يا حقوقي واجد شرايط براي خدمات مهندسي مشاور و مشاوره فني ـ بازرگاني مشتمل بر مطالعه، طراحي يا مديريت بر طرح و اجرا و نظارت يا هر نوع خدمات مشاوره‌اي و كارشناسي (به شرح مندرج در آيين‌نامه اجرايي بند « هـ» ماده « 29» قانون) .
21ـ مدير طرح: شخص حقوقي كه طي قرارداد مشخص، وظايف مديريت بر انجام تعهدهاي موضوع مناقصه را بر عهده مي‌گيرد.(براي معاملات كمتر از پنجاه برابر نصاب معاملات متوسط شخص حقيقي نيز از سوي مناقصه‌گزار مي‌تواند انتخاب شود.)
22ـ قيمت ترازشده: قيمت متناسب با كيفيت تعيين شده در اسناد مناقصه (موضوع بند « الف» ماده «2» قانون) كه در مناقصات دو مرحله‌اي با لحاظ نمودن اثر كيفيت در قيمت تعيين مي‌شود.
23ـ جريان اطلاعات: جابجايي داده‌ها كه موجب ثبت، انتقال و دسترسي به اطلاعات لازم در سامانه اطلاع‌رساني مناقصات مي‌شود.
24ـ دوره اطلاع‌رساني بر خط: دوره زماني كه مستندهاي مناقصات در پايگاه ملي اطلاع‌رساني مناقصات به صورت برخط جريان دارد.
25ـ پاك كردن: حذف دائمي داده‌ها از بانك اطلاعات يا پايگاه اطلاع‌رساني مناقصات.
26ـ كنترل خطا: عملياتي كه براي تشخيص و تعيين اختلاف بين مستندها و داده‌هاي ارسالي و دريافتي در محيط بانك اطلاعات يا پايگاه اطلاع‌رساني مناقصات انجام مي‌شود.
27ـ دسترسي آزاد: دسترسي بدون رمز عبور، فاقد محدوديت و بدون هزينه تمام متقاضيان به اطلاعات موجود و مورد نياز .
28ـ ريسـك: متغيري با دو ويژگي احتمال وقوع و تأثير كه مي‌تواند حصول نيازمنديهاي سامانه را به مخاطره اندازد.
29ـ ريسك مستقيم: ريسكي كه سامانه بر روي آن كنترل دارد.
30ـ ريسك غيرمستقيم: ريسكي كه سامانه بر روي آن كنترل اندك داشته يا فاقد كنترل باشد.
31ـ پرهيز از ريسك: فعاليتي كه از طريق سازماندهي سامانه به منظور پيشگيري از وقوع ريسك به انجام مي‌رسد.
32ـ دفع ريسك: فعاليتي كه از طريق سازماندهي مجدد سامانه، به منظور پرهيز از تحمل ريسك توسط استفاده‌كنندگان انجام مي‌شود.
33ـ امنيت اطلاع‌رساني: ويژگي كه به واسطه آن سامانه اطلاع‌رساني، عملكرد درست و به صورتي مطمئن (بدون ريسك) داشته باشد.
34ـ نقش: مسئوليتهاي مستقيم و غيرمستقيم در نظام مستندسازي و اطلاع‌رساني مناقصات .
35ـ خروجي: بخشي از اطلاعات كه در يك فرايند توليد، جايگزين يا استفاده شود.
36ـ فعاليت: كاري كه در اجراي يك نقش خاص انجام مي‌شود و به خروجي مي‌انجامد.
37ـ دروازة اطلاع‌رساني/ پورتال: سامانه‌هايي براي مديريت متمركز اطلاعات و ارائه خدمات اطلاعاتي روزآمد به كاربران كه از طريق استاندارد نمودن جستجو، ايجاد محتواي اطلاعاتي، تشكيل گروه‌هاي كاربري هم‌سنخ و سفارشي كردن نيازهاي اطلاعاتي ايجاد مي‌شود.
38ـ راهنماي كاربرد: سندي كه در آن نقش‌ها، فعاليت‌ها، خروجي‌ها و جريان كار يك فرايند براي كاربران تشريح شده باشد.
39ـ كاربرگ/ فرم: نوعي صفحه كاغذي يا الكترونيكي مورد استفاده در تنظيم اسناد و اطلاعات قابل ذخيره، كه در روي آن فضاهايي براي وارد كردن اطلاعات و مشخصات در نظر گرفته شده باشد.
40ـ ارسال قابل تصديق: ارسال مكاتبات و اسناد مرتبط با مناقصه از طريق پست سفارشي، تلگرام، تلكس و نظاير آن (موضوع ماده «22» قانون) كه جز در موارد تغيير نشاني يا محل، متضمن دلايل و نشانه‌هاي وصول مرسوله باشد.
41ـ مدير پايگاه: شخصي كه براي مديريت پايگاه ملي اطلاع‌رساني مناقصات از سوي سازمان تعيين مي‌شود.
ب ـ معادلها و اختصارات: معادلها و اختصارات در اين آيين‌نامه به شرح زير مي‌باشد:
1ـ برخط: Online
2ـ نقش: Role
3ـ خروجي: Output
4ـ ارزيابي كيفي: Pre - qualification
5 ـ استعلام ارزيابي كيفي: RFQ = Request for Qualification
6 ـ درخواست پيشنهاد: RFP = Request For Proposal
7ـ پيشنهاد فني: TP = Technical Proposal
8 ـ پيشنهاد مالي: FP = Financial Proposal
9ـ فعاليت: Activity
10 ـ پاك كردن: Erase
11ـ كاربرگ: Form
12 ـ كنترل خطا: error checking
13ـ راهنماي كاربرد: OM = operations manual
14ـ دروازه اطلاع‌رساني/ پورتال: Portal
15ـ نسخه پشتوانه اطلاعات: Backup
16ـ خدمت‌رسان پست الكترونيك مركزي: Centeral Mail Server
پ ـ ساير اصطلاحاتي كه در اين آيين‌نامه به كار رفته، به ترتيب بر اساس قانون برگزاري مناقصات، قانون محاسبات عمومي كشور، قانون تجارت الكترونيك و ساير قوانين تعريف و تفسير مي‌شوند.


فصل دوم ـ نظام مستندسازي مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده3ـ فرايند مستندسازي مناقصه
الف ـ فرايند مناقصه در تمام مراحل حسب مورد بايد مستندسازي شود اين مراحل عبارتند از:
1ـ مستندسازي جلسات مناقصه.
2ـ مستندسازي پيش از فراخوان.
3ـ مستندسازي فراخوان.
4ـ مستندسازي ارزيابي شكلي پيشنهادها.
5 ـ مستندسازي ارزيابي كيفي مناقصه‌گران.
6 ـ مستندسازي گشايش پيشنهادها و تعيين برنده مناقصه در يكي از انواع زير:
6 ـ1ـ مناقصات يك مرحله‌اي.
6 ـ2ـ مناقصات دو مرحله‌اي، شامل:
6 ـ2ـ1ـ مرحله ارزيابي فني ـ بازرگاني پيشنهادها.
6 ـ2ـ2ـ مرحله ارزيابي مالي پيشنهادها.
7ـ مستندسازي پس از تعيين برنده مناقصه.
8 ـ مستندسازي دوره اجراي موضوع مناقصه.
ب ـ پياده‌سازي نظام مستندهاي مناقصات طي ترتيبات زير انجام مي‌شود:
1ـ مستندسازي مكتوب: شامل تهيه مستندهاي لازم به صورت مكتوب و بايگاني آنها در پرونده‌هاي مستقل و منظم كه از تاريخ ابلاغ اين آيين‌نامه بايد اجرا شود.
2ـ مستنـدسازي الكترونيكي: شـامـل ثبت نشـاني الكترونيكـي در پايگاه ملـي اطلاع‌رساني مناقصات، ارسال و ثبت اطلاعات مناقصات در بانك اطلاعات مناقصات مي‌باشد.
ماده4ـ مفاد خلاصه اسناد مناقصه
الف ـ خلاصه اسناد مناقصات بايد در بانك اطلاعات و پايگاه ملي اطلاع‌رساني مناقصات ثبت و اطلاع‌رساني شود.
ب ـ در مناقصات مربوط به تدارك و خريد مصالح و تجهيزات، خلاصه اسناد مناقصه شامل عنوان، موضوع پروژه، فهرست اقلام، تعداد و نوع آنها، محل و زمان تحويل، مبلغ يا درصد پيش‌پرداخت، نوع و مبلغ يا درصد تضمين انجام تعهدات، شرايط بازرسي و مهمترين شرايط عمومي قرارداد مي‌باشد.
پ ـ در مناقصات مربوط به ساخت و اجراي طرحها يا پروژه‌ها، خلاصه اسناد مناقصه شامل عنوان، موضوع پروژه، محل يا محل‌هاي اجرا، برنامه‌ريزي انجام كار، فهرست مقادير كلي، برآوردها (در صورت لزوم)، نحوه يا مسؤوليت نظارت و مديريت، روش پرداخت، الگوي قراردادي و مهمترين شرايط عمومي قرارداد است.
ت ـ در مناقصات مربوط به بهره‌برداري و نگهداري، در خلاصه اسناد علاوه بر موارد مذكور در بند « ب»، بايد زمان بندي قرارداد، حدود مسئوليت مالي، مبالغ مشروط و ثابت، تضمين‌هاي خاص و شرايط ويژه براي تحويل كار ذكر شود.
ث ـ مناقصاتي كه علاوه بر موارد فوق، تأمين مالي نيز منظور شده باشد، در خلاصه اسناد، بايد شرايط مشاركت و حدود مسئوليت مالي دو طرف قرارداد و كليات تعهدات مالي برنده مناقصه نيز درج شود.
ج ـ در مناقصاتي كه موضوع معامله تركيب موارد يادشده باشد، بايد تركيب اطلاعات فوق در خلاصه اسناد درج شود.
ماده5 ـ مستندسازي جلسات مناقصه
الف ـ در تمام جلسات مناقصه، بايد اطلاعات زير ثبت و مستند شوند:
1ـ نام و عنوان مناقصه‌گزار.
2ـ تاريخ و محل تشكيل جلسه.
3ـ موضوع مناقصه.
4ـ فهرست مناقصه‌گران، حسب مورد.
5 ـ اسامي و سمت اعضاي كميسيون مناقصه.
6 ـ اسامي حاضران در جلسه.
7ـ مفاد تصميم‌ها.
8 ـ توضيحات و پاسخ به پرسشهاي مناقصه‌گران در جلسات مربوط به توضيح و تشريح اسناد.
ب ـ جلساتي كه در فرايند برگزاري مناقصه، حسب مورد تشكيل مي‌شوند عبارتند از:
1ـ جلسه پيش از فراخوان.
2ـ جلسه گشايش استعلام‌هاي ارزيابي كيفي مناقصه‌گران.
3ـ جلسه پاياني ارزيابي كيفي مناقصه‌گران.
4ـ جلسه گشايش پيشنهادها در مناقصات يك مرحله‌اي.
5 ـ جلسه اول گشايش پيشنهادها در مناقصات دو مرحله‌اي (گشايش پاكتهاي فني ـ بازرگاني).
6 ـ جلسه پاياني ارزيابي پيشنهادهاي فني ـ بازرگاني در مناقصات دو مرحله‌اي.
7ـ جلسه دوم گشايش پيشنهادها در مناقصات دو مرحله‌اي (گشايش پيشنهادهاي مالي).
8 ـ جلسه توضيح و تشريح اسناد (موضوع ماده «17» قانون).
پ ـ صورتجلسات بايد در داخل جلسات تهيه شوند و اعضاي حاضر كميسيون مناقصه و اعضاي حاضر كميته فني ـ بازرگاني ملزم به امضاي صورتجلسات هستند. هر يك از اشخاص يادشده مي‌توانند نظر مخالف خود را ضمن امضاي صورتجلسه قيد كنند.*
ت ـ ترتيب تهيه صورتجلسه به شرح زير مي‌باشد:
1ـ ثبت اطلاعات مربوط به جزءهاي (1) تا (5) بند « ب».
2ـ ثبت اسامي حاضران در جلسه و امضاي آنها.
3ـ ثبت خلاصه مذاكرات در جلسات توضيح و تشريح اسناد.
4ـ ثبت تصميم‌هاي جلسه.
5 ـ امضاي اعضاي اركان مناقصه حسب مورد.
تبصره ـ در صورتي كه رئيس دستگاه مناقصه‌گزار نماينده تام‌الاختيار خود را به صورت مكتوب براي شركت در جلسات مناقصه معرفي كند، نام نماينده در صورتجلسات ثبت و به امضاي وي مي رسد. *
ماده6 ـ مستندسازي پيش از فراخوان
الف ـ مستندهاي پيش از فراخوان به شرح زير مي‌باشد:
1ـ شرح موضوع مناقصه.
2ـ معرفي اركان مناقصه.
3ـ تعيين نوع مناقصه (عمومي يا محدود و يك مرحله‌اي يا دو مرحله‌اي).
4ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
4ـ 1ـ روش تأمين منابع مالي.
4ـ2ـ محل تأمين اعتبار و نحوه ضمان تأخير تعهدات براي انجام معامله.
4ـ3ـ برآورد كلي موضوع مناقصه، حسب مورد.
تبصره ـ در مناقصات مربوط به طرح‌هاي تملك دارايي‌هاي سرمايه‌اي (موضوع بند «10» ماده «1» قانون برنامه و بودجه كشور، مصوب 1351) موافقتنامه طرح به مثابه مستند تأمين مالي مي‌باشد.
5 ـ برنامه زماني مناقصه (موضوع بند« ي» ماده «2» قانون).
6 ـ متن فراخوان و نحوه اطلاع‌رساني آن.
7ـ خلاصه اسناد مناقصه (موضوع جزء «3» بند « الف» ماده «23» قانون و ماده «4» اين آيين‌نامه).
8ـ اسناد مناقصه (موضوع بند «ب» ماده «14» قانون).
ب ـ پيش از انتشار فراخوان به دعوت دستگاه مناقصه‌گزار، جلسه كميسيون مناقصه تشكيل مي‌شود و موارد موضوع بند « الف» را تصويب و صورتجلسه پيش ازفراخوان را به انضمام موارد مذكور درجزءهاي(1) تا (7) بند « الف» تنظيم مي‌كند و جهت بايگاني به رئيس دستگاه مناقصه گزار يا نماينده وي تحويل مي‌دهد.
پ ـ يك نسخه از صورتجلسه موضوع بند « ب» در بانك اطلاعات مناقصات ثبت مي‌شود.
ماده7 ـ مستندسازي فراخوان
الف ـ مستندهاي فراخوان به شرح زير مي‌باشد:
1ـ متن فراخـوان شـامل آگهي ارزيابي، آگهي شـركت در مناقصه يا دعوتنامه است كه در آن موارد زير بايد درج شود:
1ـ1ـ نوع فراخوان (آگهي ارزيابي كيفي، آگهي مناقصه يا دعوتنامه).
1ـ2ـ نام و نشاني دستگاه مناقصه‌گزار.
1ـ3ـ موضوع مناقصه.
1ـ4ـ زمان، مهلت و نشاني دريافت اسناد.
1ـ 5 ـ مقدار يا برآورد اوليه موضوع مناقصه، حسب مورد.
1ـ 6 ـ هزينه تهيه اسناد و نحوه دريافت آن، حسب مورد.
1ـ7ـ مدت اعتبار پيشنهادها (موضوع بند « ي» ماده «2» و بند « الف» ماده «21» قانون).
1ـ 8 ـ نوع و مبلغ تضمين شركت در مناقصه.
1ـ 9ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
1ـ10ـ ساير توضيحاتي كه به تشخيص مناقصه‌گزار لازم است.
2ـ نسخه منتشر شده در روزنامه يا نسخه دوم دعوتنامه.
3ـ اسناد يا اطلاعات مربوط به تصديق وصول دعوتنامه (در مناقصات محدود).
4ـ فهرست اسامي و نشاني كساني كه از طريق دعوتنامه به مناقصه محدود دعوت شده‌اند.
تبصره ـ در صورت انجام ارزيابي كيفي مناقصه‌گران و تهيه فهرست كوتاه، فراخوان مناقصه از طريق ارسال دعوتنامه به اطلاع مناقصه‌گران مي‌رسد. در صورت وجود فهرست كوتاه، انتشار آگهي از طريق روزنامه‌هاي كثيرالانتشار لازم نيست.
ب ـ مستندهاي يادشده در بند « الف» بايد دربانك اطلاعات مناقصات ثبت و يك نسخه از آن، همزمان با ارسال يا انتشار فراخوان در پايگاه ملي اطلاع‌رساني مناقصات منتشر شود.
پ ـ در فراخوان مناقصات درج نام‌هاي تجاري جز در موارد مربوط به خريد قطعات يدكي ممنوع است.
ت ـ در صورت تمديد مهلت دريافت و تحويل اسناد (موضوع بند « ج» ماده « 18» قانون) يا تغيير نشاني‌هاي مندرج در فراخوان در هر يك از مراحل مناقصه، موضوع بايد بي‌درنگ از طريق آگهي يا مكاتبه قابل تصديق به اطلاع تمامي مناقصه‌گران برسد.
ث ـ انتشار آگهي در روزنامه كثيرالانتشار و پايگاه ملي اطلاع‌رساني مناقصات، مانع استفاده از روش‌هاي ديگر اطلاع‌رساني نيست.
ماده8 ـ مستندسازي ارزيابي شكلي پيشنهادها
الف ـ در تمام مناقصات، اعم از يك مرحله‌اي يا دو مرحله‌اي و مناقصات عمومي يا محدود، ارزيابي شكلي پيشنهادها بايد مستند شود.
ب ـ در ارزيابي شكلي پيشنهادها (موضوع بند « ب» ماده «6» قانون) موارد زير بررسي، تعيين و مستند مي‌شوند:
1ـ پيشنهادهايي كه در مهلت مقرر تسليم نشده باشند.
2ـ پيشنهادهايي كه اسناد آنها ناقص باشند.
3ـ پيشنهادهايي كه طبق شرايط مقرر در اسناد مناقصه مهر و امضا نشده باشند.
4ـ پيشنهادهايي كه شرايط تضمين شركت در مناقصه را تأمين نكرده باشند، شامل فقدان تضمين، نقص تضمين يا تضمين غيرمعتبر.
5 ـ پيشنهادهايي كه بر اساس ارزيابي كميسيون مناقصه يا كميته فني ـ بازرگاني (حسب مورد) مبهم يا مشروط باشند.
پ ـ پس از ارزيابي شكلي، پيشنهادهاي قابل قبول و مردود با تعيين نام مناقصه‌گران و تعيين علل رد پيشنهادهاي مردود، مستندسازي مي‌شوند.
ماده9 ـ مستندسازي ارزيابي كيفي مناقصه‌گران
الف ـ فرايند ارزيابي كيفي مناقصه‌گران بايد مستندسازي شود. مستندهاي ارزيابي كيفي مناقصه‌گران حسب مورد به شرح زير مي‌باشند:
1ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران.
2ـ استعلام ارزيابي كيفي مناقصه‌گران.
3ـ اسناد و نتايج ارزيابي كيفي مناقصه‌گران
ب ـ آگهي ارزيابي كيفي مناقصه‌گران بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ تاريخ، مهلت و نشاني دريافت و تحويل استعلام ارزيابي كيفي مناقصه‌گران.
4ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
5 ـ نحوه دريافت اسناد استعلام و هزينه آن در صورت لزوم.
پ ـ روش ارزيابي كيفي مناقصه‌گران شامل معيارهاي ارزيابي، نحوه امتيازدهي و حداقل امتياز قابل قبول، بايد به نحوي گويا و مشروح در استعلام ارزيابي كيفي مناقصه‌گران مستند شود.
ت ـ اسناد و نتايج ارزيابي شامل اطلاعات، اسناد، سوابق و مدارك لازم براي ارزيابي كيفي بايد قبل از تشكيل جلسه نهايي ارزيابي كيفي مناقصه‌گران مستند شوند.
ث ـ پس از پايان فرايند ارزيابي كيفي مناقصه‌گران، توسط دستگاه مناقصه گزار يا كميته فني ـ بازرگاني حسب مورد جلسه اي تشكيل و صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران شامل موارد زير به دستگاه مناقصه‌گزار ارائه و يك نسخه از آن به بانك اطلاعات مناقصات ارسال مي‌شود.
1ـ فهرست استعلام‌هاي تكميل‌شده توسط مناقصه‌گران (اصل استعلام‌ها طبق جزء«1» بند « ب» ماده «3» اين آيين‌نامه، در دستگاه مناقصه‌گزار بايگاني مي‌شود.)
2ـ اطلاعات عمومي مربوط به جلسه نهايي ارزيابي كيفي مناقصه‌گران كه طبق ماده(5) اين آيين‌نامه مستندسازي و به همراه موارد زير به بانك اطلاعات مناقصات ارسال مي‌شوند:
2ـ1ـ متن استعلام ارزيابي كيفي مناقصه‌گران.
2ـ2ـ نتايج ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
2ـ3ـ امتيازهاي كسب شده توسط هر يك از مناقصه‌گران در ارتباط با معيارهاي ارزيابي كيفي.
2ـ4ـ امتياز نهايي ارزيابي كيفي هر يك از مناقصه‌گران.
2ـ 5 ـ نـام و مشخصـات مناقصـه‌گراني كه بـراي دعوت به مناقصه محدود برگزيده مي‌شوند (فهرست كوتاه).
2ـ6 ـ اسامي و سمت كساني كه ارزيابي كيفي مناقصه‌گران را انجام داده‌اند.
2ـ7ـ متن دعوتنامه مناقصه محدود.
تبصره ـ مقررات، روش اجرا و نحوه تنظيم اسناد و استعلام ارزيابي كيفي مناقصه‌گران در مناقصات يك مرحله‌اي و دو مرحله‌اي، طبق آيين‌نامه ارزيابي كيفي مناقصه‌گران (موضوع بند « ج» ماده «12» قانون) تعيين مي‌شود.
ماده10 ـ مستندسازي گشايش پيشنهادها در مناقصات يك مرحله‌اي
الف ـ مستندهاي مربوط به گشايش پيشنهادها در مناقصات يك مرحله‌اي شامل موارد زير است:
1ـ صورتجلسه گشايش پاكت‌هاي مناقصه، طبق ماده(5) اين آيين‌نامه با ذكر نوع مناقصه (عمومي يا محدود).
2ـ مستندهاي ارزيابي كيفي مناقصه‌گران در مناقصات يك مرحله‌اي محدود.
3ـ مستندهاي ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
4ـ نتايج ارزيابي مالي شامل:
4ـ1ـ نام و امضاي اعضاي كميسيون مناقصه.
4ـ2ـ مشخصات تضمين‌هاي شركت در مناقصه.
4ـ3ـ قيمت‌هاي پيشنهادي مناقصه‌گران.
4ـ4ـ نام و عنوان و قيمت پيشنهادي برنده اول مناقصه.
4ـ 5 ـ نام و عنوان و قيمت پيشنهادي برنده دوم مناقصه، در صورتي كه تفاوت قيمت پيشنهادي وي با برنده اول كمتر از مبلغ تضمين شركت در مناقصه باشد (موضوع بند « الف» ماده «20» قانون).
تبصره ـ در صورتي كه به تشخيص كميسيون مناقصات حداقل قيمت پيشنهادي غيرمتعارف يا در صورت وجود برآورد اوليه، بيش از ده درصد از برآورد اوليه كمتر يا بيشتر باشد، لازم است كه كميسيون، مهلت بررسي و محل و زمان اعلام نظر كميته فني ـ بازرگاني را براي تعيين صحت مباني قيمت، توجيه‌پذيري آن (موضوع جزء «5» بند « الف» ماده «24» قانون) يا قابل اجرا بودن مبلغ پيشنهادي در صورتجلسه گشايش پاكت‌هاي مناقصه ثبت كند. نتايج بررسي در جلسه دوم مطابق مقررات بند « الف» اين ماده بايد مستندسازي شود.
5 ـ ساير مواردي كه به تشخيص كميسيون مناقصه براي درج در صورتجلسه ضرورت داشته باشد.
ب ـ تمام مستندهاي موضوع بند « الف» اين ماده بايد در دستگاه مناقصه‌گزار، طبق جزء «1» بند « الف» ماده (3) اين آيين‌نامه بايگاني شوند.
پ ـ مستندهاي موضوع جزءهاي (2) تا (5) بند « الف» بايد به بانك اطلاعات مناقصات ارسال شوند.
ماده11ـ مستندسازي ارزيابي فني ـ بازرگاني پيشنهادها
الف ـ مستندهاي ارزيابي فني ـ بازرگاني شامل موارد زير است:
1ـ كليه اسناد فني ـ بازرگاني تحويل شده از سوي مناقصه‌گران.
2ـ نتايج ارزيابي شكلي پيشنهادها طبق ماده «8» اين آيين‌نامه.
3ـ نام و امضاي اعضاي كميته فني ـ بازرگاني.
4ـ نتايج ارزيابي فني ـ بازرگاني شامل:
4ـ1ـ نام و مشخصات مناقصه‌گران.
4ـ2ـ عناوين معيارهاي ارزيابي فني ـ بازرگاني.
4ـ3ـ اهميـت وزني معيارهـاي فني ـ بازرگاني در صورتي كه از روش وزني استفاده شود.
4ـ4ـ حداقل امتياز قابل قبول در صورت لزوم.
4ـ 5 ـ امتيازهاي مناقصه‌گران در رابطه با هر يك از معيارهاي ارزيابي.
4ـ6 ـ امتياز كل فني ـ بازرگاني هر يك از مناقصه‌گران.
4ـ7ـ نام و مشخصات مناقصه‌گراني كه براي گشايش پاكت مالي (ارزيابي مالي) برگزيده شده‌اند.
5 ـ مواردي كه به تشخيص كميته فني ـ بازرگاني يا كميسيون مناقصه براي درج در ارزيابي فني ـ بازرگاني ضرورت داشته باشد.
6 ـ نام و امضاي اعضاي كميسيون مناقصه.
ب ـ اسناد فني ـ بازرگاني ارائه شده توسط مناقصه‌گران طبق بند «ب» ماده(4) اين آيين‌نامه قبل از گشودن پاكت‌هاي مالي در دستگاه مناقصه‌گزار بايگاني مي‌شود.
پ ـ اطلاعات عمومي مربوط به جلسه پاياني ارزيابي فني پيشنهادها طبق ماده (5) اين آيين‌نامه مستندسازي و به همراه موارد زير به بانك اطلاعات مناقصات ارسال مي‌شوند.
1ـ امتيازهاي فني ـ بازرگاني پيشنهادها در ارتباط با معيارهاي فني ـ بازرگاني مربوط.
2ـ امتياز نهايي فني ـ بازرگاني پيشنهادها.
3ـ نام و مشخصات مناقصه‌گراني كه براي مرحله ارزيابي مالي برگزيده شده‌اند.
4ـ روش محاسبه قيمت ترازشده، حسب مورد.
تبصره ـ چنانچه امتيازهاي ارزيابي كيفي مناقصه‌گران به عنوان يكي از معيارهاي ارزيابي فني ـ بازرگاني منظور شود، بايد روش محاسبه در اسناد مناقصه تشريح و طبق بند (ب) ماده (3) اين آيين‌نامه مستند شود.
ت ـ در مناقصات دو مرحله‌اي، گشودن پيشنهادهاي مالي(پاكت‌ج) قبل از مستندسازي ارزيابي فني ـ بازرگاني ممنوع است.
ماده12 ـ مستندسازي ارزيابي مالي پيشنهادها در مناقصات دو مرحله‌اي
الف ـ مستندهاي ارزيابي مالي در مناقصات دو مرحله‌اي شامل موارد زير است:
1ـ پاكتهاي قيمت مناقصه‌گران.
2ـ مستندهاي مراحل پيش از گشايش پاكت‌هاي مالي شامل موارد زير:
2ـ1ـ مستندهاي ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي محدود طبق ماده (9) اين آيين‌نامه.
2ـ2ـ مستندهاي ارزيابي فني ـ بازرگاني پيشنهادها طبق ماده (11) اين آيين‌نامه.
3ـ صورتجلسه گشايش پاكت‌هاي مناقصه طبق ماده (5) اين آيين‌نامه.
4ـ مستندهاي ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
5 ـ مستندهاي تعيين قيمت تراز شده در مناقصات دو مرحله‌هاي (موضوع بند « الف» ماده «20» قانون)،
شاملِ:
5ـ1ـ رابطه محاسبه قيمت ترازشده كه به نحو زير تعيين مي‌شود:

فرمول

كه در آن:
L = قيمت تراز شده.
C = قيمت پيشنهادي (درج شده در پاكت قيمت).
i = ضريب تاثير (بر حسب درصد).
t = امتياز فني ـ بازرگاني ( بين حداقل امتياز فني ـ بازرگاني قابل قبول تا صد).
تبصره1ـ ضريب تأثير در مناقصات پيمانكاري ساخت يا طرح و ساخت (با يا بدون تأمين مالي) و در مناقصات خريد مصالح و تجهيزات بين ده تا چهل مي‌باشد.
تبصره2ـ حداقل امتياز فني ـ بازرگاني قابل قبول مي‌تواند بين پنجاه تا هفتاد باشد؛
تبصره3ـ تعيين ضريب تأثير و حداقل امتياز فني ـ بازرگاني در دامنه‌هاي فوق‌الذكر بر عهده‌كميته فني ـ بازرگاني است. كليه موارد استثناء در رديف (5 ـ 1) و تبصره‌هاي (1) و (2) اين ماده، بايد به تصويب هيأت سه نفره (موضوع بند « و» ماده « 28» قانون) برسد.
تبصره4ـ در صورتي كه تركيبي از ارزهاي مختلف براي پيشنهاد قيمت لازم باشد، بايد نرخ تسعير ارز در اسناد مناقصه قيد گردد.
5 ـ2ـ ضريب تأثير و حداقل امتياز قيد شده در اسناد
6 ـ صورتجلسه پاياني ارزيابي مالي شامل:
6 ـ1ـ نام و امضاي اعضاي كميسيون مناقصه.
6 ـ2ـ مشخصات تضمين‌هاي شركت در مناقصه.
6 ـ3ـ قيمت‌هاي پيشنهادي مناقصه‌گران.
6 ـ4ـ امتياز فني ـ بازرگاني پيشنهادهاي مناقصه‌گران.
6 ـ 5 ـ قيمت تراز شده پيشنهادهاي مناقصه‌گران.
6 ـ6 ـ نام و عنوان و قيمت پيشنهادي برنده اول مناقصه.
6 ـ7ـ نام و عنوان و قيمت پيشنهادي برنده دوم مناقصه، در صورتي كه تفاوت قيمت پيشنهادي وي با برنده اول كمتر از مبلغ تضمين شركت در مناقصه باشد (موضوع بند « الف» ماده «20» قانون).
ب ـ در مناقصات دو مرحله‌اي كه داراي برآورد اوليه باشند، مفاد تبصره جزء (4) بند الف ـ ماده (10) اين آيين‌نامه نافذ است.
پ ـ ارزيابي مالي پيشنهادها بايد قبل از انعقاد قرارداد با برنده مناقصه مستند شود.
ماده13 ـ مستندسازي پس از تعيين برنده مناقصه
الف ـ مستندهاي پس از تعيين برنده مناقصه شامل موارد زير است:
1ـ اعلام قبولي پيشنهاد.
2ـ اسناد تضمين انجام تعهدات، حسب مورد.
3ـ اسناد تضمين پيش پرداخت، حسب مورد.
4ـ اسناد قراردادي.
ب ـ موارد مذكور در بند « الف» بلافاصله پس از مبادله قرارداد و قبل از پايان مدت اعتبار پيشنهادها، بايد مستند و در دستگاه مناقصه‌گزار طبق جزء(1) بند «ب» ماده (3) بايگاني شوند.
پ ـ اطلاعات زير پس از مبادله قرارداد و قبل از پايان مدت اعتبار پيشنهادها، بايد به بانك اطلاعات مناقصات ارسال شوند:
1ـ نام برنده يا برندگان مناقصه.
2ـ نام طرف قرارداد.
تبصره ـ در صورتي كه طرف قرارداد برنده اول مناقصه نباشد، دلايل رد برنده اول بايد اعلام شود.
3ـ مبلغ و نوع تضمين ارائه شده از سوي طرف قرارداد.
4ـ اطلاعات اصلي قرارداد شامل شماره قرارداد، مبلغ و مدت قرارداد، محل انعقاد و اجراي قرارداد و نام و سمت امضاكنندگان.
ماده14ـ مستندسازي تجديد يا لغو مناقصه
الف ـ در صورت تجديد يا لغو مناقصه لازم است كه صورتجلسه‌اي با رعايت ماده (5) اين آيين‌نامه، تنظيم و علت تجديد يا لغو مناقصه در آن تعيين شود.
ب ـ مستندهاي مربوط به تجديد مناقصه به دليل بالا بودن قيمت (موضوع جزء « 5» بند « الف» ماده « 24» قانون)، طي ترتيبات زير تهيه و تنظيم مي‌شود:
1ـ مستندسازي ارجاع موضوع به كميته فني ـ بازرگاني طبق تبصـره جزء (4) بند « الف» ماده (10) اين آيين‌نامه.
2ـ گزارش بررسي مباني قيمت و ارتباط آن با توجيه اقتصادي طرح از سوي كميته فني ـ بازرگاني.
3ـ تهيه صورتجلسه تصويب گزارش توسط كميسيون مناقصه.
4ـ نامه ابلاغ تجديد يا لغو مناقصه به تمام مناقصه‌گراني كه در مناقصه شركت كرده‌اند، به روشي قابل تصديق (طبق ماده «22» قانون).
5 ـ بايگاني مستندها در دستگاه مناقصه‌گزار طبق جزء(1) بند «ب» ماده (3) اين آيين‌نامه.
6 ـ ارسال مستندات به بانك اطلاعات مناقصات.
ماده15 ـ مستندسازي در موارد عدم الزام به مناقصه
الف ـ مستندهاي مربوط به موارد عدم الزام به مناقصه (موضوع ماده «29» قانون، به استثناي مستندهاي خريد خدمات مشاوره، موضوع بند «5» اين ماده)، عبارتند از:
1ـ صورتجلسه ارجاع معامله شامل:
1ـ1ـ خلاصه اسناد معامله (مبلغ، مدت و موضوع معامله).
1ـ2ـ معرفي كميسيون معامله.
1ـ3ـ تعيين نوع معامله (با تصريح به موارد مذكور در ماده «29» قانون).
1ـ4 ـ متن دعوتنامه.
1ـ 5 ـ نام و عنوان طرف معامله.
2ـ اسناد معامله (قرارداد، ضمائم و ملحقات قرارداد).
3ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
3ـ1ـ روش تأمين منابع مالي.
3ـ2ـ محل تأمين اعتبار و نحوه ضمان تاخير تعهدات براي انجام معامله.
3ـ3ـ برآورد اوليه موضوع معامله، حسب مورد.
تبصره ـ در صورتي كه عدم الزام به مناقصه به دليل انحصار باشد، مستندهاي مربوط به شرايط انحصار يا تشخيص مرجع مذكور در بند « الف» ماده (29) قانون به صورتجلسه (موضوع جزء «1» بند « الف» اين ماده) افزوده مي‌شود.
ب ـ پيش از ارسال دعوتنامه، جلسه كميسيون معامله تشكيل و موارد موضوع بند (1) اين ماده را تصويب و صورتجلسه معاملات مربوط را تهيه مي‌كند و براي بايگاني به رئيس دستگاه مناقصه‌گزار يا نماينده وي تحويل مي‌دهد.
پ ـ يك نسخه از صورتجلسه موضوع جزء (1) بند « الف» اين ماده با رعايت بند «ج» ماده (23) قانون، به بانك اطلاعات مناقصات ارسال و در پايگاه ملي اطلاع‌رساني مناقصات ثبت مي‌شود.
ت ـ مستندهاي مذكور در بند « الف»، بايد طبق جزء (1) بند «ب» ماده (3) اين آيين‌نامه در دستگاه مناقصه‌گزار بايگاني شوند.
ث ـ مستندهاي خريد خدمات مشاوره (موضوع بند «هـ» ماده «29» قانون)، شامل موارد زير است:
1ـ گزارش شناخت.
2ـ شرح كلي خدمات.
3ـ فراخوان مشاوره.
4ـ صورتجلسه نهايي ارزيابي كيفي مشاوران، حسب مورد.
5 ـ صورتجلسه نهايي ارزيابي فني پيشنهادها.
6 ـ صورتجلسه نهايي ارزيابي مالي پيشنهادها.
7ـ اسناد قراردادي شامل قرارداد، ضمائم و ملحقات آن.
ج ـ كـارفرما بايد فراخوان و صورتجـلسات خـريد خدمات مـشاوره را از طريق پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.
ماده16ـ مستندسازي ترك تشريفات مناقصه
الف ـ مستندهاي مربوط به ترك تشريفات مناقصه عبارتند از:
1ـ گزارش توجيهي ترك مناقصه.
2ـ صورتجلسه ترك مناقصه شامل:
2ـ1ـ خلاصه اسناد معامله (مبلغ، مدت و موضوع معامله).
2ـ2ـ نام و سمت هيأت ترك مناقصه.
2ـ3ـ نام و عنوان طرف معامله و مستندهاي مربوط به بند « الف» ماده(12) قانون در خصوص نامبرده.
3ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
3ـ1ـ روش تأمين منابع مالي.
3ـ2ـ محل تأمين اعتبار و سقف اعتبار براي انجام معامله.
3ـ3ـ برآورد اوليه موضوع معامله، حسب مورد.
ب ـ مستندهاي مذكور در بند (الف) بايد طبق جزء (1) بند « ب» ماده (3) اين آيين‌نامه در دستگاه مناقصه‌گزار بايگاني شوند.
پ ـ يك نسخه از صورتجلسه موضوع جزء (1) بند« الف» به جز موارد مستثنا شده در بند «ج» ماده « 23» قانون به بانك اطلاعات مناقصات ارسال و در پايگاه ملي اطلاع‌رساني مناقصات منتشر مي‌شود.
ماده17ـ مستندسازي مواعد و تغيير اسناد
الف ـ در تمام مناقصات مواعد برنامه زماني مناقصه بايد بر اساس تقويم هجري شمسي تعيين و درج شوند. در مناقصات بين‌المللي علاوه بر تاريخ هجري شمسي، تاريخ ميلادي نيز درج مي‌شود.
ب ـ مواعد زماني مربوط به شروع و اتمام مهلت دريافت و تحويل اسناد نبايد در ايام تعطيلات رسمي تعيين شود و چنانچه ايام تعطيل پيش‌بيني نشده‌اي در مواعد مناقصه رخ دهد، مهلت‌هاي مقرر در برنامه زماني مناقصه به همان ميزان افزوده مي‌شود.
پ ـ تغيير در اسناد مناقصه اعم از تغيير مقادير موضوع مناقصه يا نشاني‌ها و مواعد مندرج در برنامه زماني، حداكثر تا هفتاد و دو ساعت قبل از افتتاح پاكت‌هاي مناقصه مجاز است و چنانچه تغييري رخ دهد، بايد مستندسازي و با روشي قابل تصديق براي همه مناقصه‌گران ارسال شود.
تبصره ـ هرگونه تغيير در اسناد يا مواعد مناقصه‌كه مستلزم اصلاح پيشنهادهاي مناقصه‌گران باشد، بايد با تمديد مواعد و ارائه مهلت لازم براي اصلاح اسناد واصل‌شده جبران شود.
ت ـ در صورت عدم اطلاع‌رساني تغييرات به مناقصه‌گران، ارسال قابل تصديق مكاتبات از سوي مناقصه‌گران، در حكم وصول آنها از سوي مناقصه‌گزار مي‌باشد.


ماده3ـ فرايند مستندسازي مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده3ـ فرايند مستندسازي مناقصه
الف ـ فرايند مناقصه در تمام مراحل حسب مورد بايد مستندسازي شود اين مراحل عبارتند از:
1ـ مستندسازي جلسات مناقصه.
2ـ مستندسازي پيش از فراخوان.
3ـ مستندسازي فراخوان.
4ـ مستندسازي ارزيابي شكلي پيشنهادها.
5 ـ مستندسازي ارزيابي كيفي مناقصه‌گران.
6 ـ مستندسازي گشايش پيشنهادها و تعيين برنده مناقصه در يكي از انواع زير:
6 ـ1ـ مناقصات يك مرحله‌اي.
6 ـ2ـ مناقصات دو مرحله‌اي، شامل:
6 ـ2ـ1ـ مرحله ارزيابي فني ـ بازرگاني پيشنهادها.
6 ـ2ـ2ـ مرحله ارزيابي مالي پيشنهادها.
7ـ مستندسازي پس از تعيين برنده مناقصه.
8 ـ مستندسازي دوره اجراي موضوع مناقصه.
ب ـ پياده‌سازي نظام مستندهاي مناقصات طي ترتيبات زير انجام مي‌شود:
1ـ مستندسازي مكتوب: شامل تهيه مستندهاي لازم به صورت مكتوب و بايگاني آنها در پرونده‌هاي مستقل و منظم كه از تاريخ ابلاغ اين آيين‌نامه بايد اجرا شود.
2ـ مستنـدسازي الكترونيكي: شـامـل ثبت نشـاني الكترونيكـي در پايگاه ملـي اطلاع‌رساني مناقصات، ارسال و ثبت اطلاعات مناقصات در بانك اطلاعات مناقصات مي‌باشد.


ماده4ـ مفاد خلاصه اسناد مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده4ـ مفاد خلاصه اسناد مناقصه
الف ـ خلاصه اسناد مناقصات بايد در بانك اطلاعات و پايگاه ملي اطلاع‌رساني مناقصات ثبت و اطلاع‌رساني شود.
ب ـ در مناقصات مربوط به تدارك و خريد مصالح و تجهيزات، خلاصه اسناد مناقصه شامل عنوان، موضوع پروژه، فهرست اقلام، تعداد و نوع آنها، محل و زمان تحويل، مبلغ يا درصد پيش‌پرداخت، نوع و مبلغ يا درصد تضمين انجام تعهدات، شرايط بازرسي و مهمترين شرايط عمومي قرارداد مي‌باشد.
پ ـ در مناقصات مربوط به ساخت و اجراي طرحها يا پروژه‌ها، خلاصه اسناد مناقصه شامل عنوان، موضوع پروژه، محل يا محل‌هاي اجرا، برنامه‌ريزي انجام كار، فهرست مقادير كلي، برآوردها (در صورت لزوم)، نحوه يا مسؤوليت نظارت و مديريت، روش پرداخت، الگوي قراردادي و مهمترين شرايط عمومي قرارداد است.
ت ـ در مناقصات مربوط به بهره‌برداري و نگهداري، در خلاصه اسناد علاوه بر موارد مذكور در بند « ب»، بايد زمان بندي قرارداد، حدود مسئوليت مالي، مبالغ مشروط و ثابت، تضمين‌هاي خاص و شرايط ويژه براي تحويل كار ذكر شود.
ث ـ مناقصاتي كه علاوه بر موارد فوق، تأمين مالي نيز منظور شده باشد، در خلاصه اسناد، بايد شرايط مشاركت و حدود مسئوليت مالي دو طرف قرارداد و كليات تعهدات مالي برنده مناقصه نيز درج شود.
ج ـ در مناقصاتي كه موضوع معامله تركيب موارد يادشده باشد، بايد تركيب اطلاعات فوق در خلاصه اسناد درج شود.


ماده5 ـ مستندسازي جلسات مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده5 ـ مستندسازي جلسات مناقصه
الف ـ در تمام جلسات مناقصه، بايد اطلاعات زير ثبت و مستند شوند:
1ـ نام و عنوان مناقصه‌گزار.
2ـ تاريخ و محل تشكيل جلسه.
3ـ موضوع مناقصه.
4ـ فهرست مناقصه‌گران، حسب مورد.
5 ـ اسامي و سمت اعضاي كميسيون مناقصه.
6 ـ اسامي حاضران در جلسه.
7ـ مفاد تصميم‌ها.
8 ـ توضيحات و پاسخ به پرسشهاي مناقصه‌گران در جلسات مربوط به توضيح و تشريح اسناد.
ب ـ جلساتي كه در فرايند برگزاري مناقصه، حسب مورد تشكيل مي‌شوند عبارتند از:
1ـ جلسه پيش از فراخوان.
2ـ جلسه گشايش استعلام‌هاي ارزيابي كيفي مناقصه‌گران.
3ـ جلسه پاياني ارزيابي كيفي مناقصه‌گران.
4ـ جلسه گشايش پيشنهادها در مناقصات يك مرحله‌اي.
5 ـ جلسه اول گشايش پيشنهادها در مناقصات دو مرحله‌اي (گشايش پاكتهاي فني ـ بازرگاني).
6 ـ جلسه پاياني ارزيابي پيشنهادهاي فني ـ بازرگاني در مناقصات دو مرحله‌اي.
7ـ جلسه دوم گشايش پيشنهادها در مناقصات دو مرحله‌اي (گشايش پيشنهادهاي مالي).
8 ـ جلسه توضيح و تشريح اسناد (موضوع ماده «17» قانون).
پ ـ صورتجلسات بايد در داخل جلسات تهيه شوند و اعضاي حاضر كميسيون مناقصه و اعضاي حاضر كميته فني ـ بازرگاني ملزم به امضاي صورتجلسات هستند. هر يك از اشخاص يادشده مي‌توانند نظر مخالف خود را ضمن امضاي صورتجلسه قيد كنند.*
ت ـ ترتيب تهيه صورتجلسه به شرح زير مي‌باشد:
1ـ ثبت اطلاعات مربوط به جزءهاي (1) تا (5) بند « ب».
2ـ ثبت اسامي حاضران در جلسه و امضاي آنها.
3ـ ثبت خلاصه مذاكرات در جلسات توضيح و تشريح اسناد.
4ـ ثبت تصميم‌هاي جلسه.
5 ـ امضاي اعضاي اركان مناقصه حسب مورد.
تبصره ـ در صورتي كه رئيس دستگاه مناقصه‌گزار نماينده تام‌الاختيار خود را به صورت مكتوب براي شركت در جلسات مناقصه معرفي كند، نام نماينده در صورتجلسات ثبت و به امضاي وي مي رسد. *


ماده6 ـ مستندسازي پيش از فراخوان

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده6 ـ مستندسازي پيش از فراخوان
الف ـ مستندهاي پيش از فراخوان به شرح زير مي‌باشد:
1ـ شرح موضوع مناقصه.
2ـ معرفي اركان مناقصه.
3ـ تعيين نوع مناقصه (عمومي يا محدود و يك مرحله‌اي يا دو مرحله‌اي).
4ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
4ـ 1ـ روش تأمين منابع مالي.
4ـ2ـ محل تأمين اعتبار و نحوه ضمان تأخير تعهدات براي انجام معامله.
4ـ3ـ برآورد كلي موضوع مناقصه، حسب مورد.
تبصره ـ در مناقصات مربوط به طرح‌هاي تملك دارايي‌هاي سرمايه‌اي (موضوع بند «10» ماده «1» قانون برنامه و بودجه كشور، مصوب 1351) موافقتنامه طرح به مثابه مستند تأمين مالي مي‌باشد.
5 ـ برنامه زماني مناقصه (موضوع بند« ي» ماده «2» قانون).
6 ـ متن فراخوان و نحوه اطلاع‌رساني آن.
7ـ خلاصه اسناد مناقصه (موضوع جزء «3» بند « الف» ماده «23» قانون و ماده «4» اين آيين‌نامه).
8ـ اسناد مناقصه (موضوع بند «ب» ماده «14» قانون).
ب ـ پيش از انتشار فراخوان به دعوت دستگاه مناقصه‌گزار، جلسه كميسيون مناقصه تشكيل مي‌شود و موارد موضوع بند « الف» را تصويب و صورتجلسه پيش ازفراخوان را به انضمام موارد مذكور درجزءهاي(1) تا (7) بند « الف» تنظيم مي‌كند و جهت بايگاني به رئيس دستگاه مناقصه گزار يا نماينده وي تحويل مي‌دهد.
پ ـ يك نسخه از صورتجلسه موضوع بند « ب» در بانك اطلاعات مناقصات ثبت مي‌شود.


ماده7 ـ مستندسازي فراخوان

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده7 ـ مستندسازي فراخوان
الف ـ مستندهاي فراخوان به شرح زير مي‌باشد:
1ـ متن فراخـوان شـامل آگهي ارزيابي، آگهي شـركت در مناقصه يا دعوتنامه است كه در آن موارد زير بايد درج شود:
1ـ1ـ نوع فراخوان (آگهي ارزيابي كيفي، آگهي مناقصه يا دعوتنامه).
1ـ2ـ نام و نشاني دستگاه مناقصه‌گزار.
1ـ3ـ موضوع مناقصه.
1ـ4ـ زمان، مهلت و نشاني دريافت اسناد.
1ـ 5 ـ مقدار يا برآورد اوليه موضوع مناقصه، حسب مورد.
1ـ 6 ـ هزينه تهيه اسناد و نحوه دريافت آن، حسب مورد.
1ـ7ـ مدت اعتبار پيشنهادها (موضوع بند « ي» ماده «2» و بند « الف» ماده «21» قانون).
1ـ 8 ـ نوع و مبلغ تضمين شركت در مناقصه.
1ـ 9ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
1ـ10ـ ساير توضيحاتي كه به تشخيص مناقصه‌گزار لازم است.
2ـ نسخه منتشر شده در روزنامه يا نسخه دوم دعوتنامه.
3ـ اسناد يا اطلاعات مربوط به تصديق وصول دعوتنامه (در مناقصات محدود).
4ـ فهرست اسامي و نشاني كساني كه از طريق دعوتنامه به مناقصه محدود دعوت شده‌اند.
تبصره ـ در صورت انجام ارزيابي كيفي مناقصه‌گران و تهيه فهرست كوتاه، فراخوان مناقصه از طريق ارسال دعوتنامه به اطلاع مناقصه‌گران مي‌رسد. در صورت وجود فهرست كوتاه، انتشار آگهي از طريق روزنامه‌هاي كثيرالانتشار لازم نيست.
ب ـ مستندهاي يادشده در بند « الف» بايد دربانك اطلاعات مناقصات ثبت و يك نسخه از آن، همزمان با ارسال يا انتشار فراخوان در پايگاه ملي اطلاع‌رساني مناقصات منتشر شود.
پ ـ در فراخوان مناقصات درج نام‌هاي تجاري جز در موارد مربوط به خريد قطعات يدكي ممنوع است.
ت ـ در صورت تمديد مهلت دريافت و تحويل اسناد (موضوع بند « ج» ماده « 18» قانون) يا تغيير نشاني‌هاي مندرج در فراخوان در هر يك از مراحل مناقصه، موضوع بايد بي‌درنگ از طريق آگهي يا مكاتبه قابل تصديق به اطلاع تمامي مناقصه‌گران برسد.
ث ـ انتشار آگهي در روزنامه كثيرالانتشار و پايگاه ملي اطلاع‌رساني مناقصات، مانع استفاده از روش‌هاي ديگر اطلاع‌رساني نيست.


ماده8 ـ مستندسازي ارزيابي شكلي پيشنهادها

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده8 ـ مستندسازي ارزيابي شكلي پيشنهادها
الف ـ در تمام مناقصات، اعم از يك مرحله‌اي يا دو مرحله‌اي و مناقصات عمومي يا محدود، ارزيابي شكلي پيشنهادها بايد مستند شود.
ب ـ در ارزيابي شكلي پيشنهادها (موضوع بند « ب» ماده «6» قانون) موارد زير بررسي، تعيين و مستند مي‌شوند:
1ـ پيشنهادهايي كه در مهلت مقرر تسليم نشده باشند.
2ـ پيشنهادهايي كه اسناد آنها ناقص باشند.
3ـ پيشنهادهايي كه طبق شرايط مقرر در اسناد مناقصه مهر و امضا نشده باشند.
4ـ پيشنهادهايي كه شرايط تضمين شركت در مناقصه را تأمين نكرده باشند، شامل فقدان تضمين، نقص تضمين يا تضمين غيرمعتبر.
5 ـ پيشنهادهايي كه بر اساس ارزيابي كميسيون مناقصه يا كميته فني ـ بازرگاني (حسب مورد) مبهم يا مشروط باشند.
پ ـ پس از ارزيابي شكلي، پيشنهادهاي قابل قبول و مردود با تعيين نام مناقصه‌گران و تعيين علل رد پيشنهادهاي مردود، مستندسازي مي‌شوند.


ماده9 ـ مستندسازي ارزيابي كيفي مناقصه‌گران

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده9 ـ مستندسازي ارزيابي كيفي مناقصه‌گران
الف ـ فرايند ارزيابي كيفي مناقصه‌گران بايد مستندسازي شود. مستندهاي ارزيابي كيفي مناقصه‌گران حسب مورد به شرح زير مي‌باشند:
1ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران.
2ـ استعلام ارزيابي كيفي مناقصه‌گران.
3ـ اسناد و نتايج ارزيابي كيفي مناقصه‌گران
ب ـ آگهي ارزيابي كيفي مناقصه‌گران بايد حداقل شامل موارد زير باشد:
1ـ نام و نشاني دستگاه مناقصه‌گزار.
2ـ موضوع مناقصه.
3ـ تاريخ، مهلت و نشاني دريافت و تحويل استعلام ارزيابي كيفي مناقصه‌گران.
4ـ نام و نشاني مدير طرح يا مشاور، حسب مورد.
5 ـ نحوه دريافت اسناد استعلام و هزينه آن در صورت لزوم.
پ ـ روش ارزيابي كيفي مناقصه‌گران شامل معيارهاي ارزيابي، نحوه امتيازدهي و حداقل امتياز قابل قبول، بايد به نحوي گويا و مشروح در استعلام ارزيابي كيفي مناقصه‌گران مستند شود.
ت ـ اسناد و نتايج ارزيابي شامل اطلاعات، اسناد، سوابق و مدارك لازم براي ارزيابي كيفي بايد قبل از تشكيل جلسه نهايي ارزيابي كيفي مناقصه‌گران مستند شوند.
ث ـ پس از پايان فرايند ارزيابي كيفي مناقصه‌گران، توسط دستگاه مناقصه گزار يا كميته فني ـ بازرگاني حسب مورد جلسه اي تشكيل و صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران شامل موارد زير به دستگاه مناقصه‌گزار ارائه و يك نسخه از آن به بانك اطلاعات مناقصات ارسال مي‌شود.
1ـ فهرست استعلام‌هاي تكميل‌شده توسط مناقصه‌گران (اصل استعلام‌ها طبق جزء«1» بند « ب» ماده «3» اين آيين‌نامه، در دستگاه مناقصه‌گزار بايگاني مي‌شود.)
2ـ اطلاعات عمومي مربوط به جلسه نهايي ارزيابي كيفي مناقصه‌گران كه طبق ماده(5) اين آيين‌نامه مستندسازي و به همراه موارد زير به بانك اطلاعات مناقصات ارسال مي‌شوند:
2ـ1ـ متن استعلام ارزيابي كيفي مناقصه‌گران.
2ـ2ـ نتايج ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
2ـ3ـ امتيازهاي كسب شده توسط هر يك از مناقصه‌گران در ارتباط با معيارهاي ارزيابي كيفي.
2ـ4ـ امتياز نهايي ارزيابي كيفي هر يك از مناقصه‌گران.
2ـ 5 ـ نـام و مشخصـات مناقصـه‌گراني كه بـراي دعوت به مناقصه محدود برگزيده مي‌شوند (فهرست كوتاه).
2ـ6 ـ اسامي و سمت كساني كه ارزيابي كيفي مناقصه‌گران را انجام داده‌اند.
2ـ7ـ متن دعوتنامه مناقصه محدود.
تبصره ـ مقررات، روش اجرا و نحوه تنظيم اسناد و استعلام ارزيابي كيفي مناقصه‌گران در مناقصات يك مرحله‌اي و دو مرحله‌اي، طبق آيين‌نامه ارزيابي كيفي مناقصه‌گران (موضوع بند « ج» ماده «12» قانون) تعيين مي‌شود.


ماده10 ـ مستندسازي گشايش پيشنهادها در مناقصات يك مرحله‌اي

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده10 ـ مستندسازي گشايش پيشنهادها در مناقصات يك مرحله‌اي
الف ـ مستندهاي مربوط به گشايش پيشنهادها در مناقصات يك مرحله‌اي شامل موارد زير است:
1ـ صورتجلسه گشايش پاكت‌هاي مناقصه، طبق ماده(5) اين آيين‌نامه با ذكر نوع مناقصه (عمومي يا محدود).
2ـ مستندهاي ارزيابي كيفي مناقصه‌گران در مناقصات يك مرحله‌اي محدود.
3ـ مستندهاي ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
4ـ نتايج ارزيابي مالي شامل:
4ـ1ـ نام و امضاي اعضاي كميسيون مناقصه.
4ـ2ـ مشخصات تضمين‌هاي شركت در مناقصه.
4ـ3ـ قيمت‌هاي پيشنهادي مناقصه‌گران.
4ـ4ـ نام و عنوان و قيمت پيشنهادي برنده اول مناقصه.
4ـ 5 ـ نام و عنوان و قيمت پيشنهادي برنده دوم مناقصه، در صورتي كه تفاوت قيمت پيشنهادي وي با برنده اول كمتر از مبلغ تضمين شركت در مناقصه باشد (موضوع بند « الف» ماده «20» قانون).
تبصره ـ در صورتي كه به تشخيص كميسيون مناقصات حداقل قيمت پيشنهادي غيرمتعارف يا در صورت وجود برآورد اوليه، بيش از ده درصد از برآورد اوليه كمتر يا بيشتر باشد، لازم است كه كميسيون، مهلت بررسي و محل و زمان اعلام نظر كميته فني ـ بازرگاني را براي تعيين صحت مباني قيمت، توجيه‌پذيري آن (موضوع جزء «5» بند « الف» ماده «24» قانون) يا قابل اجرا بودن مبلغ پيشنهادي در صورتجلسه گشايش پاكت‌هاي مناقصه ثبت كند. نتايج بررسي در جلسه دوم مطابق مقررات بند « الف» اين ماده بايد مستندسازي شود.
5 ـ ساير مواردي كه به تشخيص كميسيون مناقصه براي درج در صورتجلسه ضرورت داشته باشد.
ب ـ تمام مستندهاي موضوع بند « الف» اين ماده بايد در دستگاه مناقصه‌گزار، طبق جزء «1» بند « الف» ماده (3) اين آيين‌نامه بايگاني شوند.
پ ـ مستندهاي موضوع جزءهاي (2) تا (5) بند « الف» بايد به بانك اطلاعات مناقصات ارسال شوند.


ماده11ـ مستندسازي ارزيابي فني ـ بازرگاني پيشنهادها

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده11ـ مستندسازي ارزيابي فني ـ بازرگاني پيشنهادها
الف ـ مستندهاي ارزيابي فني ـ بازرگاني شامل موارد زير است:
1ـ كليه اسناد فني ـ بازرگاني تحويل شده از سوي مناقصه‌گران.
2ـ نتايج ارزيابي شكلي پيشنهادها طبق ماده «8» اين آيين‌نامه.
3ـ نام و امضاي اعضاي كميته فني ـ بازرگاني.
4ـ نتايج ارزيابي فني ـ بازرگاني شامل:
4ـ1ـ نام و مشخصات مناقصه‌گران.
4ـ2ـ عناوين معيارهاي ارزيابي فني ـ بازرگاني.
4ـ3ـ اهميـت وزني معيارهـاي فني ـ بازرگاني در صورتي كه از روش وزني استفاده شود.
4ـ4ـ حداقل امتياز قابل قبول در صورت لزوم.
4ـ 5 ـ امتيازهاي مناقصه‌گران در رابطه با هر يك از معيارهاي ارزيابي.
4ـ6 ـ امتياز كل فني ـ بازرگاني هر يك از مناقصه‌گران.
4ـ7ـ نام و مشخصات مناقصه‌گراني كه براي گشايش پاكت مالي (ارزيابي مالي) برگزيده شده‌اند.
5 ـ مواردي كه به تشخيص كميته فني ـ بازرگاني يا كميسيون مناقصه براي درج در ارزيابي فني ـ بازرگاني ضرورت داشته باشد.
6 ـ نام و امضاي اعضاي كميسيون مناقصه.
ب ـ اسناد فني ـ بازرگاني ارائه شده توسط مناقصه‌گران طبق بند «ب» ماده(4) اين آيين‌نامه قبل از گشودن پاكت‌هاي مالي در دستگاه مناقصه‌گزار بايگاني مي‌شود.
پ ـ اطلاعات عمومي مربوط به جلسه پاياني ارزيابي فني پيشنهادها طبق ماده (5) اين آيين‌نامه مستندسازي و به همراه موارد زير به بانك اطلاعات مناقصات ارسال مي‌شوند.
1ـ امتيازهاي فني ـ بازرگاني پيشنهادها در ارتباط با معيارهاي فني ـ بازرگاني مربوط.
2ـ امتياز نهايي فني ـ بازرگاني پيشنهادها.
3ـ نام و مشخصات مناقصه‌گراني كه براي مرحله ارزيابي مالي برگزيده شده‌اند.
4ـ روش محاسبه قيمت ترازشده، حسب مورد.
تبصره ـ چنانچه امتيازهاي ارزيابي كيفي مناقصه‌گران به عنوان يكي از معيارهاي ارزيابي فني ـ بازرگاني منظور شود، بايد روش محاسبه در اسناد مناقصه تشريح و طبق بند (ب) ماده (3) اين آيين‌نامه مستند شود.
ت ـ در مناقصات دو مرحله‌اي، گشودن پيشنهادهاي مالي(پاكت‌ج) قبل از مستندسازي ارزيابي فني ـ بازرگاني ممنوع است.


ماده12 ـ مستندسازي ارزيابي مالي پيشنهادها در مناقصات دو مرحله‌اي

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده12 ـ مستندسازي ارزيابي مالي پيشنهادها در مناقصات دو مرحله‌اي
الف ـ مستندهاي ارزيابي مالي در مناقصات دو مرحله‌اي شامل موارد زير است:
1ـ پاكتهاي قيمت مناقصه‌گران.
2ـ مستندهاي مراحل پيش از گشايش پاكت‌هاي مالي شامل موارد زير:
2ـ1ـ مستندهاي ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي محدود طبق ماده (9) اين آيين‌نامه.
2ـ2ـ مستندهاي ارزيابي فني ـ بازرگاني پيشنهادها طبق ماده (11) اين آيين‌نامه.
3ـ صورتجلسه گشايش پاكت‌هاي مناقصه طبق ماده (5) اين آيين‌نامه.
4ـ مستندهاي ارزيابي شكلي پيشنهادها طبق ماده (8) اين آيين‌نامه.
5 ـ مستندهاي تعيين قيمت تراز شده در مناقصات دو مرحله‌هاي (موضوع بند « الف» ماده «20» قانون)، شاملِ:
5ـ1ـ رابطه محاسبه قيمت ترازشده كه به نحو زير تعيين مي‌شود:

فرمول

كه در آن:
L = قيمت تراز شده.
C = قيمت پيشنهادي (درج شده در پاكت قيمت).
i = ضريب تاثير (بر حسب درصد).
t = امتياز فني ـ بازرگاني ( بين حداقل امتياز فني ـ بازرگاني قابل قبول تا صد).
تبصره1ـ ضريب تأثير در مناقصات پيمانكاري ساخت يا طرح و ساخت (با يا بدون تأمين مالي) و در مناقصات خريد مصالح و تجهيزات بين ده تا چهل مي‌باشد.
تبصره2ـ حداقل امتياز فني ـ بازرگاني قابل قبول مي‌تواند بين پنجاه تا هفتاد باشد؛
تبصره3ـ تعيين ضريب تأثير و حداقل امتياز فني ـ بازرگاني در دامنه‌هاي فوق‌الذكر بر عهده‌كميته فني ـ بازرگاني است. كليه موارد استثناء در رديف (5 ـ 1) و تبصره‌هاي (1) و (2) اين ماده، بايد به تصويب هيأت سه نفره (موضوع بند « و» ماده « 28» قانون) برسد.
تبصره4ـ در صورتي كه تركيبي از ارزهاي مختلف براي پيشنهاد قيمت لازم باشد، بايد نرخ تسعير ارز در اسناد مناقصه قيد گردد.
5 ـ2ـ ضريب تأثير و حداقل امتياز قيد شده در اسناد
6 ـ صورتجلسه پاياني ارزيابي مالي شامل:
6 ـ1ـ نام و امضاي اعضاي كميسيون مناقصه.
6 ـ2ـ مشخصات تضمين‌هاي شركت در مناقصه.
6 ـ3ـ قيمت‌هاي پيشنهادي مناقصه‌گران.
6 ـ4ـ امتياز فني ـ بازرگاني پيشنهادهاي مناقصه‌گران.
6 ـ 5 ـ قيمت تراز شده پيشنهادهاي مناقصه‌گران.
6 ـ6 ـ نام و عنوان و قيمت پيشنهادي برنده اول مناقصه.
6 ـ7ـ نام و عنوان و قيمت پيشنهادي برنده دوم مناقصه، در صورتي كه تفاوت قيمت پيشنهادي وي با برنده اول كمتر از مبلغ تضمين شركت در مناقصه باشد (موضوع بند « الف» ماده «20» قانون).
ب ـ در مناقصات دو مرحله‌اي كه داراي برآورد اوليه باشند، مفاد تبصره جزء (4) بند الف ـ ماده (10) اين آيين‌نامه نافذ است.
پ ـ ارزيابي مالي پيشنهادها بايد قبل از انعقاد قرارداد با برنده مناقصه مستند شود.


ماده13 ـ مستندسازي پس از تعيين برنده مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده13 ـ مستندسازي پس از تعيين برنده مناقصه
الف ـ مستندهاي پس از تعيين برنده مناقصه شامل موارد زير است:
1ـ اعلام قبولي پيشنهاد.
2ـ اسناد تضمين انجام تعهدات، حسب مورد.
3ـ اسناد تضمين پيش پرداخت، حسب مورد.
4ـ اسناد قراردادي.
ب ـ موارد مذكور در بند « الف» بلافاصله پس از مبادله قرارداد و قبل از پايان مدت اعتبار پيشنهادها، بايد مستند و در دستگاه مناقصه‌گزار طبق جزء(1) بند «ب» ماده (3) بايگاني شوند.
پ ـ اطلاعات زير پس از مبادله قرارداد و قبل از پايان مدت اعتبار پيشنهادها، بايد به بانك اطلاعات مناقصات ارسال شوند:
1ـ نام برنده يا برندگان مناقصه.
2ـ نام طرف قرارداد.
تبصره ـ در صورتي كه طرف قرارداد برنده اول مناقصه نباشد، دلايل رد برنده اول بايد اعلام شود.
3ـ مبلغ و نوع تضمين ارائه شده از سوي طرف قرارداد.
4ـ اطلاعات اصلي قرارداد شامل شماره قرارداد، مبلغ و مدت قرارداد، محل انعقاد و اجراي قرارداد و نام و سمت امضاكنندگان.


ماده14ـ مستندسازي تجديد يا لغو مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده14ـ مستندسازي تجديد يا لغو مناقصه
الف ـ در صورت تجديد يا لغو مناقصه لازم است كه صورتجلسه‌اي با رعايت ماده (5) اين آيين‌نامه، تنظيم و علت تجديد يا لغو مناقصه در آن تعيين شود.
ب ـ مستندهاي مربوط به تجديد مناقصه به دليل بالا بودن قيمت (موضوع جزء « 5» بند « الف» ماده « 24» قانون)، طي ترتيبات زير تهيه و تنظيم مي‌شود:
1ـ مستندسازي ارجاع موضوع به كميته فني ـ بازرگاني طبق تبصـره جزء (4) بند « الف» ماده (10) اين آيين‌نامه.
2ـ گزارش بررسي مباني قيمت و ارتباط آن با توجيه اقتصادي طرح از سوي كميته فني ـ بازرگاني.
3ـ تهيه صورتجلسه تصويب گزارش توسط كميسيون مناقصه.
4ـ نامه ابلاغ تجديد يا لغو مناقصه به تمام مناقصه‌گراني كه در مناقصه شركت كرده‌اند، به روشي قابل تصديق (طبق ماده «22» قانون).
5 ـ بايگاني مستندها در دستگاه مناقصه‌گزار طبق جزء(1) بند «ب» ماده (3) اين آيين‌نامه.
6 ـ ارسال مستندات به بانك اطلاعات مناقصات.


ماده15 ـ مستندسازي در موارد عدم الزام به مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده15 ـ مستندسازي در موارد عدم الزام به مناقصه
الف ـ مستندهاي مربوط به موارد عدم الزام به مناقصه (موضوع ماده «29» قانون، به استثناي مستندهاي خريد خدمات مشاوره، موضوع بند «5» اين ماده)، عبارتند از:
1ـ صورتجلسه ارجاع معامله شامل:
1ـ1ـ خلاصه اسناد معامله (مبلغ، مدت و موضوع معامله).
1ـ2ـ معرفي كميسيون معامله.
1ـ3ـ تعيين نوع معامله (با تصريح به موارد مذكور در ماده «29» قانون).
1ـ4 ـ متن دعوتنامه.
1ـ 5 ـ نام و عنوان طرف معامله.
2ـ اسناد معامله (قرارداد، ضمائم و ملحقات قرارداد).
3ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
3ـ1ـ روش تأمين منابع مالي.
3ـ2ـ محل تأمين اعتبار و نحوه ضمان تاخير تعهدات براي انجام معامله.
3ـ3ـ برآورد اوليه موضوع معامله، حسب مورد.
تبصره ـ در صورتي كه عدم الزام به مناقصه به دليل انحصار باشد، مستندهاي مربوط به شرايط انحصار يا تشخيص مرجع مذكور در بند « الف» ماده (29) قانون به صورتجلسه (موضوع جزء «1» بند « الف» اين ماده) افزوده مي‌شود.
ب ـ پيش از ارسال دعوتنامه، جلسه كميسيون معامله تشكيل و موارد موضوع بند (1) اين ماده را تصويب و صورتجلسه معاملات مربوط را تهيه مي‌كند و براي بايگاني به رئيس دستگاه مناقصه‌گزار يا نماينده وي تحويل مي‌دهد.
پ ـ يك نسخه از صورتجلسه موضوع جزء (1) بند « الف» اين ماده با رعايت بند «ج» ماده (23) قانون، به بانك اطلاعات مناقصات ارسال و در پايگاه ملي اطلاع‌رساني مناقصات ثبت مي‌شود.
ت ـ مستندهاي مذكور در بند « الف»، بايد طبق جزء (1) بند «ب» ماده (3) اين آيين‌نامه در دستگاه مناقصه‌گزار بايگاني شوند.
ث ـ مستندهاي خريد خدمات مشاوره (موضوع بند «هـ» ماده «29» قانون)، شامل موارد زير است:
1ـ گزارش شناخت.
2ـ شرح كلي خدمات.
3ـ فراخوان مشاوره.
4ـ صورتجلسه نهايي ارزيابي كيفي مشاوران، حسب مورد.
5 ـ صورتجلسه نهايي ارزيابي فني پيشنهادها.
6 ـ صورتجلسه نهايي ارزيابي مالي پيشنهادها.
7ـ اسناد قراردادي شامل قرارداد، ضمائم و ملحقات آن.
ج ـ كـارفرما بايد فراخوان و صورتجـلسات خـريد خدمات مـشاوره را از طريق پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.


ماده16ـ مستندسازي ترك تشريفات مناقصه

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده16ـ مستندسازي ترك تشريفات مناقصه
الف ـ مستندهاي مربوط به ترك تشريفات مناقصه عبارتند از:
1ـ گزارش توجيهي ترك مناقصه.
2ـ صورتجلسه ترك مناقصه شامل:
2ـ1ـ خلاصه اسناد معامله (مبلغ، مدت و موضوع معامله).
2ـ2ـ نام و سمت هيأت ترك مناقصه.
2ـ3ـ نام و عنوان طرف معامله و مستندهاي مربوط به بند « الف» ماده(12) قانون در خصوص نامبرده.
3ـ مستندهاي تأمين منابع مالي كه در آن اطلاعات زير بايد درج شود:
3ـ1ـ روش تأمين منابع مالي.
3ـ2ـ محل تأمين اعتبار و سقف اعتبار براي انجام معامله.
3ـ3ـ برآورد اوليه موضوع معامله، حسب مورد.
ب ـ مستندهاي مذكور در بند (الف) بايد طبق جزء (1) بند « ب» ماده (3) اين آيين‌نامه در دستگاه مناقصه‌گزار بايگاني شوند.
پ ـ يك نسخه از صورتجلسه موضوع جزء (1) بند« الف» به جز موارد مستثنا شده در بند «ج» ماده « 23» قانون به بانك اطلاعات مناقصات ارسال و در پايگاه ملي اطلاع‌رساني مناقصات منتشر مي‌شود.


ماده17ـ مستندسازي مواعد و تغيير اسناد

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل دوم ـ نظام مستندسازي مناقصات

ماده17ـ مستندسازي مواعد و تغيير اسناد
الف ـ در تمام مناقصات مواعد برنامه زماني مناقصه بايد بر اساس تقويم هجري شمسي تعيين و درج شوند. در مناقصات بين‌المللي علاوه بر تاريخ هجري شمسي، تاريخ ميلادي نيز درج مي‌شود.
ب ـ مواعد زماني مربوط به شروع و اتمام مهلت دريافت و تحويل اسناد نبايد در ايام تعطيلات رسمي تعيين شود و چنانچه ايام تعطيل پيش‌بيني نشده‌اي در مواعد مناقصه رخ دهد، مهلت‌هاي مقرر در برنامه زماني مناقصه به همان ميزان افزوده مي‌شود.
پ ـ تغيير در اسناد مناقصه اعم از تغيير مقادير موضوع مناقصه يا نشاني‌ها و مواعد مندرج در برنامه زماني، حداكثر تا هفتاد و دو ساعت قبل از افتتاح پاكت‌هاي مناقصه مجاز است و چنانچه تغييري رخ دهد، بايد مستندسازي و با روشي قابل تصديق براي همه مناقصه‌گران ارسال شود.
تبصره ـ هرگونه تغيير در اسناد يا مواعد مناقصه‌كه مستلزم اصلاح پيشنهادهاي مناقصه‌گران باشد، بايد با تمديد مواعد و ارائه مهلت لازم براي اصلاح اسناد واصل‌شده جبران شود.
ت ـ در صورت عدم اطلاع‌رساني تغييرات به مناقصه‌گران، ارسال قابل تصديق مكاتبات از سوي مناقصه‌گران، در حكم وصول آنها از سوي مناقصه‌گزار مي‌باشد.


فصل سوم ـ نظام اطلاع‌رساني مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده18ـ تهيه و استقرار نظام اطلاع‌رساني مناقصات
الف ـ سازمان موظف است حداكثر ظرف شش ماه نرم‌افزار موردنياز براي ايجاد پايگاه ملي اطلاع‌رساني مناقصات را براي ذخيره‌سازي و انتقال اطلاعات معاملات (اعم از مناقصاتي‌كه با رعايت تشريفات و يا از طريق ترك تشريفات انجام مي‌شود) در دستگاه‌هاي موضوع بند « ب» ماده (1) قانون تهيه و راه‌اندازي‌كند، به نحوي‌كه قبل از پايان مهلت يادشده، پايگاه ملي اطلاع‌رساني مناقصات ايجاد شود و ثبت و نگهداري اطلاعات در آن امكان‌پذير باشد.
ب ـ راهبري و مديريت پايگاه ملي اطلاع‌رساني مناقصات و آموزش دستگاه‌هاي مركزي بر عهده سازمان است و آموزش كاركنان دستگاههاي مناقصه‌گزار بر عهده دستگاه مركزي مربوط مي‌باشد.
پ ـ مراحل ايجاد و استقرار سامانه اطلاع‌رساني مناقصات در دستگاههاي مناقصه‌گزار بايد مستندسازي و ثبت شود.
ماده19ـ اطلاع‌رساني پيش از فراخوان
الف ـ صورتجلسه پيش از فراخوان (موضوع بند «ب» ماده «6» اين آيين‌نامه)، همزمان با انتشار فراخوان در محيط شبكه اطلاع‌رساني مناقصات جريان مي‌يابد.
ب ـ هرگونه تغيير در صورتجلسه پيش از فراخوان مستلزم تهيه صورتجلسه جديد است صورتجلسه قبلي نبايد پاك يا ويرايش شود.
پ ـ تشـخيص ضرورت انتـشار برآورد كلي موضوع مناقصه (موضوع رديف (4ـ3) جزء «4» بند (الف) ماده «6» اين آيين‌نامه) با دستگاه مناقصه‌گزار است.
ماده20ـ اطلاع‌رساني فراخوان مناقصات
الف ـ آگهي‌ها (دعوت به مناقصات عمومي يا فراخوان ارزيابي كيفي مناقصه‌گران)، همزمان با انتشار در روزنامه كثيرالانتشار، بايد از طريق پايگاه ملي اطلاع‌رساني مناقصات به اطلاع عموم برسد.
ب ـ هر گونه تغيير در مفاد فراخوان مناقصات، از جمله تمديد مهلت دريافت و تحويل اسناد، تنها از طريق انتشار فراخوان جديد مجاز است.
پ ـ در مناقصات محدود، مفاد فراخوان و اسامي دعوت‌شدگان به مناقصه در پايگاه ملي اطلاع‌رساني مناقصات جريان مي‌يابد و اين موضوع جايگزين ارسال قابل تصديق دعوتنامه نخواهد شد.
ماده21ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران
الف ـ اطلاعات زير مي‌تواند در فرايند ارزيابي‌كيفي مناقصه‌گران در پايگاه ملي اطلاع‌رساني مناقصات جريان يابد:
1ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران.
2ـ استعلام ارزيابي كيفي.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران.
ب ـ صورتجلسه موضوع بند «ث» ماده (9) اين آيين‌نامه، همزمان با ارسال دعوتنامه بايد در پايگاه ملي اطلاع‌رساني منتشر شود.
پ ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران، همزمان با انتشار در روزنامه كثيرالانتشار، بايد در پايگاه ملي اطلاع‌رساني مناقصات جريان يابد.
ماده22ـ اطلاع‌رساني مناقصات يك مرحله‌اي
الف ـ اطلاعات زير در فرايند اطلاع‌رساني مناقصات يك مرحله‌اي جريان مي‌يابد:
1ـ اطلاع‌رساني پيش از فراخوان.
2ـ اطلاع‌رساني فراخوان.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21) اين آيين نامه در مناقصات محدود يك مرحله‌اي.
تبصره ـ در مواردي كه فهرست كوتاه مناقصه‌گران صلاحيتدار قبلاً تهيه شده باشد (موضوع بند «ب» ماده (26) قانون)، فهرست مزبور پيوست صورتجلسه موضوع بند «ث» ماده (9) اين آيين‌نامه خواهد شد.
5 ـ اطلاع‌رساني جلسه گشايش پاكت‌هاي مناقصه و تعيين برنده.
ب ـ اطلاع‌رساني پيش از فراخوان طبق ماده (19) و اطلاع‌رساني فراخوان طبق ماده (20) و اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21) و اطلاع‌رساني جلسه گشايش پاكت‌هاي مناقصه و تعيين برنده، حاوي مستندات موضوع بند «الف» ماده (10) اين آيين‌نامه، بايد قبل از انعقاد قرارداد انجام شود.
ماده23 ـ اطلاع‌رساني مناقصات دو مرحله‌اي
الف ـ اطلاع‌رساني مناقصات دو مرحله‌اي شامل موارد زير مي‌باشد:
1ـ اطلاع‌رساني پيش از فراخوان.
2ـ اطلاع‌رساني فراخوان.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي محدود.
5 ـ اطلاع‌رساني ارزيابي فني و بازرگاني.
6 ـ اطلاع‌رساني ارزيابي مالي پيشنهادها و تعيين برنده مناقصه.
ب ـ اطلاع‌رساني پيش از فراخوان طبق ماده (19) و اطلاع‌رساني فراخوان طبق ماده (20) و اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21 ) اين آيين‌نامه انجام مي‌شود.
پ ـ صورتجلسه پاياني ارزيابي فني ـ بازرگاني پيشنهادها، موضوع بند «پ» ماده (11) اين آيين‌نامه، بايد دو روز كاري قبل از گشايش پاكت‌هاي مالي اطلاع‌رساني شود.
ت ـ اطلاع‌رساني صورتجلسه پاياني ارزيابي مالي، بايد دو روز كاري قبل از انعقاد قرارداد انجام شود.
ماده24ـ‌ اطلاع‌رساني توضيح و تشريح اسناد
الف ـ اطلاع‌رساني توضيح و تشريح اسناد، شامل موارد زير مي‌باشد:
1ـ متن پرسش‌هاي مناقصه‌گران و پاسخهاي مناقصه‌گزار.
2ـ اطلاعيه جلسات پرسش و پاسخ حضوري.
3ـ تشريح برخي از ابهامهاي مربوط به مفاد اسناد مناقصه پس از توزيع تمام يا بخشي از اسناد.
ب ـ در صورت تشكيل جلسه توضيح اسناد يا پاسخ به پرسشهاي مناقصه‌گران درباره اسناد و شرايط مناقصه، صورتجلسه توضيح اسناد و پاسخ‌هاي يادشده، بايد به اسناد مناقصه پيوست و براي كساني كه قبلاً اسناد را دريافت نموده‌اند، طبق ماده (22) قانون، ارسال شود. اطلاع‌رساني توضيح و تشريح اسناد بايد قبل از پايان مهلت تسليم اسناد انجام شود و چنانچه اطلاعات مذكور در بند « الف» اين ماده، مستلزم تنظيم مستندهاي جديد باشد، بايد مدت تمديد در فرايند اطلاع‌رساني اعلام شود.
ماده25ـ اطلاع‌رساني قراردادهاي مشاوره
الف ـ مستندها و اطلاع‌رساني مناقصاتي كه موضوع آنها خدمات مشاوره (مذكور در بند « هـ» ماده «29» قانون) باشد، مطابق با مناقصات دو مرحله‌اي محدود (روش قيمت ترازشده) مي‌باشد.
ب ـ مستنـدسازي و اطلاع‌رسـاني سـاير روش‌هـاي انتخاب مشاور بر اساس مقررات آيين‌نامه بند « هـ» ماده (29) قانون تعيين مي‌شود.
ماده26ـ مشخصات سامانة اطلاع‌رساني مناقصات
الف ـ سامانه اطلاع‌رساني مناقصات بايد داراي ويژگيهاي زير باشد:
1ـ قابليت رديابي فرايند پياده‌سازي.
2ـ قابليت مستندسازي و رديابي ايجاد و تغيير داده‌ها (توسط مراجع ذي صلاح).
3ـ قابليت مستندسازي و رديابي خروجي‌ها.
4ـ قابليت تمركز اطلاعات با پيكره‌بندي غيرمتمركز.
5 ـ قابليت رديابي جريان اطلاعات.
6 ـ امنيت و آزمون‌پذيري صحت جريان اطلاعات.
7ـ عدم امكان اصلاح و تغيير اطلاعات ثبت شده.
8 ـ قابليت تهيه نسخه پشتوانه توسط دستگاههاي مركزي.
ب ـ سامانه اطلاع‌رساني مناقصات در پيكره‌بندي نهايي، دروازه اطلاعاتي با ويژگيهاي زير مي‌باشد:
1ـ قابليت توسعه مستمر.
2ـ قابليت سازگاري با سامانه‌هاي مناقصه‌گزاري الكترونيكي.
3ـ قابليت سفارشي كردن اطلاعات دريافتي توسط كاربران.
پ ـ كيفيت نظام اطلاع‌رساني بايد به نحوي مديريت شود كه تعداد و بزرگي خطاها، چگالي و پيوستگي نقصها و توارث آنها كاهش يابد.
ت ـ فهرست مناقصه‌گران صلاحيتدار كه توسط مراجع قانوني تشخيص صلاحيت مي‌شوند، شامل رشته، پايه، ظرفيت، سوابق كاري و نيز احكام هيأت رسيدگي به شكايات (موضوع ماده «8» قانون) بايد در پايگاه ملي اطلاع‌رساني مناقصات منتشر شود.
ث ـ مناقصه‌گران متقاضي براي شركت در انواع مناقصات، موارد ترك تشريفات مناقصه و موارد مشمول ماده (29) قانون، بايد اطلاعات ثبتي، مالياتي و بيمه كاركنان خود را در پايگاه ملي اطلاع‌رساني مناقصات به دستگاه‌هاي مناقصه‌گزار اعلام كنند.
تبصره1ـ اطلاعات موضوع بند «ث» اين ماده صرفاً براي دستگاه‌هاي مناقصه‌گزار و دستگاه‌هاي مركزي مربوط قابل مشاهده مي‌باشد.
تبصره2ـ نرم افزار پايگاه ملي اطلاع‌رساني بايد به نحوي طراحي شود كه اطلاعات مناقصات هريك از دستگاه‌هاي مشمول قانون قابل دسترسي براي عموم باشد.
ماده27ـ مديريت ريسك در نظام اطلاع‌رساني مناقصات
الف ـ راهـبردهاي اصلي در مديريـت ريسـك نـظام اطلاع‌رساني به شرح زير تعيين مي‌شوند:
1ـ پرهيز از از ريسك‌هاي مستقيم و غيرمستقيم.
2ـ دفع ريسكها.
3ـ انتساب ريسكها به منشأ ايجاد ريسك.
ب ـ الگوي طراحي سامانه اطلاع‌رساني با هدف مديريت ريسك، بايد به صورت مستمر ارتقا يابد و تكميل شود.
پ ـ طراحي سامانه اطلاع‌رساني به منظور كاهش ريسك، بايد به صورت مرحله به مرحله پياده‌سازي شود. سامانه اطلاع‌رساني از نظر وسعت و پيچيدگي در فراگردي مرحله بندي شده گسترش مي‌يابد.
ماده 28 ـ ثبت و پاك كردن اطلاعات شبكه ملي
الف ـ پاك كردن اطلاعات مربوط به مستندات مناقصه در دوره اطلاع‌رساني برخط، جز در مـوارد اجتنـاب‌ناپذير فنـي (به تشخيص مدير پايگاه) ممنـوع است. اين موارد عبارتند از:
1ـ شرايطي است كه در آن داده‌هاي موجود در بانك اطلاعات يا پايگاه ملي اطلاع‌رساني مناقصات ناخواسته دگرگون شود.
2ـ نقص در جريان اطلاعات.
3ـ توقف در فعاليت تمام يا بخشهايي از سامانه.
4ـ اطلاعات محرمانه (مذكور در بند « ج» ماده «23» قانون) كه سهوي وارد شبكه اطلاع‌رساني مناقصات شده باشد.
ب ـ ثبت و كنترل خطا در ورودي‌ها و خروجي‌ها در جريان اطلاعات بر عهده مناقصه‌گزار است. هر گونه خطايي در وروديها با يك سند جديد اصلاح مي‌شود.
پ ـ دوره اطلاع‌رساني برخط شامل مستندات مناقصات و اطلاعات مربوط به قراردادها و اصلاحات و الحاقات آنها تا يك ماه بعد از پايان مدت قراردادها مي‌باشد. سوابق مناقصاتي كه مدت اطلاع‌رساني آنها منقضي شده است، در پايگاه ملي اطلاع‌رساني مناقصات نگهداري و در صورت درخواست متقاضيان از طريق پست الكترونيك ارسال مي‌شود.
تبصره1ـ دستگاه‌هاي مناقصه‌گزار مي‌توانند اطلاعات مربوط به مناقصات خود را علاوه بر پايگاه ملي اطلاع‌رساني مناقصات از راههاي ديگر نيز به اطلاع عموم برسانند.
تبصره2ـ پاك كردن اطلاعات بايد به نحوي انجام شود كه سوابق آنها در سازمان قابل دسترس باشد. در صورت پاك كردن اطلاعات برخط در شرايط يادشده در بند « الف» اين ماده پس از رفع موارد، بايد مجدداً در پايگاه ملي اطلاع‌رساني جريان يابد.
ماده29 ـ امنيت اطلاعات
الف ـ مستندهاي ارسال شده به بانك اطلاعات مناقصات بايد براي عموم مردم قابل دسترس باشد.
ب ـ به منظور تأمين امنيت و صحت اطلاعات، پشتوانه اطلاعات در دستگاه‌هاي مركزي به صورت غيرمتمركز و در سامانه ملي اطلاع‌رساني مناقصات به صورت متمركز بايد ايجاد شود.
پ ـ سامانه خدمت رسان پست الكترونيك مركزي با ويژگيهاي زير از سوي سازمان ايجاد مي‌شود:
1ـ رديابي و ثبت پستهاي الكترونيك مبادله شده.
2ـ رديابي و ثبت مستندها در پايگاه ملي اطلاع‌رساني مناقصات.
3ـ دريافت مستندهاي مناقصات پس از پايان مدت اطلاع‌رساني برخط.
ماده30 ـ‌ نقشها و استانداردها
الف ـ مسئوليتهاي مناقصه‌گزار در نظام مستندسازي و اطلاع‌رساني مناقصات عبارتند از:
1ـ اجراي مستندسازي مكتوب و الكترونيكي.
2ـ اجراي فرايند اطلاع‌رساني.
3ـ وارد كردن اطلاعات معاملات (اعم از مناقصه و ترك مناقصه) در پايگاه ملي اطلاع‌رساني مناقصات.
4ـ مديريت ريسك اطلاعات.
ب ـ مسئوليتهاي زير قابل واگذاري به مديريت طرح نيست:
1ـ مستندسازي و اطلاع‌رساني پيش از فراخوان.
2ـ مستندسازي و اطلاع‌رساني ارزيابي مالي يا ترك مناقصه.
3ـ مستندسازي و اطلاع‌رساني تجديد و لغو مناقصه.

پ ـ مسؤوليت آموزش و نظارت بر مستندسازي و اطلاع‌رساني مناقصات در دستگاه‌هاي مناقصه‌گزار، بر عهده دستگاه مركزي مربوط مي‌باشد.
ت ـ مسؤوليت ايجاد و راهبري پايگاه ملي اطلاع‌رساني مناقصات بر عهده سازمان است.
ث ـ به منظور ايجاد رويه واحد، « سازمان» مي‌تواند استانداردها، راهنماهاي كاربرد، دستورالعملها و مشخصات فني مربوط را در تعامل با دستگاه‌هاي مركزي، حسب مورد تهيه، ابلاغ يا بهنگام نموده و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.**

معاون اول رئيس جمهور ـ پرويز داودي


ماده18ـ تهيه و استقرار نظام اطلاع‌رساني مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده18ـ تهيه و استقرار نظام اطلاع‌رساني مناقصات
الف ـ سازمان موظف است حداكثر ظرف شش ماه نرم‌افزار موردنياز براي ايجاد پايگاه ملي اطلاع‌رساني مناقصات را براي ذخيره‌سازي و انتقال اطلاعات معاملات (اعم از مناقصاتي‌كه با رعايت تشريفات و يا از طريق ترك تشريفات انجام مي‌شود) در دستگاه‌هاي موضوع بند « ب» ماده (1) قانون تهيه و راه‌اندازي‌كند، به نحوي‌كه قبل از پايان مهلت يادشده، پايگاه ملي اطلاع‌رساني مناقصات ايجاد شود و ثبت و نگهداري اطلاعات در آن امكان‌پذير باشد.
ب ـ راهبري و مديريت پايگاه ملي اطلاع‌رساني مناقصات و آموزش دستگاه‌هاي مركزي بر عهده سازمان است و آموزش كاركنان دستگاههاي مناقصه‌گزار بر عهده دستگاه مركزي مربوط مي‌باشد.
پ ـ مراحل ايجاد و استقرار سامانه اطلاع‌رساني مناقصات در دستگاههاي مناقصه‌گزار بايد مستندسازي و ثبت شود.


ماده19ـ اطلاع‌رساني پيش از فراخوان

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده19ـ اطلاع‌رساني پيش از فراخوان
الف ـ صورتجلسه پيش از فراخوان (موضوع بند «ب» ماده «6» اين آيين‌نامه)، همزمان با انتشار فراخوان در محيط شبكه اطلاع‌رساني مناقصات جريان مي‌يابد.
ب ـ هرگونه تغيير در صورتجلسه پيش از فراخوان مستلزم تهيه صورتجلسه جديد است صورتجلسه قبلي نبايد پاك يا ويرايش شود.
پ ـ تشـخيص ضرورت انتـشار برآورد كلي موضوع مناقصه (موضوع رديف (4ـ3) جزء «4» بند (الف) ماده «6» اين آيين‌نامه) با دستگاه مناقصه‌گزار است.


ماده20ـ اطلاع‌رساني فراخوان مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده20ـ اطلاع‌رساني فراخوان مناقصات
الف ـ آگهي‌ها (دعوت به مناقصات عمومي يا فراخوان ارزيابي كيفي مناقصه‌گران)، همزمان با انتشار در روزنامه كثيرالانتشار، بايد از طريق پايگاه ملي اطلاع‌رساني مناقصات به اطلاع عموم برسد.
ب ـ هر گونه تغيير در مفاد فراخوان مناقصات، از جمله تمديد مهلت دريافت و تحويل اسناد، تنها از طريق انتشار فراخوان جديد مجاز است.
پ ـ در مناقصات محدود، مفاد فراخوان و اسامي دعوت‌شدگان به مناقصه در پايگاه ملي اطلاع‌رساني مناقصات جريان مي‌يابد و اين موضوع جايگزين ارسال قابل تصديق دعوتنامه نخواهد شد.


ماده21ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده21ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران
الف ـ اطلاعات زير مي‌تواند در فرايند ارزيابي‌كيفي مناقصه‌گران در پايگاه ملي اطلاع‌رساني مناقصات جريان يابد:
1ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران.
2ـ استعلام ارزيابي كيفي.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ صورتجلسه پاياني ارزيابي كيفي مناقصه‌گران.
ب ـ صورتجلسه موضوع بند «ث» ماده (9) اين آيين‌نامه، همزمان با ارسال دعوتنامه بايد در پايگاه ملي اطلاع‌رساني منتشر شود.
پ ـ آگهي دعوت به ارزيابي كيفي مناقصه‌گران، همزمان با انتشار در روزنامه كثيرالانتشار، بايد در پايگاه ملي اطلاع‌رساني مناقصات جريان يابد.


ماده22ـ اطلاع‌رساني مناقصات يك مرحله‌اي

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده22ـ اطلاع‌رساني مناقصات يك مرحله‌اي
الف ـ اطلاعات زير در فرايند اطلاع‌رساني مناقصات يك مرحله‌اي جريان مي‌يابد:
1ـ اطلاع‌رساني پيش از فراخوان.
2ـ اطلاع‌رساني فراخوان.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21) اين آيين نامه در مناقصات محدود يك مرحله‌اي.
تبصره ـ در مواردي كه فهرست كوتاه مناقصه‌گران صلاحيتدار قبلاً تهيه شده باشد (موضوع بند «ب» ماده (26) قانون)، فهرست مزبور پيوست صورتجلسه موضوع بند «ث» ماده (9) اين آيين‌نامه خواهد شد.
5 ـ اطلاع‌رساني جلسه گشايش پاكت‌هاي مناقصه و تعيين برنده.
ب ـ اطلاع‌رساني پيش از فراخوان طبق ماده (19) و اطلاع‌رساني فراخوان طبق ماده (20) و اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21) و اطلاع‌رساني جلسه گشايش پاكت‌هاي مناقصه و تعيين برنده، حاوي مستندات موضوع بند «الف» ماده (10) اين آيين‌نامه، بايد قبل از انعقاد قرارداد انجام شود.


ماده23 ـ اطلاع‌رساني مناقصات دو مرحله‌اي

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده23 ـ اطلاع‌رساني مناقصات دو مرحله‌اي
الف ـ اطلاع‌رساني مناقصات دو مرحله‌اي شامل موارد زير مي‌باشد:
1ـ اطلاع‌رساني پيش از فراخوان.
2ـ اطلاع‌رساني فراخوان.
3ـ اطلاع‌رساني ارزيابي شكلي پيشنهادها.
4ـ اطلاع‌رساني ارزيابي كيفي مناقصه‌گران در مناقصات دو مرحله‌اي محدود.
5 ـ اطلاع‌رساني ارزيابي فني و بازرگاني.
6 ـ اطلاع‌رساني ارزيابي مالي پيشنهادها و تعيين برنده مناقصه.
ب ـ اطلاع‌رساني پيش از فراخوان طبق ماده (19) و اطلاع‌رساني فراخوان طبق ماده (20) و اطلاع‌رساني ارزيابي كيفي مناقصه‌گران طبق ماده (21 ) اين آيين‌نامه انجام مي‌شود.
پ ـ صورتجلسه پاياني ارزيابي فني ـ بازرگاني پيشنهادها، موضوع بند «پ» ماده (11) اين آيين‌نامه، بايد دو روز كاري قبل از گشايش پاكت‌هاي مالي اطلاع‌رساني شود.
ت ـ اطلاع‌رساني صورتجلسه پاياني ارزيابي مالي، بايد دو روز كاري قبل از انعقاد قرارداد انجام شود.


ماده24ـ‌ اطلاع‌رساني توضيح و تشريح اسناد

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده24ـ‌ اطلاع‌رساني توضيح و تشريح اسناد
الف ـ اطلاع‌رساني توضيح و تشريح اسناد، شامل موارد زير مي‌باشد:
1ـ متن پرسش‌هاي مناقصه‌گران و پاسخهاي مناقصه‌گزار.
2ـ اطلاعيه جلسات پرسش و پاسخ حضوري.
3ـ تشريح برخي از ابهامهاي مربوط به مفاد اسناد مناقصه پس از توزيع تمام يا بخشي از اسناد.
ب ـ در صورت تشكيل جلسه توضيح اسناد يا پاسخ به پرسشهاي مناقصه‌گران درباره اسناد و شرايط مناقصه، صورتجلسه توضيح اسناد و پاسخ‌هاي يادشده، بايد به اسناد مناقصه پيوست و براي كساني كه قبلاً اسناد را دريافت نموده‌اند، طبق ماده (22) قانون، ارسال شود. اطلاع‌رساني توضيح و تشريح اسناد بايد قبل از پايان مهلت تسليم اسناد انجام شود و چنانچه اطلاعات مذكور در بند « الف» اين ماده، مستلزم تنظيم مستندهاي جديد باشد، بايد مدت تمديد در فرايند اطلاع‌رساني اعلام شود.


ماده25ـ اطلاع‌رساني قراردادهاي مشاوره

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده25ـ اطلاع‌رساني قراردادهاي مشاوره
الف ـ مستندها و اطلاع‌رساني مناقصاتي كه موضوع آنها خدمات مشاوره (مذكور در بند « هـ» ماده «29» قانون) باشد، مطابق با مناقصات دو مرحله‌اي محدود (روش قيمت ترازشده) مي‌باشد.
ب ـ مستنـدسازي و اطلاع‌رسـاني سـاير روش‌هـاي انتخاب مشاور بر اساس مقررات آيين‌نامه بند « هـ» ماده (29) قانون تعيين مي‌شود.


ماده26ـ مشخصات سامانة اطلاع‌رساني مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده26ـ مشخصات سامانة اطلاع‌رساني مناقصات
الف ـ سامانه اطلاع‌رساني مناقصات بايد داراي ويژگيهاي زير باشد:
1ـ قابليت رديابي فرايند پياده‌سازي.
2ـ قابليت مستندسازي و رديابي ايجاد و تغيير داده‌ها (توسط مراجع ذي صلاح).
3ـ قابليت مستندسازي و رديابي خروجي‌ها.
4ـ قابليت تمركز اطلاعات با پيكره‌بندي غيرمتمركز.
5 ـ قابليت رديابي جريان اطلاعات.
6 ـ امنيت و آزمون‌پذيري صحت جريان اطلاعات.
7ـ عدم امكان اصلاح و تغيير اطلاعات ثبت شده.
8 ـ قابليت تهيه نسخه پشتوانه توسط دستگاههاي مركزي.
ب ـ سامانه اطلاع‌رساني مناقصات در پيكره‌بندي نهايي، دروازه اطلاعاتي با ويژگيهاي زير مي‌باشد:
1ـ قابليت توسعه مستمر.
2ـ قابليت سازگاري با سامانه‌هاي مناقصه‌گزاري الكترونيكي.
3ـ قابليت سفارشي كردن اطلاعات دريافتي توسط كاربران.
پ ـ كيفيت نظام اطلاع‌رساني بايد به نحوي مديريت شود كه تعداد و بزرگي خطاها، چگالي و پيوستگي نقصها و توارث آنها كاهش يابد.
ت ـ فهرست مناقصه‌گران صلاحيتدار كه توسط مراجع قانوني تشخيص صلاحيت مي‌شوند، شامل رشته، پايه، ظرفيت، سوابق كاري و نيز احكام هيأت رسيدگي به شكايات (موضوع ماده «8» قانون) بايد در پايگاه ملي اطلاع‌رساني مناقصات منتشر شود.
ث ـ مناقصه‌گران متقاضي براي شركت در انواع مناقصات، موارد ترك تشريفات مناقصه و موارد مشمول ماده (29) قانون، بايد اطلاعات ثبتي، مالياتي و بيمه كاركنان خود را در پايگاه ملي اطلاع‌رساني مناقصات به دستگاه‌هاي مناقصه‌گزار اعلام كنند.
تبصره1ـ اطلاعات موضوع بند «ث» اين ماده صرفاً براي دستگاه‌هاي مناقصه‌گزار و دستگاه‌هاي مركزي مربوط قابل مشاهده مي‌باشد.
تبصره2ـ نرم افزار پايگاه ملي اطلاع‌رساني بايد به نحوي طراحي شود كه اطلاعات مناقصات هريك از دستگاه‌هاي مشمول قانون قابل دسترسي براي عموم باشد.


ماده27ـ مديريت ريسك در نظام اطلاع‌رساني مناقصات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده27ـ مديريت ريسك در نظام اطلاع‌رساني مناقصات
الف ـ راهـبردهاي اصلي در مديريـت ريسـك نـظام اطلاع‌رساني به شرح زير تعيين مي‌شوند:
1ـ پرهيز از از ريسك‌هاي مستقيم و غيرمستقيم.
2ـ دفع ريسكها.
3ـ انتساب ريسكها به منشأ ايجاد ريسك.
ب ـ الگوي طراحي سامانه اطلاع‌رساني با هدف مديريت ريسك، بايد به صورت مستمر ارتقا يابد و تكميل شود.
پ ـ طراحي سامانه اطلاع‌رساني به منظور كاهش ريسك، بايد به صورت مرحله به مرحله پياده‌سازي شود. سامانه اطلاع‌رساني از نظر وسعت و پيچيدگي در فراگردي مرحله بندي شده گسترش مي‌يابد.


ماده 28 ـ ثبت و پاك كردن اطلاعات شبكه ملي

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده 28 ـ ثبت و پاك كردن اطلاعات شبكه ملي
الف ـ پاك كردن اطلاعات مربوط به مستندات مناقصه در دوره اطلاع‌رساني برخط، جز در مـوارد اجتنـاب‌ناپذير فنـي (به تشخيص مدير پايگاه) ممنـوع است. اين موارد عبارتند از:
1ـ شرايطي است كه در آن داده‌هاي موجود در بانك اطلاعات يا پايگاه ملي اطلاع‌رساني مناقصات ناخواسته دگرگون شود.
2ـ نقص در جريان اطلاعات.
3ـ توقف در فعاليت تمام يا بخشهايي از سامانه.
4ـ اطلاعات محرمانه (مذكور در بند « ج» ماده «23» قانون) كه سهوي وارد شبكه اطلاع‌رساني مناقصات شده باشد.
ب ـ ثبت و كنترل خطا در ورودي‌ها و خروجي‌ها در جريان اطلاعات بر عهده مناقصه‌گزار است. هر گونه خطايي در وروديها با يك سند جديد اصلاح مي‌شود.
پ ـ دوره اطلاع‌رساني برخط شامل مستندات مناقصات و اطلاعات مربوط به قراردادها و اصلاحات و الحاقات آنها تا يك ماه بعد از پايان مدت قراردادها مي‌باشد. سوابق مناقصاتي كه مدت اطلاع‌رساني آنها منقضي شده است، در پايگاه ملي اطلاع‌رساني مناقصات نگهداري و در صورت درخواست متقاضيان از طريق پست الكترونيك ارسال مي‌شود.
تبصره1ـ دستگاه‌هاي مناقصه‌گزار مي‌توانند اطلاعات مربوط به مناقصات خود را علاوه بر پايگاه ملي اطلاع‌رساني مناقصات از راههاي ديگر نيز به اطلاع عموم برسانند.
تبصره2ـ پاك كردن اطلاعات بايد به نحوي انجام شود كه سوابق آنها در سازمان قابل دسترس باشد. در صورت پاك كردن اطلاعات برخط در شرايط يادشده در بند « الف» اين ماده پس از رفع موارد، بايد مجدداً در پايگاه ملي اطلاع‌رساني جريان يابد.


ماده29 ـ امنيت اطلاعات

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده29 ـ امنيت اطلاعات
الف ـ مستندهاي ارسال شده به بانك اطلاعات مناقصات بايد براي عموم مردم قابل دسترس باشد.
ب ـ به منظور تأمين امنيت و صحت اطلاعات، پشتوانه اطلاعات در دستگاه‌هاي مركزي به صورت غيرمتمركز و در سامانه ملي اطلاع‌رساني مناقصات به صورت متمركز بايد ايجاد شود.
پ ـ سامانه خدمت رسان پست الكترونيك مركزي با ويژگيهاي زير از سوي سازمان ايجاد مي‌شود:
1ـ رديابي و ثبت پستهاي الكترونيك مبادله شده.
2ـ رديابي و ثبت مستندها در پايگاه ملي اطلاع‌رساني مناقصات.
3ـ دريافت مستندهاي مناقصات پس از پايان مدت اطلاع‌رساني برخط.


ماده30 ـ‌ نقشها و استانداردها

آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات

بند (الف) ماده 23 قانون برگزاري مناقصات

فصل سوم ـ نظام اطلاع‌رساني مناقصات

ماده30 ـ‌ نقشها و استانداردها
الف ـ مسئوليتهاي مناقصه‌گزار در نظام مستندسازي و اطلاع‌رساني مناقصات عبارتند از:
1ـ اجراي مستندسازي مكتوب و الكترونيكي.
2ـ اجراي فرايند اطلاع‌رساني.
3ـ وارد كردن اطلاعات معاملات (اعم از مناقصه و ترك مناقصه) در پايگاه ملي اطلاع‌رساني مناقصات.
4ـ مديريت ريسك اطلاعات.
ب ـ مسئوليتهاي زير قابل واگذاري به مديريت طرح نيست:
1ـ مستندسازي و اطلاع‌رساني پيش از فراخوان.
2ـ مستندسازي و اطلاع‌رساني ارزيابي مالي يا ترك مناقصه.
3ـ مستندسازي و اطلاع‌رساني تجديد و لغو مناقصه.

پ ـ مسؤوليت آموزش و نظارت بر مستندسازي و اطلاع‌رساني مناقصات در دستگاه‌هاي مناقصه‌گزار، بر عهده دستگاه مركزي مربوط مي‌باشد.
ت ـ مسؤوليت ايجاد و راهبري پايگاه ملي اطلاع‌رساني مناقصات بر عهده سازمان است.
ث ـ به منظور ايجاد رويه واحد، « سازمان» مي‌تواند استانداردها، راهنماهاي كاربرد، دستورالعملها و مشخصات فني مربوط را در تعامل با دستگاه‌هاي مركزي، حسب مورد تهيه، ابلاغ يا بهنگام نموده و در پايگاه ملي اطلاع‌رساني مناقصات منتشر كند.**

معاون اول رئيس جمهور ـ پرويز داودي

----------------------------------------------------------------------------------------------------------------

* هيئت وزيران در جلسه مورخ 14/5/1386 بنا به پيشنهاد شماره 64202/1094 مورخ 25/4/1386 معـاونت حقـوقي و امور مجلس رييس‌جمهور و به استنـاد اصـل يكصد و سي و هشتم قانون اساسي جمهوري اسلامي ايران تصويب نمود:
آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات، موضوع تصويب‌نامه شماره 108972/ت32960هـ مورخ 5/9/1385 به شرح زير اصلاح مي‌گردد:
1ـ عبارت « (يا نمايندگان آنها)» در بند « پ» ماده (5) حذف مي‌گردد.
2ـ تبصره بند « ت» ماده (5) به شرح زير اصلاح مي‌گردد:
« تبصره ـ در صورتي كه رييس دستگاه مناقصه‌گزار نماينده تام‌الاختيار خود را به صورت مكتوب براي شركت در جلسات مناقصه معرفي كند، نام نماينده در صورتجلسات ثبت و به امضاي وي مي‌رسد.»

**1_هيئت وزيران در جلسه مورخ 12/2/1386 با توجه به نظر رييس مجلس شوراي اسلامي، موضوع نامه شماره 190245/9950هـ/ب مورخ 8/12/1385 تصويب نمود:
تبصره بند « ب» ماده (30) آيين‌نامه اجرايي نظام مستندسازي و اطلاع‌رساني مناقصات، موضوع تصويب‌نامه شماره108972/ت32960هـ مورخ5/9/1385 لغو مي‌گردد.

در تبصره ياد شده آمده است:

تبصره ـ در صورت ارجاع نقش كميته فني ـ بازرگاني به مدير طرح، حداقل سه عضو خبره فني صلاحيتدار از سوي مدير طرح به مناقصه‌گزار معرفي مي‌شوند. اعضاي يادشده موظفند تمام مستندهاي مربوط را با عنوان حقيقي و حقوقي خود امضا كنند.